
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>A San Giorgio a Cremano arrivano i candidati del Partito Democratico - Lo Strillone</title>
<meta property="og:title" content="A San Giorgio a Cremano arrivano i candidati del Partito Democratico" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/a-san-giorgio-a-cremano-arrivano-i-candidati-del-partito-democratico/38662.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/38662_a-san-giorgio-arrivano-i-candidati-del-partito-democratico.jpg" />
<meta property="article:published_time" content="2022-09-22 15:33:00" />
<meta property="article:author" content="Claudio Di Giorgio" />
<meta property="article:tag" content="pd,partito democratico,sangiorgi" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?188904');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#513d3e222523383d3d3e3f34252711363c30383d7f323e3c">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?356129"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="#" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?827862"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
<a class="dropdown-item" href="rubrica/ovyny-ucrajinscoyu">Новини українською</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar2 navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div align="center" class="col-sm-12 navbar navbar2 text-center d-flex justify-content-center">
<span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/scioglimento">SCIOGLIMENTO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/sistema-ariano">SISTEMA ARIANO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/maurizio-cerrato">MAURIZIO CERRATO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/rampa-nunziante">RAMPA NUNZIANTE</a></span></div>


<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="https://www.facebook.com/AnnaritaPatriarcaPagina"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_patriarca_header_lettura.gif?433847"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_giulio-gerli_header2_lettura.gif?467556"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>A San Giorgio a Cremano arrivano i candidati del Partito Democratico</h1>
<h2>Incontro con i cittadini a Villa Bruno per illustrare l'agenda politica</h2>
<div class="info">
<hr>
22-09-2022 | di <span class="autore">Claudio Di Giorgio</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/38662_a-san-giorgio-arrivano-i-candidati-del-partito-democratico.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/a-san-giorgio-a-cremano-arrivano-i-candidati-del-partito-democratico/38662.html" data-title="A San Giorgio a Cremano arrivano i candidati del Partito Democratico" data-description="Incontro con i cittadini a Villa Bruno per illustrare l'agenda politica">
</div>
</header>
<div class="main-content">
<p><strong>San Giorgio a Cremano</strong>. Ci si avvia alla chiusura di questa campagna elettorale&nbsp;e tra pochi giorni&nbsp;ci saranno le elezioni per&nbsp;eleggere il nuovo Parlamento, che sceglier&agrave;&nbsp;il Governo&nbsp;che dovr&agrave; guidare l&rsquo;Italia nei prossimi anni.&nbsp;</p>
<p>Una&nbsp;pattuglia&nbsp;di candidati&nbsp;Pd,&nbsp;aspiranti ai seggi&nbsp;in Parlamento, &egrave;&nbsp;arrivata anche a&nbsp;San Giorgio&nbsp;per&nbsp;incontrare i cittadini&nbsp;e spiegare le ragioni della loro candidatura e&nbsp;del voto&nbsp;al PD.&nbsp;I candidati sono stati&nbsp;accolti e salutati dai cittadini e da&nbsp;<strong>Giorgio Zinno,&nbsp;</strong>sindaco di San Giorgio,&nbsp;e <strong>Enzo Cuomo</strong>, sindaco di Portici,&nbsp;nella splendida cornice di <strong>Villa Bruno</strong>.</p>
<p><strong>&quot;INSIEME PER UN&rsquo;ITALIA&nbsp; DEMOCRATICA E PROGRESSISTA&quot;</strong>&nbsp;recita la didascalia sui volantini che accompagnano i candidati. Tutti hanno rilevato che si tratta&nbsp;di una campagna&nbsp;elettorale brevissima intensa e difficile&nbsp;che scaturisce da un governo caduto improvvisamente, in&nbsp;un momento di crisi totale&nbsp;per tutti i cittadini,&nbsp;iniziata e conclusasi&nbsp;in un periodo estivo come mai accaduto.&nbsp;</p>
<p>Il segretario&nbsp;del Circolo Pd di San Giorgio&nbsp;<strong>Mario Baggio</strong>&nbsp;esordisce con un appello al voto spiegando che diventa necessario&nbsp;sulla scheda elettorale&nbsp;per evitare errori barrare solo il simbolo del Partito Democratico.&nbsp;Il filo conduttore degli ultimi appelli al voto&nbsp;dei candidati &egrave; stato quello di esortare i cittadini&nbsp;a dare forza al PD&nbsp;ovvero&nbsp;impedire alla destra di Giorgia Meloni&nbsp;di andare al governo come dicono&nbsp;i sondaggi.&nbsp; Per questo gli intervenuti&nbsp;hanno&nbsp;mandato&nbsp;un appello&nbsp;per&nbsp;un ultimo sforzo per&nbsp;un passaparola per il voto al PD.
 <article style="border-top:1px solid #d3d3d3;" class="third row no-gutters col-lg-12 col-md-12 col-sm-12 p-0 m-0 pt-2 pb-2">
<header class="col-lg-8 col-md-8 col-sm-8 col-xs-8 col-8 pr-2">
<a title="" href="portici-il-pd-incontra-i-cittadini-con-letta-speranza-e-bersani/38641.html"><h2>Portici. Il Pd incontra i cittadini con Letta, Speranza e Bersani</h2></a>
<a class="d-none d-sm-block" title="" href="portici-il-pd-incontra-i-cittadini-con-letta-speranza-e-bersani/38641.html"><h2>Importante evento del Partito Democratico</h2></a>
</header>
<figure class="figure col-lg-4 col-md-4 col-sm-4 col-xs-4 col-4 m-0 p-0">
<a title="" href="portici-il-pd-incontra-i-cittadini-con-letta-speranza-e-bersani/38641.html"><img class="img-fluid" alt="" src="foto-articoli/38641_portici-il-pd-incontra-i-cittadini-con-letta-speranza-e-bersani.jpg"></a>
</figure>
<footer>
</footer>
</article>
</p>
<p><strong>Marco Sarracino</strong>, <strong>Segretario Metropolitano del Partito Democratico di Napoli</strong>, ha esortato a combattere in queste ultime ore per vincere queste elezioni perch&eacute;,&nbsp;dichiara, che possono essere vinte. Il clima sarebbe completamente cambiato rispetto a quello che c&rsquo;era nel paese due settimane&nbsp;fa perch&eacute; si sarebbe iniziato a capire che la&nbsp;proposta politica&nbsp;del PD &egrave; realizzabile.&nbsp;</p>
<p>&ldquo;Chiediamo di votare PD per tutelare il mezzogiorno da chi vuole dividere il Paese&nbsp;- esorta Sarracino -&nbsp; intendiamo mettere al centro tre cose <strong>lavoro, giovani e Sud</strong>.&nbsp;Noi siamo pochi candidati, 7 per 1 milione e mezzo di abitanti in una vasta circoscrizione&nbsp;ma&nbsp;possiamo vincere questa battaglia se quella che sembrava una pallina di neve si trasformer&agrave; in una valanga convincendo le persone ad andare a votare&rdquo;.&nbsp;</p>
<p>La destra&nbsp;starebbe vendendo&nbsp;&ldquo;un pacco&rdquo; al Paese&nbsp;promettendo&nbsp;cose irrealizzabili. Una su tutte il <strong>Caro Energia</strong>&nbsp;di cui la destra non&nbsp;parla non sapendo dove prendere le risorse mentre il Pd&nbsp;intende&nbsp;aumentare le tassazioni sugli extra profitti delle multinazionali dell&rsquo;energia come&nbsp;atto di giustizia sociale.&nbsp;Per il lavoro&nbsp;Sarracino dichiara che non &egrave; accettabile remunerare&nbsp;a 3 &ndash; 4&nbsp; euro a ora, e&nbsp;per questo&nbsp;si avanzer&agrave;&nbsp; la&nbsp; proposta del salario minimo che sar&agrave; al primo posto dell&rsquo;agenda di Governo a trazione PD&nbsp; come pure &nbsp;lo sar&agrave; una mensilit&agrave; in pi&ugrave;&nbsp; per tutti i lavoratori&nbsp; a causa dell&rsquo;inflazione all&rsquo; 8 %. Si porranno&nbsp; sul tavolo anche le questioni&nbsp; Diritti Civili&nbsp; e Ambiente&nbsp; per la salute e l&rsquo;economia delle future generazioni,&nbsp; nonch&eacute;&nbsp; i problemi dell&rsquo;immigrazione in contrasto con la&nbsp;destra.&nbsp;</p>
<p>Infine la nota dolente&nbsp;dell&rsquo;<strong>autonomia differenziata</strong>&nbsp;che preoccupa tutta la politica nazionale&nbsp;che intende realizzare la destra attraverso l&rsquo;uguaglianza delle ripartizioni delle risorse ma&nbsp;che portando pi&ugrave; risorse al nord&nbsp;causerebbe&nbsp;una vera e propria spaccatura&nbsp; della nazione.</p>
<p><strong>LOREDANA RAIA</strong>&nbsp;Consigliera regionale del Partito Democratico&nbsp;ha spiegato che&nbsp;la <strong>Regione Campania&nbsp;</strong> &egrave;&nbsp; riuscita a venire&nbsp; incontro alle esigenze di tante famiglie e tante imprese con un piano socio economico di 400 milioni di euro che ha anticipato quello&nbsp; del&nbsp; Governo nazionale.&nbsp;</p>
<p>&ldquo;Abbiamo cercato con questa misura di intervenire&nbsp;fino al 30 % degli aumenti delle&nbsp;bollette&nbsp; &ndash; afferma la consigliera Raia &ndash; dietro al nostro simbolo ci sono uomini e donne&nbsp;presenti sul territorio costantemente&ldquo; e in polemica con la destra&nbsp; ha affermato&nbsp;che&nbsp;dall&rsquo;altra parte&nbsp;fanno camminare solo i loro simboli e fanno proclami fatti di parole ad effetto prive di significato per cercare di colpire subito il bisogno della persona che si tramuta in consenso.</p>
<p>A margine della manifestazione a causa della corsa forsennata delle ultime ore nel vasto&nbsp;collegio elettorale in cui sono impegnati.&nbsp;sono arrivati anche&nbsp;i&nbsp;Candidati al senato e alla Camera <strong>Leonardo Impegno e Paolo Siani</strong>&nbsp;del collegio uninominale.</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/a-san-giorgio-a-cremano-arrivano-i-candidati-del-partito-democratico/38662.html" data-title="A San Giorgio a Cremano arrivano i candidati del Partito Democratico" data-description="Incontro con i cittadini a Villa Bruno per illustrare l'agenda politica"></div>

<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				  var _nat = _nat || [];
				  _nat.push(['id', '615c6450e578871f984878f5']);
				  (function() {
					  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					  nat.src = '//cdn.nativery.com/widget/js/nat.js';
					  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				  })();
				</script>

</div>
<footer>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> PD</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> PARTITO DEMOCRATICO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> SANGIORGIO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?643854" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="portici-il-pd-incontra-i-cittadini-con-letta-speranza-e-bersani/38641.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/38641_portici-il-pd-incontra-i-cittadini-con-letta-speranza-e-bersani.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'incontro</span>
<a title="" href="portici-il-pd-incontra-i-cittadini-con-letta-speranza-e-bersani/38641.html"><h1>Portici. Il Pd incontra i cittadini con Letta, Speranza e Bersani</h1></a>
<a title="" href="portici-il-pd-incontra-i-cittadini-con-letta-speranza-e-bersani/38641.html"><h2>Importante evento del Partito Democratico</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="incidente-a-san-giorgio-a-cremano-auto-finisce-in-un-bar-attimi-di-paura-e-due-feriti/38542.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/38542_incidente-a-san-giorgio-a-cremano-auto-finisce-in-un-bar-attimi-di-paura-e-due-feriti.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">IL FATTO</span>
<a title="" href="incidente-a-san-giorgio-a-cremano-auto-finisce-in-un-bar-attimi-di-paura-e-due-feriti/38542.html"><h1>Incidente a San Giorgio a Cremano, auto finisce in un bar: attimi di paura e due feriti</h1></a>
<a title="" href="incidente-a-san-giorgio-a-cremano-auto-finisce-in-un-bar-attimi-di-paura-e-due-feriti/38542.html"><h2>Il giovane avrebbe perso il controllo della vettura a causa dell'asfalto bagnato per la pioggia</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-il-pd-sui-contributi-fitto-necessario-incremento-dei-fondi-per-aiutare-le-famiglie/38523.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/35128_inchiesta-dda-il-pd--il-prefetto-sospenda-lamministrazione-ascione-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">LA RICHIESTA</span>
<a title="" href="torre-annunziata-il-pd-sui-contributi-fitto-necessario-incremento-dei-fondi-per-aiutare-le-famiglie/38523.html"><h1>Torre Annunziata, il Pd sui contributi fitto: 'Necessario incremento dei fondi per aiutare le famiglie'</h1></a>
<a title="" href="torre-annunziata-il-pd-sui-contributi-fitto-necessario-incremento-dei-fondi-per-aiutare-le-famiglie/38523.html"><h2>Previsto per l'inizio di ottobre il bando 2022. Richiesta alla Regione Campania di prorogare la scadenza del nuovo avviso</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-elly-schlein-nella-sede-del-pd-per-parlare-di-lotta-alle-diseguaglianze/38498.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/38498_torre-annunziata-elly-schlein-nella-sede-del-pd-per-parlare-di-lotta-alle-disugualianze.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La visita</span>
<a title="" href="torre-annunziata-elly-schlein-nella-sede-del-pd-per-parlare-di-lotta-alle-diseguaglianze/38498.html"><h1>Torre Annunziata, Elly Schlein nella sede del Pd per parlare di lotta alle diseguaglianze</h1></a>
<a title="" href="torre-annunziata-elly-schlein-nella-sede-del-pd-per-parlare-di-lotta-alle-diseguaglianze/38498.html"><h2>La vice presidente della Regione Reggio Emilia nella sede del Partito Democratico giovedì sera</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="a-san-giorgio-a-cremano-prende-il-via-la-27esima-edizione-dellethnos-festival/38404.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/38404_a-san-giorgio-a-cremano-prende-il-via-la-27esima-edizione-dellethnos-festival.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La kermesse</span>
<a title="" href="a-san-giorgio-a-cremano-prende-il-via-la-27esima-edizione-dellethnos-festival/38404.html"><h1>A San Giorgio a Cremano prende il via la 27esima edizione dell'Ethnos Festival</h1></a>
<a title="" href="a-san-giorgio-a-cremano-prende-il-via-la-27esima-edizione-dellethnos-festival/38404.html"><h2>Si parte da Villa Vannucchi il 9 settembre con il sestetto francese San Salvador</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="san-giorgio-i-consiglieri-di-italia-viva-passano-al-pd/38391.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/38391_san-giorgio-i-consiglieri-di-italia-viva-passano-al-pd.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I cambi</span>
<a title="" href="san-giorgio-i-consiglieri-di-italia-viva-passano-al-pd/38391.html"><h1>San Giorgio, i consiglieri di Italia Viva passano al Pd</h1></a>
<a title="" href="san-giorgio-i-consiglieri-di-italia-viva-passano-al-pd/38391.html"><h2>Scossone in consiglio comunale. Cambiano casacca Iacono, Iuliano e Giordano</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="elezioni-2022-ruotolo-candidato-alla-camera-con-il-pd-insieme-per-difendere-i-diritti-degli-ultimi/38339.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/38339_elezioni-2022-ruotolo-candidato-alla-camera-con-il-partito-democratico--insieme-per-difendere-i-diritti-degli-ultimi-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'INCONTRO</span>
<a title="" href="elezioni-2022-ruotolo-candidato-alla-camera-con-il-pd-insieme-per-difendere-i-diritti-degli-ultimi/38339.html"><h1>Elezioni 2022. Ruotolo candidato alla Camera con il Pd: "Insieme per difendere i diritti degli ultimi"</h1></a>
<a title="" href="elezioni-2022-ruotolo-candidato-alla-camera-con-il-pd-insieme-per-difendere-i-diritti-degli-ultimi/38339.html"><h2>A Torre Annunziata incontro-dibattito presso il circolo di Corso Vittorio Emanuele per definire i punti cruciali della campagna elettorale </h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="san-giorgio-in-campo-i-percettori-del-reddito-di-cittadinanza/38335.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/38335_san-giorigo-in-campo-i-percettori-del-reddito-di-cittadinanza.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'iniziativa</span>
<a title="" href="san-giorgio-in-campo-i-percettori-del-reddito-di-cittadinanza/38335.html"><h1>San Giorgio, in campo i percettori del reddito di cittadinanza</h1></a>
<a title="" href="san-giorgio-in-campo-i-percettori-del-reddito-di-cittadinanza/38335.html"><h2>Utilizzate l prime 52 unità sul territorio comunale</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?127107" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="38662";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/293_auguri-gianca.jpg"></a>
<a title="" href="download.html?id=293"><h1>Auguri Giancà</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">Il fatto</span>
<a title="" href="trecase-lettera-minatoria-al-circolo-fdi-e-al-commissario-napodano/38640.html"><img alt="" class="img-fluid" src="foto-articoli/38640_trecase-lettera-minatorio-al-circolo-fdi-e-al-commissario-napodano.jpg"></a>
<a title="" href="trecase-lettera-minatoria-al-circolo-fdi-e-al-commissario-napodano/38640.html"><h1>Trecase, lettera minatoria al circolo Fdi e al commissario Napodano</h1></a>
<a title="" href="trecase-lettera-minatoria-al-circolo-fdi-e-al-commissario-napodano/38640.html"><h2>L'assessore ha subito denunciato l'accaduto. Solidarietà del senatore Iannone</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'intervento</span>
<a title="" href="bollette-elettriche-triplicate-a-torre-annunziata-ruotolo-cos-i-comuni-a-rischio-default/38598.html"><img alt="" class="img-fluid" src="foto-articoli/38438_sando-ruotolo-in-visita-a-palazzo-fienga-“la-rinascita-di-torre-annunziata-parte-da-qui”.jpg"></a>
<a title="" href="bollette-elettriche-triplicate-a-torre-annunziata-ruotolo-cos-i-comuni-a-rischio-default/38598.html"><h1>Bollette elettriche triplicate a Torre Annunziata. Ruotolo: “Così i comuni a rischio default”</h1></a>
<a title="" href="bollette-elettriche-triplicate-a-torre-annunziata-ruotolo-cos-i-comuni-a-rischio-default/38598.html"><h2>Il senatore lancia un appello al Governo: "Intervenga subito"</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="campania-patriarca-fi-sgravi-fiscali-per-sostenere-florovivaismo/38594.html">Campania, Patriarca (FI): sgravi fiscali per sostenere florovivaismo</a></li>
<li class=""> <a title="" href="gragnano-mattarella-sul-piccolo-ale-profonda-riflessione-su-cybebullismo-e-bullismo/38581.html">Gragnano, Mattarella sul piccolo Ale: “Profonda riflessione su cybebullismo e bullismo”</a></li>
<li class="last"> <a title="" href="san-giorgio-paolo-siani-pd-serve-aria-pi-pulita/38575.html">San Giorgio, Paolo Siani (Pd): “Serve aria più pulita”</a></li>
</ul>
<hr>
<a title="" href="archivio/politica" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di Politica</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="https://energieperilsarno.it/"><img class="img-fluid" alt="" src="foto-banner/10_gori_lettura_spalla1.jpg?828011"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/_JsJG2nTooA" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Torre Annunziata, anziani salvati dalle fiamme al Penniniello: il video</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="La visita di Sandro Ruotolo a Palazzo Fienga: il video " href="video/la-visita-di-sandro-ruotolo-a-palazzo-fienga-il-video-">La visita di Sandro Ruotolo a Palazzo Fienga: il video </a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Gragnano abbraccia Alessandro: in migliaia ai funerali" href="video/gragnano-abbraccia-alessandro-in-migliaia-ai-funerali">Gragnano abbraccia Alessandro: in migliaia ai funerali</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Gragnano abbraccia Alessandro: in migliaia ai funerali" href="video/gragnano-abbraccia-alessandro-in-migliaia-ai-funerali">Gragnano abbraccia Alessandro: in migliaia ai funerali</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Gragnano abbraccia Alessandro: in migliaia ai funerali" href="video/gragnano-abbraccia-alessandro-in-migliaia-ai-funerali">Gragnano abbraccia Alessandro: in migliaia ai funerali</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/dal-museo-alla-villa-le-immagini-delle-visite-guidate-alle-bellezze-di-torre-annunziata"><img class="img-fluid" src="foto-articoli/38588_torre-annunziata-dal-museo-alla-villa-boom-di-visite-per-gli-itinerari-della-bellezza.jpg"></a>
<a title="" href="galleria/dal-museo-alla-villa-le-immagini-delle-visite-guidate-alle-bellezze-di-torre-annunziata"><h1>Dal Museo alla Villa: le immagini delle visite guidate alle bellezze di Torre Annunziata</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, turisti accolti dalla monnezza agli Scavi di Oplonti: foto" href="galleria/torre-annunziata-turisti-accolti-dalla-monnezza-agli-scavi-di-oplonti-foto">Torre Annunziata, turisti accolti dalla monnezza agli Scavi di Oplonti: foto</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Gragnano avvolta nel dolore: le immagini dell'ultimo saluto ad Alessandro" href="galleria/gragnano-avvolta-nel-dolore-le-immagini-dellultimo-saluto-ad-alessandro">Gragnano avvolta nel dolore: le immagini dell'ultimo saluto ad Alessandro</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Le spiagge dimenticate: Sette Scogliere e Salera" href="galleria/le-spiagge-dimenticate-sette-scogliere-e-salera">Le spiagge dimenticate: Sette Scogliere e Salera</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, cambio della guardia all'Ufficio Circondariale Marittimo: le FOTO della cerimonia militare" href="galleria/torre-annunziata-cambio-della-guardia-allufficio-circondariale-marittimo-le-foto-della-cerimonia-militare">Torre Annunziata, cambio della guardia all'Ufficio Circondariale Marittimo: le FOTO della cerimonia militare</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_spazio-disponibile_lettura_spalla2.jpg?169739"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#660a091512140f0a0a090803121026010b070f0a4805090b">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1145702889"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74ebe0876c2d5b4c","version":"2022.8.1","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
