
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Circumvesuviana tra cancellazioni e ritardi: esplode la rabbia degli utenti - Lo Strillone</title>
<meta property="og:title" content="Circumvesuviana tra cancellazioni e ritardi: esplode la rabbia degli utenti" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/circumvesuviana-tra-cancellazioni-e-ritardi-esplode-la-rabbia-degli-utenti/26885.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/15962_in-manette-la-banda-della-circumvesuviana.jpg" />
<meta property="article:published_time" content="2020-11-23 14:34:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="protesta,ea" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero-caseificio_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#f995968a8d8b90959596979c8d8fb99e94989095d79a9694">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="d-block d-sm-none">
<div class="col-xs-12 col-md-12 mt-2">
<div style="width:100%; background-color:#4444d4; padding:5px; text-align:center; color:#FFF">
<a class="abb" title="" href="abbonati.html"><img class="img-fluid" alt="" src="images/scopri_premium.png" /></a>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.cittaoro.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_citta-oro_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.cittaoro.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_citta-oro_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="https://www.rcautovendita-noleggio.it/"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_rc-auto_header.jpg"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Circumvesuviana tra cancellazioni e ritardi: esplode la rabbia degli utenti</h1>
<h2>Comitato viaggiatori contro il trasporto su gomma: “Servizio su bus non è efficiente”</h2>
<div class="info">
<hr>
23-11-2020 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/15962_in-manette-la-banda-della-circumvesuviana.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>Dopo due giorni di cancellazione totale del servizio su tre linee, lo stop alle corse di domenica, da oggi al via il drastico taglio delle corse con collegamenti bloccati tra le 11 e le 15,30 e dopo le 20. Situazione particolarmente pesanti per gli utenti della linea Circumvesuviana, in Campania.</p>
<p>&#39;&#39;Organizzare la propria giornata contando sul servizio pubblico di Eav (l&#39;holding di gestione, ndr) &egrave; impresa quasi impossibile. I tagli che si assommano ai disservizi rendendo ancora pi&ugrave; dura la vita dei pendolari&#39;&#39;. Lo sottolinea Enzo Ciniglio, portavoce del gruppo &#39;&#39;No al taglio dei treni della Circumvesuviana&#39;&#39;. Come se non bastassero le soppressioni di linee, sono in continuo aggiornamento da questa mattina le cancellazioni o i ritardi nelle partenze di diverse altre corse: &#39;&#39;L&#39;offerta compressa del servizio pubblico - prosegue Ciniglio - rende vani gli sforzi di organizzare l&#39;attivit&agrave; lavorativa sfalsando gli orari, evitando assembramenti, anche perch&eacute; il servizio sostitutivo di bus non &egrave; efficiente sia per quantit&agrave; che per i percorsi tracciati&#39;&#39;.<div class="banner-noborder"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1473970857405114" data-ad-slot="1095180042"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>&#39;&#39;Noi pendolari - prosegue il referente del gruppo social - eravamo consapevoli delle difficolt&agrave; dell&#39;emergenza, soprattutto alla luce del fatto che Eav in questi ultimi cinque non &egrave; mai stata in grado di offrire un dignitoso servizio ordinario. Abbiamo pi&ugrave; volte denunciato pubblicamente la gestione aziendale del servizio, basata solo su logiche contabili, senza mai porsi il problema della missione sociale che un&#39;azienda regionale di trasporto pubblico deve garantire. In questi anni il contratto che lega noi pendolari abbonati ad Eav &egrave; stato sempre disatteso dall&#39;azienda senza che la Regione, l&#39;assessore regionale ai Trasporti, l&#39;Acamir, la commissione regionale trasporti imponessero al concessionario di risarcire gli abbonati&#39;&#39;.</p>
<p>&#39;&#39;Cinque anni di copertura politica istituzionale - le ultime parole del portavoce di &#39;No al taglio dei treni della Circumvesuviana&#39; - hanno permesso alla dirigenza di non essere disturbata, anzi ad ogni clamoroso disservizio, incidente o guasto, la colpa &egrave; stata scaricata sempre sul personale, bersaglio di sfogo della rabbia dei viaggiatori. Siamo stanchi di una dirigenza che si auto-assolve, che pubblica su giornali ricette per il futuro, quando non si &egrave; stati capaci di garantire il presente. Stanchi di non vedere mai al centro delle scelte aziendali la tutela dei pendolari, dei lavoratori e la garanzia del servizio. Vogliamo contribuire a scrivere il domani di Eav e del trasporto pubblico campano, senza pi&ugrave; subire scelte&#39;.</p>
<p class="px-0 mx-0">
<h3><a title="" href="nuovi-disagi-per-pendolari-eav-annunciati-altri-tagli-alle-corse/26850.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> I disagi </small></a></h3>
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/circumvesuviana-tra-cancellazioni-e-ritardi-esplode-la-rabbia-degli-utenti/26885.html" data-title="Circumvesuviana tra cancellazioni e ritardi: esplode la rabbia degli utenti" data-description="Comitato viaggiatori contro il trasporto su gomma: “Servizio su bus non è efficiente”"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> PROTESTA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> EAV</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.jpg" /></a></div>
<div class="empty-20"></div>
<div class="banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1473970857405114" data-ad-slot="9983499402"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="fondi-per-luminarie-dirottati-per-restyling-di-pompei-conforti-vado-dal-prefetto/26818.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26818_fondi-per-luminarie-dirottati-per-restyling-di-pompei-conforti-“vado-dal-prefetto”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il progetto eav</span>
<h1><a title="" href="fondi-per-luminarie-dirottati-per-restyling-di-pompei-conforti-vado-dal-prefetto/26818.html">Fondi per luminarie dirottati per restyling di Pompei. Conforti: “Vado dal Prefetto”</a></h1>
<h2><a title="" href="fondi-per-luminarie-dirottati-per-restyling-di-pompei-conforti-vado-dal-prefetto/26818.html">Lo Sapio: “Cambieremo il volto del paese”, ma Conforti dà l’ultimatum: “Consiglio monotematico entro 20 giorni”</a></h2>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
<a title="" href="pompei-un-consiglio-monotematico-per-modificare-il-progetto-eav/26722.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il progetto eav </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="circum-taglio-corse-nel-weekend-la-protesta-dei-pendolari/26817.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/15962_in-manette-la-banda-della-circumvesuviana.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la protesta</span>
<h1><a title="" href="circum-taglio-corse-nel-weekend-la-protesta-dei-pendolari/26817.html">Circum, taglio corse nel weekend: la protesta dei pendolari</a></h1>
<h2><a title="" href="circum-taglio-corse-nel-weekend-la-protesta-dei-pendolari/26817.html">Stop a 51 corse, sostituite solo in parte dal servizio su gomma. I comitati: “Nonostante covid, mostrato lato peggiore”</a></h2>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="eav-in-stato-di-agitazione-saltano-47-corse/26757.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/15962_in-manette-la-banda-della-circumvesuviana.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Lo sciopero</span>
<h1><a title="" href="eav-in-stato-di-agitazione-saltano-47-corse/26757.html">Eav in stato di agitazione: saltano 47 corse</a></h1>
<h2><a title="" href="eav-in-stato-di-agitazione-saltano-47-corse/26757.html">Potrebbero esserci nuove soppressioni di corse dei treni</a></h2>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="eav-stop-servizi-ferroviari-domenicali-fino-al-13-dicembre/26750.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/23517_eav-da-lunedi-soppressa-la-linea-automobilista-per-villa-regina.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">lo stop</span>
<h1><a title="" href="eav-stop-servizi-ferroviari-domenicali-fino-al-13-dicembre/26750.html">Eav. Stop servizi ferroviari domenicali fino al 13 dicembre</a></h1>
<h2><a title="" href="eav-stop-servizi-ferroviari-domenicali-fino-al-13-dicembre/26750.html">Ecco i primi effetti della “rivoluzione” annunciata dall’Ente a seguito della zona rossa Covid</a></h2>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="pompei-la-rivolta-dei-dipendenti-davanti-alla-sede-inps-una-vergogna-italiana/26518.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26518_pompei-la-rivolta-dei-dipendenti-davanti-alla-sede-inps-“una-vergogna-italiana”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la protesta</span>
<h1><a title="" href="pompei-la-rivolta-dei-dipendenti-davanti-alla-sede-inps-una-vergogna-italiana/26518.html">Pompei. La rivolta dei dipendenti davanti alla sede Inps: “Una vergogna italiana”</a></h1>
<h2><a title="" href="pompei-la-rivolta-dei-dipendenti-davanti-alla-sede-inps-una-vergogna-italiana/26518.html">Una delegazione della Opera Lavoratori Fiorentini in strada: “Senza cassa integrazione da 6 mesi, ora basta”</a></h2>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> VIDEO </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-hospital-i-sindacati-subito-la-riorganizzazione-rischiamo-il-collasso/26454.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/22537_covid-hospital-boscotrecase-videoconferenza-con-l’egitto-“ecco-come-stiamo-salvando-vite”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la lettera</span>
<h1><a title="" href="covid-hospital-i-sindacati-subito-la-riorganizzazione-rischiamo-il-collasso/26454.html">Covid Hospital. I sindacati: “Subito la riorganizzazione, rischiamo il collasso”</a></h1>
<h2><a title="" href="covid-hospital-i-sindacati-subito-la-riorganizzazione-rischiamo-il-collasso/26454.html">La Cisl chiede maggiori tutele: “Lettura tamponi all’interno dei presidi, adeguamento personale e spazi per riposare”</a></h2>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="i-sindacati-contro-marziani-ospedale-sicuro-dichiarazione-incauta/26451.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> la reazione </small></a>
<a title="" href="covid-hospital-marziani-nessuna-carenza-di-personale-santanna-sicuro/26415.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> La situazione </small></a>
<a title="" href="covid-hospital-sosto-circa-40-i-contagiati-ma-non-c-falla-nella-sicurezza/26418.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il dato di Sosto </small></a>
<a title="" href="focolaio-tra-medici-e-operatori-sanitari-ricoveri-bloccati-a-boscotrecase/26407.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il blocco </small></a>
<a title="" href="troppi-contagi-tra-il-personale-del-covid-hospital-boscotrecase-i-sindacati-stop-ai-ricoveri/26399.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> L'emergenza </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="protesta-dei-commercianti-anche-a-castellammare-nulla--andato-bene/26406.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26406_protesta-dei-commercianti-anche-a-castellammare--nulla-e-andato-bene-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la protesta</span>
<h1><a title="" href="protesta-dei-commercianti-anche-a-castellammare-nulla--andato-bene/26406.html">Protesta dei commercianti. Anche a Castellammare "Nulla è andato bene"</a></h1>
 <h2><a title="" href="protesta-dei-commercianti-anche-a-castellammare-nulla--andato-bene/26406.html">Ristoratori stabiesi in villa comunale contro il Dpcm: "Ci hanno tolto anche la dignita"</a></h2>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="vico-equense-chiusura-del-pronto-soccorso-i-cittadini-protestano/26375.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26375_vico-equense-chiusura-del-pronto-soccorso-i-cittadini-protestano.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la protesta</span>
<h1><a title="" href="vico-equense-chiusura-del-pronto-soccorso-i-cittadini-protestano/26375.html">Vico Equense. Chiusura del pronto soccorso: i cittadini protestano</a></h1>
<h2><a title="" href="vico-equense-chiusura-del-pronto-soccorso-i-cittadini-protestano/26375.html">Gli operatori sanitati spostati al Covid Hospital di Boscotrecase</a></h2>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="www.setaro.it"><img class="img-fluid" alt="" src="foto-banner/9_setaro_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="26885";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="specchietto2">
 <a title="" href="abbonati.html"><img class="img-fluid" alt="" src="images/area-premium.png"></a>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">La chiusura</span>
<a title="" href="torre-del-greco-palomba-chiude-le-scuole-fino-al-5-dicembre/26888.html"><img alt="" class="img-fluid" src="foto-articoli/25221_torre-del-greco-il-sindaco-chiude-le-scuole-per-sei-giorni.jpg"></a>
<h1><a title="" href="torre-del-greco-palomba-chiude-le-scuole-fino-al-5-dicembre/26888.html">Torre del Greco, Palomba chiude le scuole fino al 5 dicembre</a></h1>
<h2><a title="" href="torre-del-greco-palomba-chiude-le-scuole-fino-al-5-dicembre/26888.html">Il sindaco ha firmato ordinanza di proroga</a></h2>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'operazione</span>
<a title="" href="pompei-in-assembramento-fuori-dal-comune-di-residenza-denunciati-in-4/26887.html"><img alt="" class="img-fluid" src="foto-articoli/26887_pompei-in-assembramento-fuori-dal-comune-di-residenza-denunciati-in-4.jpg"></a>
<h1><a title="" href="pompei-in-assembramento-fuori-dal-comune-di-residenza-denunciati-in-4/26887.html">Pompei, in assembramento fuori dal comune di residenza: denunciati in 4</a></h1>
<h2><a title="" href="pompei-in-assembramento-fuori-dal-comune-di-residenza-denunciati-in-4/26887.html">Sequestro amministrativo in un bar di Castellammare della guardia di finanza</a></h2>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""><i class="fa fa-running"></i> <a title="" href="torre-annunziata-impennata-di-guarigioni-negli-ultimi-giorni/26886.html">Torre Annunziata, impennata di guarigioni negli ultimi giorni</a></li>
<li class=""><i class="fa fa-running"></i> <a title="" href="covid-medici-al-collasso-rischiamo-di-crollare/26882.html">Covid. Medici al collasso: “Rischiamo di crollare”</a></li>
<li class="last"><i class="fa fa-running"></i> <a title="" href="boscoreale-potenziamento-della-polizia-locale-a-breve-assunzione-di-due-vigili/26881.html">Boscoreale. Potenziamento della polizia locale: a breve assunzione di due vigili</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="http://www.ctfcentroterapiafisica.it/"><img class="img-fluid" alt="" src="foto-banner/10_ctf_lettura_spalla1.gif"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/znvm1gPD9qg" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Scacco ai furbetti dell'e-commerce: sequestrati 14mila capi di abbigliamento contraffatti</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Le immagini del maxi sequestro di sigarette" href="video/le-immagini-del-maxi-sequestro-di-sigarette">Le immagini del maxi sequestro di sigarette</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Covid Hospital. Il racconto di chi ha sconfitto il virus: Grazie agli eroi di Boscotrecase" href="video/covid-hospital-il-racconto-di-chi-ha-sconfitto-il-virus-grazie-agli-eroi-di-boscotrecase">Covid Hospital. Il racconto di chi ha sconfitto il virus: Grazie agli eroi di Boscotrecase</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Scoperti 700 furbetti del bonus spesa: le immagini dell'operazione" href="video/scoperti-700-furbetti-del-bonus-spesa-le-immagini-delloperazione">Scoperti 700 furbetti del bonus spesa: le immagini dell'operazione</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Ritorno a scuola. La situazione con la preside della Sancia D'angiò di Trecase Agata Esposito" href="video/ritorno-a-scuola-la-situazione-con-la-preside-della-sancia-dangi-di-trecase-agata-esposito">Ritorno a scuola. La situazione con la preside della Sancia D'angiò di Trecase Agata Esposito</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/scacco-ai-furbetti-delle-commerce-le-foto-delloperazione"><img class="img-fluid" src="foto-articoli/26876_contraffazione-stanati-i-furbetti-dell’e-commerce-sequestrati-14mila-capi.jpg"></a>
<h1><a title="" href="galleria/scacco-ai-furbetti-delle-commerce-le-foto-delloperazione">Scacco ai furbetti dell'e-commerce: le foto dell'operazione</a></h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Le immagini dei controlli al Penniniello di Torre Annunziata" href="galleria/le-immagini-dei-controlli-al-penniniello-di-torre-annunziata">Le immagini dei controlli al Penniniello di Torre Annunziata</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO della bonifica in via Saline" href="galleria/torre-annunziata-le-foto-della-bonifica-in-via-saline">Torre Annunziata, LE FOTO della bonifica in via Saline</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO dell'immondizia a Sette Scogliere" href="galleria/torre-annunziata-le-foto-dellimmondizia-a-sette-scogliere">Torre Annunziata, LE FOTO dell'immondizia a Sette Scogliere</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Trecase. " Estate ai centri estivi"" href="galleria/trecase-estate-ai-centri-estivi">Trecase. "Estate ai centri estivi"</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_rc-auto_lettura_spalla2.jpg"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#ddb1b2aea9afb4b1b1b2b3b8a9ab9dbab0bcb4b1f3beb2b0">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2019 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: Done Studio<br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=359013766"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
</body>
</body>
</html>
