
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Coronavirus. Il bollettino: -50 ricoveri in Campania nelle ultime 24 ore - Lo Strillone</title>
<meta property="og:title" content="Coronavirus. Il bollettino: -50 ricoveri in Campania nelle ultime 24 ore" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/coronavirus-il-bollettino--50-ricoveri-in-campania-nelle-ultime-24-ore/36523.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/31869_coronavirus-il-bollettino-stabili-i-ricoveri-in-campania.jpg" />
<meta property="article:published_time" content="2022-05-07 14:47:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Campania,Coronavirus,bollettin" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?855086');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#d7bbb8a4a3a5bebbbbb8b9b2a3a197b0bab6bebbf9b4b8ba">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?368041"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?997415"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
<a class="dropdown-item" href="rubrica/ovyny-ucrajinscoyu">Новини українською</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar2 navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div align="center" class="col-sm-12 navbar navbar2 text-center d-flex justify-content-center">
<span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/scioglimento">SCIOGLIMENTO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/sistema-ariano">SISTEMA ARIANO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/maurizio-cerrato">MAURIZIO CERRATO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/antonio-morione">ANTONIO MORIONE</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/omicidio-tra-le-giostre">OMICIDIO TRA LE GIOSTRE</a></span></div>
<div class="text-center m-2"><a href="rubrica/ovyny-ucrajinscoyu"><img class="img-fluid" alt="" title="" src="images/uk.jpg"></a></div>

<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="https://www.facebook.com/PASTICCERIALAPRINCIPESSA"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_principessa_header_lettura.gif?478887"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="https://www.instagram.com/flower_oplonti/"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_lorenzo-fiori_header2_lettura.jpg?747649"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Coronavirus. Il bollettino: -50 ricoveri in Campania nelle ultime 24 ore</h1>
<h2>Ci sono anche altri 5 morti. Tasso di contagio in leggero calo</h2>
<div class="info">
<hr>
07-05-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/31869_coronavirus-il-bollettino-stabili-i-ricoveri-in-campania.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/coronavirus-il-bollettino--50-ricoveri-in-campania-nelle-ultime-24-ore/36523.html" data-title="Coronavirus. Il bollettino: -50 ricoveri in Campania nelle ultime 24 ore" data-description="Ci sono anche altri 5 morti. Tasso di contagio in leggero calo">
</div>
</header>
<div class="main-content">
<p>E&#39; in leggero calo, in <strong>Campania</strong>, il tasso di incidenza. Secondo i dati del <strong>Bollettino ordinario,</strong> sono 4.751 i neo positivi al Covid su 28.554 test esaminati.
<article style="border-top:1px solid #d3d3d3;" class="third row no-gutters col-lg-12 col-md-12 col-sm-12 p-0 m-0 pt-2 pb-2">
<header class="col-lg-8 col-md-8 col-sm-8 col-xs-8 col-8 pr-2">
<a title="" href="coronavirus-il-bollettino-in-campania-continuano-a-scendere-le-degenze/36511.html"><h2>Coronavirus. Il bollettino: in Campania continuano a scendere le degenze</h2></a>
<a class="d-none d-sm-block" title="" href="coronavirus-il-bollettino-in-campania-continuano-a-scendere-le-degenze/36511.html"><h2>Stabile la situazione contagi. Ci sono altri 4 morti</h2></a>
</header>
<figure class="figure col-lg-4 col-md-4 col-sm-4 col-xs-4 col-4 m-0 p-0">
<a title="" href="coronavirus-il-bollettino-in-campania-continuano-a-scendere-le-degenze/36511.html"><img class="img-fluid" alt="" src="foto-articoli/23297_ospedale-boscotrecase-quasi-ultimati-i-lavori-per-la-terapia-intensiva.jpg"></a>
</figure>
<footer>
</footer>
</article>
</p>
<p>Ieri il tasso era pari al 17,15% oggi cala al 16,63%. Cinque i decessi nelle ultime 48 ore; 2 deceduti in precedenza ma registrati ieri. Negli ospedali calano a 38 i ricoveri nelle terapie intensive (-3 rispetto a ieri). Netto il ribasso in degenza con 647 posti letto occupati (-47 rispetto a ieri).</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/coronavirus-il-bollettino--50-ricoveri-in-campania-nelle-ultime-24-ore/36523.html" data-title="Coronavirus. Il bollettino: -50 ricoveri in Campania nelle ultime 24 ore" data-description="Ci sono anche altri 5 morti. Tasso di contagio in leggero calo"></div>

<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				  var _nat = _nat || [];
				  _nat.push(['id', '615c6450e578871f984878f5']);
				  (function() {
					  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					  nat.src = '//cdn.nativery.com/widget/js/nat.js';
					  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				  })();
				</script>

</div>
<footer>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> CAMPANIA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> CORONAVIRUS</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> BOLLETTINO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?202167" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="coronavirus-il-bollettino-in-campania-continuano-a-scendere-le-degenze/36511.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/23297_ospedale-boscotrecase-quasi-ultimati-i-lavori-per-la-terapia-intensiva.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il bollettino</span>
<a title="" href="coronavirus-il-bollettino-in-campania-continuano-a-scendere-le-degenze/36511.html"><h1>Coronavirus. Il bollettino: in Campania continuano a scendere le degenze</h1></a>
<a title="" href="coronavirus-il-bollettino-in-campania-continuano-a-scendere-le-degenze/36511.html"><h2>Stabile la situazione contagi. Ci sono altri 4 morti</h2></a>
</header>
<footer>
 <p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="sabato-di-pioggia-in-campania--allerta-meteo/36504.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/33777_il-maltempo-non-da-tregua-prorogata-lallerta-meteo-in-campania.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'allerta</span>
<a title="" href="sabato-di-pioggia-in-campania--allerta-meteo/36504.html"><h1>Sabato di pioggia in Campania: è allerta meteo</h1></a>
<a title="" href="sabato-di-pioggia-in-campania--allerta-meteo/36504.html"><h2>Criticità di colore giallo della protezione civile per tutta la giornata</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="pazienti-sulle-barelle-al-pronto-soccorso-del-cardarelli-de-luca-malati-non-devono-arrivare-tutti-in-ospedale/36489.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/10765_al-cardarelli-giornata-di-prevenzione-della-depressione-femminile.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il caso</span>
<a title="" href="pazienti-sulle-barelle-al-pronto-soccorso-del-cardarelli-de-luca-malati-non-devono-arrivare-tutti-in-ospedale/36489.html"><h1>Pazienti sulle barelle al pronto soccorso del Cardarelli, De Luca: 'Malati non devono arrivare tutti in ospedale'</h1></a>
<a title="" href="pazienti-sulle-barelle-al-pronto-soccorso-del-cardarelli-de-luca-malati-non-devono-arrivare-tutti-in-ospedale/36489.html"><h2>Il governatore ai medici: 'Non apriremo nuovi reparti'</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="prende-in-ostaggio-la-moglie-e-accoltella-il-cognato-bloccato-dallantiterrorismo-/36476.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/21172_violenza-donne-un-conferenza-per-formare-i-giovani-di-castellammare-di-stabia.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il caso</span>
<a title="" href="prende-in-ostaggio-la-moglie-e-accoltella-il-cognato-bloccato-dallantiterrorismo-/36476.html"><h1>Prende in ostaggio la moglie e accoltella il cognato, bloccato dall'antiterrorismo </h1></a>
<a title="" href="prende-in-ostaggio-la-moglie-e-accoltella-il-cognato-bloccato-dallantiterrorismo-/36476.html"><h2>A Giugliano arrestato quarantacinquenne </h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="campania-sempre-di-pi-bambini-vittime-di-pedofili-5-arresti-in-tre-mesi/36474.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/24174_star-dei-social-network-arrestata-per-pedopornografia.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I dati</span>
<a title="" href="campania-sempre-di-pi-bambini-vittime-di-pedofili-5-arresti-in-tre-mesi/36474.html"><h1>Campania, sempre di più bambini vittime di pedofili: 5 arresti in tre mesi</h1></a>
<a title="" href="campania-sempre-di-pi-bambini-vittime-di-pedofili-5-arresti-in-tre-mesi/36474.html"><h2>Il dirigente della Polizia postale: 'Minaccia costante per i più piccoli'</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="coronavirus-il-bollettino-tornano-a-aumentare-i-ricoveri-in-campania/36450.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32709_scandalo-al-covid-hospital-ambulanza-si-presenta-senza-medico-scatta-la-denuncia.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il bollettino</span>
<a title="" href="coronavirus-il-bollettino-tornano-a-aumentare-i-ricoveri-in-campania/36450.html"><h1>Coronavirus. Il bollettino: tornano a aumentare i ricoveri in Campania</h1></a>
<a title="" href="coronavirus-il-bollettino-tornano-a-aumentare-i-ricoveri-in-campania/36450.html"><h2>Segnalate anche altre 11 vittime</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="coronavirus-il-bollettino-in-campania-altri-17-morti-in-48-ore/36431.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/23297_ospedale-boscotrecase-quasi-ultimati-i-lavori-per-la-terapia-intensiva.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il bollettino</span>
<a title="" href="coronavirus-il-bollettino-in-campania-altri-17-morti-in-48-ore/36431.html"><h1>Coronavirus. Il bollettino: in Campania altri 17 morti in 48 ore</h1></a>
<a title="" href="coronavirus-il-bollettino-in-campania-altri-17-morti-in-48-ore/36431.html"><h2>Scendono i ricoveri, restano stabili intensive e tasso di incidenza</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-cala-indice-contagio-ma-ci-sono-4-morti-in-48-ore/36402.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28904_covid-campania-oltre-2200-positivi-ma-curva-di-contagio-torna-in-calo-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-in-campania-cala-indice-contagio-ma-ci-sono-4-morti-in-48-ore/36402.html"><h1>Covid. In Campania cala indice contagio, ma ci sono 4 morti in 48 ore</h1></a>
<a title="" href="covid-in-campania-cala-indice-contagio-ma-ci-sono-4-morti-in-48-ore/36402.html"><h2>Situazione stabile negli ospedali. Oltre 6mila i positivi: il bollettino dell’Unità di Crisi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?411111" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="36523";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/278_ragazzi-e-web-i-pericoli-dei-social.jpg"></a>
<a title="" href="download.html?id=278"><h1>Ragazzi e web: i pericoli dei social</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">La decisione</span>
<a title="" href="ucciso-per-un-parcheggio-la-vedova-cerrato-andremo-via-da-torre-annunziata/36521.html"><img alt="" class="img-fluid" src="foto-articoli/36232_1-anno-senza-maurizio-cerrato-tante-sedie-vuote-in-piazza-cesaro.jpg"></a>
<a title="" href="ucciso-per-un-parcheggio-la-vedova-cerrato-andremo-via-da-torre-annunziata/36521.html"><h1>Ucciso per un parcheggio, la vedova Cerrato: “Andremo via da Torre Annunziata”</h1></a>
<a title="" href="ucciso-per-un-parcheggio-la-vedova-cerrato-andremo-via-da-torre-annunziata/36521.html"><h2>La scelta per dare una vita migliore alla figlia di 10 anni</h2></a>
</header>
</article>
 <div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'arresto</span>
<a title="" href="castellammare-minacciava-la-ex-compagna-e-la-madre-arrestato/36526.html"><img alt="" class="img-fluid" src="foto-articoli/29997_riciclavano-rubate-10-denunce-della-polizia-stradale.jpg"></a>
<a title="" href="castellammare-minacciava-la-ex-compagna-e-la-madre-arrestato/36526.html"><h1>Castellammare, minacciava la ex compagna e la madre: arrestato</h1></a>
<a title="" href="castellammare-minacciava-la-ex-compagna-e-la-madre-arrestato/36526.html"><h2>In manette un 36enne. Operazione della polizia</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="castellammare-trovati-330-grammi-di-marijuana-in-un-muro-perimetrale/36520.html">Castellammare, trovati 330 grammi di marijuana in un muro perimetrale</a></li>
<li class=""> <a title="" href="maestre-paragonano-bimbo-disabile-a-gastrite-su-gruppo-whatsapp-la-madre-le-denuncia/36519.html">Maestre paragonano bimbo disabile a gastrite su gruppo Whatsapp: la madre le denuncia</a></li>
<li class="last"> <a title="" href="massimo-ranieri-cade-durante-spettacolo-finisce-in-ospedale/36518.html">Massimo Ranieri cade durante spettacolo: finisce in ospedale</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="http://www.geosys.cloud/	"><img class="img-fluid" alt="" src="foto-banner/10_bardella-arredamenti_lettura_spalla1.gif?201285"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/h-R4vAaBxaM" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Tre giovani arrestati a Torre Annunziata Sud: VIDEO OPERAZIONE</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Ucciso alle giostre: l'intervista alla preside sul baby killer 14enne" href="video/ucciso-alle-giostre-lintervista-alla-preside-sul-baby-killer-14enne">Ucciso alle giostre: l'intervista alla preside sul baby killer 14enne</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata: le immagini del primo maggio nei lidi" href="video/torre-annunziata-le-immagini-del-primo-maggio-nei-lidi">Torre Annunziata: le immagini del primo maggio nei lidi</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Racket e usura a Torre: il duro monito del commissario prefettizio" href="video/racket-e-usura-a-torre-il-duro-monito-del-commissario-prefettizio">Racket e usura a Torre: il duro monito del commissario prefettizio</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Furto in piena notte per una scala: vergogna a Torre Annunziata" href="video/furto-in-piena-notte-per-una-scala-vergogna-a-torre-annunziata">Furto in piena notte per una scala: vergogna a Torre Annunziata</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/sorpresi-a-torre-annunziata-sud-con-mezzo-chilo-di-hashish-le-foto"><img class="img-fluid" src="foto-articoli/36516_beccati-al-casello-di-torre-annunziata-sud-con-mezzo-chilo-di-hashish-3-arresti.jpg"></a>
<a title="" href="galleria/sorpresi-a-torre-annunziata-sud-con-mezzo-chilo-di-hashish-le-foto"><h1>Sorpresi a Torre Annunziata sud con mezzo chilo di hashish: LE FOTO</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO del primo maggio nei lidi" href="galleria/torre-annunziata-le-foto-del-primo-maggio-nei-lidi">Torre Annunziata, LE FOTO del primo maggio nei lidi</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="A scuola di legalità con l’avvocato Gianmario Siani" href="galleria/a-scuola-di-legalit-con-lavvocato-gianmario-siani">A scuola di legalità con l’avvocato Gianmario Siani</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Earth Day, al Circolo Oplonti piantumati 23 alberi di limone" href="galleria/earth-day-al-circolo-oplonti-piantumati-23-alberi-di-limone">Earth Day, al Circolo Oplonti piantumati 23 alberi di limone</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Scempio rifiuti al rione Deriver: le immagini del degrado" href="galleria/scempio-rifiuti-al-rione-deriver-le-immagini-del-degrado">Scempio rifiuti al rione Deriver: le immagini del degrado</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="http://www.geosys.cloud/"><img class="img-fluid" alt="" src="foto-banner/11_geosys_lettura_spalla2.gif?322323"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#c7aba8b4b3b5aeababa8a9a2b3b187a0aaa6aeabe9a4a8aa">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1430622528"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
 <script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"707aa353f9653811","version":"2021.12.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
