
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Covid. Crisanti: 'Mascherine? Contagi dovuti al tempo delle vaccinazioni' - Lo Strillone</title>
<meta property="og:title" content="Covid. Crisanti: 'Mascherine? Contagi dovuti al tempo delle vaccinazioni'" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/covid-crisanti-mascherine-contagi-dovuti-al-tempo-delle-vaccinazioni/37138.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/22413_coronavirus-una-riapertura-a-fine-maggio-ma-con-piano-mirato.jpg" />
<meta property="article:published_time" content="2022-06-14 18:38:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="andrea crisanti,Covi" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?796511');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#caa6a5b9beb8a3a6a6a5a4afbebc8aada7aba3a6e4a9a5a7">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?804676"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?233501"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
<a class="dropdown-item" href="rubrica/ovyny-ucrajinscoyu">Новини українською</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar2 navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div align="center" class="col-sm-12 navbar navbar2 text-center d-flex justify-content-center">
<span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/scioglimento">SCIOGLIMENTO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/pride-vesuvio-rainbow">PRIDE VESUVIO RAINBOW</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/tragedia-in-spiaggia">TRAGEDIA IN SPIAGGIA</a></span></div>
<div class="text-center m-2"><a href="rubrica/ovyny-ucrajinscoyu"><img class="img-fluid" alt="" title="" src="images/uk.jpg"></a></div>

<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_spazio-libero_header_lettura.jpg?708241"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="https://www.facebook.com/ipatrizilounge"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_i-patrizi_header2_lettura.jpg?600352"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Covid. Crisanti: 'Mascherine? Contagi dovuti al tempo delle vaccinazioni'</h1>
<h2>Il virologo parla dell'attuale situazione sulla pandemia</h2>
<div class="info">
<hr>
14-06-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/22413_coronavirus-una-riapertura-a-fine-maggio-ma-con-piano-mirato.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/covid-crisanti-mascherine-contagi-dovuti-al-tempo-delle-vaccinazioni/37138.html" data-title="Covid. Crisanti: 'Mascherine? Contagi dovuti al tempo delle vaccinazioni'" data-description="Il virologo parla dell'attuale situazione sulla pandemia">
</div>
</header>
<div class="main-content">
<p>&ldquo;L&rsquo;aumento dei contagi &egrave; dovuto esclusivamente al tempo che &egrave; passato dalla vaccinazione. Non ci sono altre spiegazioni&rdquo;.<strong>&nbsp;Andrea Crisanti, direttore del Dipartimento di microbiologia dell&rsquo;Universit&agrave; di Padova</strong>, ai microfoni di iNews24, spiega che indossare o meno la mascherina &ldquo;non cambia niente dal punto di vista dei contagi&rdquo;.&nbsp;<br />
<br />
Secondo il virologo, bisogna proteggere i soggetti fragili: &ldquo;L&rsquo;unica cosa da fare &egrave; proteggere i fragili e indurre loro e i familiari a portare la mascherina, oltre che permettere di svolgere il lavoro agile. C&rsquo;&egrave; anche il problema dei vaccinati fragili che vivono in condizioni economiche non floride. Queste persone hanno bisogno di supporto economico per poter fare i tamponi molecolari se ricevono visite. L&rsquo;unica cosa che conta adesso &egrave; la vaccinazione e la protezione dei fragili&rdquo;.&nbsp;<br />
<br />
In estate, aggiunge Crisanti, &ldquo;non credo che ci sar&agrave; un grosso aumento dei contagi, perch&eacute; all&rsquo;aperto il virus si trasmette meno bene che al chiuso. E anche perch&eacute; fortunatamente tantissime persone si sono infettate con Omicron, quindi siamo pi&ugrave; protetti. Paradossalmente il problema riguarda tutte le persone che non si sono infettate e hanno ricevuto il vaccino 7-8 mesi fa. Loro sono pi&ugrave; a rischio di infettarsi e anche di ammalarsi in forma pi&ugrave; o meno grave&rdquo;.<br />
&nbsp;
<article style="border-top:1px solid #d3d3d3;" class="third row no-gutters col-lg-12 col-md-12 col-sm-12 p-0 m-0 pt-2 pb-2">
<header class="col-lg-8 col-md-8 col-sm-8 col-xs-8 col-8 pr-2">
<a title="" href="covid-in-campania-meno-test-incidenza-sfiora-il-20-per-cento/37118.html"><h2>Covid. In Campania meno test, incidenza sfiora il 20 per cento</h2></a>
<a class="d-none d-sm-block" title="" href="covid-in-campania-meno-test-incidenza-sfiora-il-20-per-cento/37118.html"><h2>Oltre 10mila positivi in tutta Italia, 41 morti: risalgono i ricoveri in ospedale. Il bollettino</h2></a>
</header>
<figure class="figure col-lg-4 col-md-4 col-sm-4 col-xs-4 col-4 m-0 p-0">
<a title="" href="covid-in-campania-meno-test-incidenza-sfiora-il-20-per-cento/37118.html"><img class="img-fluid" alt="" src="foto-articoli/22745_coronavirus-il-bollettino-quasi-3mila-nuovi-contagiati-e-602-morti.jpg"></a>
</figure>
<footer>
</footer>
</article>
</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/covid-crisanti-mascherine-contagi-dovuti-al-tempo-delle-vaccinazioni/37138.html" data-title="Covid. Crisanti: 'Mascherine? Contagi dovuti al tempo delle vaccinazioni'" data-description="Il virologo parla dell'attuale situazione sulla pandemia"></div>

<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				  var _nat = _nat || [];
				  _nat.push(['id', '615c6450e578871f984878f5']);
				  (function() {
					  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					  nat.src = '//cdn.nativery.com/widget/js/nat.js';
					  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				  })();
				</script>

</div>
<footer>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> ANDREA CRISANTI</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> COVID</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?845328" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-meno-test-incidenza-sfiora-il-20-per-cento/37118.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/22745_coronavirus-il-bollettino-quasi-3mila-nuovi-contagiati-e-602-morti.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">i numeri</span>
<a title="" href="covid-in-campania-meno-test-incidenza-sfiora-il-20-per-cento/37118.html"><h1>Covid. In Campania meno test, incidenza sfiora il 20 per cento</h1></a>
<a title="" href="covid-in-campania-meno-test-incidenza-sfiora-il-20-per-cento/37118.html"><h2>Oltre 10mila positivi in tutta Italia, 41 morti: risalgono i ricoveri in ospedale. Il bollettino</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-continua-a-salire-incidenza-supera-il-17/37102.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/34380_scuola-al-via-censimento-su-richiesta-mascherine-ffp2.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I dati</span>
<a title="" href="covid-in-campania-continua-a-salire-incidenza-supera-il-17/37102.html"><h1>Covid. In Campania continua a salire incidenza: supera il 17%</h1></a>
<a title="" href="covid-in-campania-continua-a-salire-incidenza-supera-il-17/37102.html"><h2>Stabile situazione nelle intensive, ma aumento ricoveri degenza</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-mortalit-no-vax-da-4-a-6-volte-pi-alta/37086.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29549_vaccini-anticovid-anche-in-farmacia-trovato-laccordo.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'analisi</span>
<a title="" href="covid-mortalit-no-vax-da-4-a-6-volte-pi-alta/37086.html"><h1>Covid. Mortalità no-vax da 4 a 6 volte più alta</h1></a>
<a title="" href="covid-mortalit-no-vax-da-4-a-6-volte-pi-alta/37086.html"><h2>Il dato fornito dall’Istituto Superiore di Sanità: “In periodo Omicron efficacia vaccino su malattia grave fino 87%”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-dal-15-giugno-niente-obbligo-mascherine-in-cinema-teatri-e-stadi-al-chiuso/37050.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/34380_scuola-al-via-censimento-su-richiesta-mascherine-ffp2.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'intervista</span>
<a title="" href="covid-dal-15-giugno-niente-obbligo-mascherine-in-cinema-teatri-e-stadi-al-chiuso/37050.html"><h1>Covid. Dal 15 giugno niente obbligo mascherine in cinema, teatri e stadi al chiuso</h1></a>
<a title="" href="covid-dal-15-giugno-niente-obbligo-mascherine-in-cinema-teatri-e-stadi-al-chiuso/37050.html"><h2>Per il sottosegretario alla Salute Costa c'è ancora il nodo sui trasporti</h2></a>
</header>
 <footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-numeri-in-calo-in-campania-ma-ci-sono-due-morti/37031.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37031_-numeri-in-calo-in-campania-ma-ci-sono-due-morti.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-numeri-in-calo-in-campania-ma-ci-sono-due-morti/37031.html"><h1>Covid. Numeri in calo in Campania, ma ci sono due morti</h1></a>
<a title="" href="covid-numeri-in-calo-in-campania-ma-ci-sono-due-morti/37031.html"><h2>Oltre 22mila positivi in Italia. L’analisi degli epidemiologi: “Tra aprile e maggio 2022 casi quadruplicati sul 2021”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-de-luca-la-mascherina-io-continuer-a-indossarla/36951.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26844_show-de-luca-“campania-in-zona-rose”-poi-offese-a-de-magistris-e-di-maio.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La prudenza</span>
<a title="" href="covid-de-luca-la-mascherina-io-continuer-a-indossarla/36951.html"><h1>Covid, De Luca: “La mascherina? Io continuerò a indossarla”</h1></a>
<a title="" href="covid-de-luca-la-mascherina-io-continuer-a-indossarla/36951.html"><h2>Il presidente della Regione Campania ancora cauto</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-gi-ricoveri-nelle-intensive-aumentano-quelli-ordinari/36922.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28904_covid-campania-oltre-2200-positivi-ma-curva-di-contagio-torna-in-calo-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-in-campania-gi-ricoveri-nelle-intensive-aumentano-quelli-ordinari/36922.html"><h1>Covid in Campania: giù ricoveri nelle intensive, aumentano quelli ordinari</h1></a>
<a title="" href="covid-in-campania-gi-ricoveri-nelle-intensive-aumentano-quelli-ordinari/36922.html"><h2>Tasso di contagio stabile: nessun decesso ma 7 morti nei giorni precedenti. Il bollettino</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-costa-sar-estate-senza-restrizioni-a-ottobre-un-nuovo-vaccino/36870.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28904_covid-campania-oltre-2200-positivi-ma-curva-di-contagio-torna-in-calo-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il piano</span>
<a title="" href="covid-costa-sar-estate-senza-restrizioni-a-ottobre-un-nuovo-vaccino/36870.html"><h1>Covid. Costa: “Sarà estate senza restrizioni. A ottobre un nuovo vaccino”</h1></a>
<a title="" href="covid-costa-sar-estate-senza-restrizioni-a-ottobre-un-nuovo-vaccino/36870.html"><h2>Il sottosegretario alla Salute sulla situazione attuale in Italia</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?173115" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="37138";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/282_sempre-meno-a-scuola.jpg"></a>
<a title="" href="download.html?id=282"><h1>Sempre meno a scuola</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">il processo</span>
<a title="" href="gragnano-il-giorno-della-verit-sullomicidio-di-nicholas-di-martino/37131.html"><img alt="" class="img-fluid" src="foto-articoli/36801_gragnano-carcere-a-vita-per-gli-assassini-chiesto-lergastolo-per-apicella-e-di-lauro.jpg"></a>
<a title="" href="gragnano-il-giorno-della-verit-sullomicidio-di-nicholas-di-martino/37131.html"><h1>Gragnano. Il giorno della verità sull’omicidio di Nicholas Di Martino</h1></a>
<a title="" href="gragnano-il-giorno-della-verit-sullomicidio-di-nicholas-di-martino/37131.html"><h2>Attesa per la sentenza della Corte d’Assise di Napoli: a rischio ergastolo Maurizio Apicella e Ciro Di Lauro</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'operazione</span>
<a title="" href="torre-annunziata-sequestrati-ciclomotori-elettrici-e-elevate-sanzioni-per-oltre-10mila-euro/37137.html"><img alt="" class="img-fluid" src="foto-articoli/37137_torre-annunziata-sequestrati-ciclomotori-elettrici-e-elevate-sanzioni-per-oltre-10mila-euro.jpg"></a>
<a title="" href="torre-annunziata-sequestrati-ciclomotori-elettrici-e-elevate-sanzioni-per-oltre-10mila-euro/37137.html"><h1>Torre Annunziata: sequestrati ciclomotori elettrici e elevate sanzioni per oltre 10mila euro</h1></a>
<a title="" href="torre-annunziata-sequestrati-ciclomotori-elettrici-e-elevate-sanzioni-per-oltre-10mila-euro/37137.html"><h2>Operazione alto impatto della polizia nella zona sud della città</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="se-denunci-ti-spariamo-lincubo-del-proprietario-di-cala-la-pasta-a-napoli/37136.html">“Se denunci ti spariamo”: l'incubo del proprietario di 'Cala la Pasta' a Napoli</a></li>
<li class=""> <a title="" href="morte-cosimo-di-lauro-ululati-nella-notte-e-oltre-100-sigarette-al-giorno/37135.html">Morte Cosimo Di Lauro: ululati nella notte e oltre 100 sigarette al giorno</a></li>
<li class="last"> <a title="" href="coronavirus-il-bollettino-indice-di-contagio-sempre-al-20-in-campania/37133.html">Coronavirus. Il bollettino: indice di contagio sempre al 20% in Campania</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="https://energieperilsarno.it/"><img class="img-fluid" alt="" src="foto-banner/10_gori_lettura_spalla1.jpg?247460"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/h9id6sdiKx4" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Tragedia in mare a Torre Annunziata: Non sappiamo cosa sia accaduto</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Maximall Pompeii, il video dei lavori all'ex Italtubi di Torre Annunziata" href="video/maximall-pompeii-il-video-dei-lavori-allex-italtubi-di-torre-annunziata">Maximall Pompeii, il video dei lavori all'ex Italtubi di Torre Annunziata</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, l'intervento della vedova Cerrato al Pride" href="video/torre-annunziata-lintervento-della-vedova-cerrato-al-pride">Torre Annunziata, l'intervento della vedova Cerrato al Pride</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, l'intervento della madrina del Pride Annamaria Torre" href="video/torre-annunziata-lintervento-della-madrina-del-pride-annamaria-torre">Torre Annunziata, l'intervento della madrina del Pride Annamaria Torre</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Torre Annunziata si colora d'arcobaleno con il Pride Vesuvio Rainbow" href="video/torre-annunziata-si-colora-darcobaleno-con-il-pride-vesuvio-rainbow">Torre Annunziata si colora d'arcobaleno con il Pride Vesuvio Rainbow</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/torre-annunziata-motorini-elettrici-sequestrati-e-multe-per-10mila-euro-le-foto"><img class="img-fluid" src="foto-articoli/37137_torre-annunziata-sequestrati-ciclomotori-elettrici-e-elevate-sanzioni-per-oltre-10mila-euro.jpg"></a>
<a title="" href="galleria/torre-annunziata-motorini-elettrici-sequestrati-e-multe-per-10mila-euro-le-foto"><h1>Torre Annunziata, motorini elettrici sequestrati e multe per 10mila euro: LE FOTO</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Tragedia in spiaggia: il ricordo dei bimbi della Siani per la piccola Vittoria" href="galleria/tragedia-in-spiaggia-il-ricordo-dei-bimbi-della-siani-per-la-piccola-vittoria">Tragedia in spiaggia: il ricordo dei bimbi della Siani per la piccola Vittoria</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata. Annegata sul litorale oplontino: choc per la morte di Vittoria" href="galleria/torre-annunziata-annegata-sul-litorale-oplontino-choc-per-la-morte-di-vittoria">Torre Annunziata. Annegata sul litorale oplontino: choc per la morte di Vittoria</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO del Pride Vesuvio Rainbow" href="galleria/torre-annunziata-le-foto-del-pride-vesuvio-rainbow">Torre Annunziata, LE FOTO del Pride Vesuvio Rainbow</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, un 2 giugno tra la monnezza al Mappatella" href="galleria/torre-annunziata-un-2-giugno-tra-la-monnezza-al-mappatella">Torre Annunziata, un 2 giugno tra la monnezza al Mappatella</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_spazio-disponibile_lettura_spalla2.jpg?861958"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#7814170b0c0a11141417161d0c0e381f15191114561b1715">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=147823379"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71b4c9fefe705a6f","version":"2022.6.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
