
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Covid. De Luca: “In Campania serve vaccino anche contro i portaseccia” - Lo Strillone</title>
<meta property="og:title" content="Covid. De Luca: “In Campania serve vaccino anche contro i portaseccia”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/covid-de-luca-in-campania-serve-vaccino-anche-contro-i-portaseccia/29485.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/24669_de-luca-“quella-del-lanciafiamme-era-solo-una-battuta…”.jpg" />
<meta property="article:published_time" content="2021-03-26 17:48:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Covid,de luca,Campania,region" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero-caseificio_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#ea8685999e9883868685848f9e9caa8d878b8386c4898587">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="https://www.conad.it/volantino.integrativa.Offerta_Settimana_Conad_03_Campania.html"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_ruggiero_header.gif"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Covid. De Luca: “In Campania serve vaccino anche contro i portaseccia”</h1>
<h2>Smentita la voce di un presunto intervento chirurgico. Il governatore ha tranquillizzato tutti: “Godo di ottima salute”</h2>
<div class="info">
<hr>
26-03-2021 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/24669_de-luca-“quella-del-lanciafiamme-era-solo-una-battuta…”.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>&quot;In Campania abbiamo bisogno di quattro vaccini: prima e seconda dose contro il Covid e gli altri due contro una categoria molto nutrita in Campania. E&#39; quella dei &#39;portaseccia&#39;&quot;.</p>
<p>Lo ha detto il presidente della Giunta regionale della Campania, Vincenzo De Luca, nel corso del consueto appuntamento del venerd&igrave;, smentendo una voce, che circolava nei giorni scorsi, secondo la quale sarebbe stato sottoposto &quot;ad un intervento chirurgico al Nord dopo una preparazione in Basilicata, a base di aglianico&quot;.</p>
<p>De Luca ha tranquillizzato tutti assicurando di &quot;godere di ottima salute&quot;. &quot;I &#39;portaseccia&#39; sono soggetti dotati di poteri occulti - ha aggiunto - a volte per eredit&agrave; di nonni, bisnonni. Sono messi male&quot;.</p>
<p class="px-0 mx-0">
<h3><a title="" href="campania-de-luca-siamo-in-guerra-chiamiamo-alla-mobilitazione-per-vincerla/29480.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Diretta social </small></a></h3>
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/covid-de-luca-in-campania-serve-vaccino-anche-contro-i-portaseccia/29485.html" data-title="Covid. De Luca: “In Campania serve vaccino anche contro i portaseccia”" data-description="Smentita la voce di un presunto intervento chirurgico. Il governatore ha tranquillizzato tutti: “Godo di ottima salute”"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> COVID</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> DE LUCA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> CAMPANIA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> REGIONE</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1473970857405114" data-ad-slot="9983499402"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-risale-la-curva-dei-contagi-in-campania-i-morti-sono-42/29484.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29217_coronavirus-il-bollettino-sfiorati-ancora-i-3mila-contagi.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-risale-la-curva-dei-contagi-in-campania-i-morti-sono-42/29484.html"><h1>Covid. Risale la curva dei contagi in Campania, i morti sono 42</h1></a>
<a title="" href="covid-risale-la-curva-dei-contagi-in-campania-i-morti-sono-42/29484.html"><h2>In lievissimo calo l'occupazione dei posti in terapia intensiva. Il bollettino dell’unità di crisi regionale</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="coronavirus-il-bollettino-in-campania-sono-poco-pi-di-2mila-i-nuovi-positivi/29460.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27842_torre-del-greco-sale-a-75-il-numero-dei-morti-a-causa-del-covid.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il bollettino</span>
<a title="" href="coronavirus-il-bollettino-in-campania-sono-poco-pi-di-2mila-i-nuovi-positivi/29460.html"><h1>Coronavirus. Il bollettino: in Campania sono poco più di 2mila i nuovi positivi</h1></a>
<a title="" href="coronavirus-il-bollettino-in-campania-sono-poco-pi-di-2mila-i-nuovi-positivi/29460.html"><h2>Percentuale sempre stabile al 9%. I guariti sono quasi 3mila, ci sono anche 62 morti</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="vaccini-in-campania-dosi-al-60-per-gli-over-80-scuola-e-forze-dellordine-all80/29458.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27621_vaccino-day-medici-e-infermieri-stanno-tutti-bene.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I dati</span>
<a title="" href="vaccini-in-campania-dosi-al-60-per-gli-over-80-scuola-e-forze-dellordine-all80/29458.html"><h1>Vaccini, in Campania dosi al 60% per gli over 80. Scuola e forze dell'ordine all'80%</h1></a>
<a title="" href="vaccini-in-campania-dosi-al-60-per-gli-over-80-scuola-e-forze-dellordine-all80/29458.html"><h2>Secondo la Regione sono dati straordinari</h2></a>
</header>
<footer>
 <p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-campania-in-rosso-anche-dopo-pasqua/29456.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29456_covid-campania-in-“rosso”-anche-dopo-pasqua.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">lo scenario</span>
<a title="" href="covid-campania-in-rosso-anche-dopo-pasqua/29456.html"><h1>Covid. Campania in “rosso” anche dopo Pasqua</h1></a>
<a title="" href="covid-campania-in-rosso-anche-dopo-pasqua/29456.html"><h2>In attesa della decisione del ministro Roberto Speranza, lo scenario analizzato dalla Cabina di Regia</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-terzigno-ancora-in-lutto-morta-unanziana/29453.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il lutto</span>
<a title="" href="covid-terzigno-ancora-in-lutto-morta-unanziana/29453.html"><h1>Covid. Terzigno ancora in lutto: morta un’anziana</h1></a>
<a title="" href="covid-terzigno-ancora-in-lutto-morta-unanziana/29453.html"><h2>Si aggrava il bilancio del comune vesuviano: sono 25 le vittime del coronavirus</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-parte-il-passaporto-vaccinale-in-campania/29452.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29452_covid-parte-il--passaporto-vaccinale--in-campania.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il passaporto</span>
<a title="" href="covid-parte-il-passaporto-vaccinale-in-campania/29452.html"><h1>Covid. Parte il "passaporto vaccinale" in Campania</h1></a>
<a title="" href="covid-parte-il-passaporto-vaccinale-in-campania/29452.html"><h2>Già 170mila card a operatori sanitari su 4 milioni ordinate</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-pane-gratis-a-chi--in-difficolt--la-foto/29430.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29430_torre-annunziata-pane-gratis-a-chi-e-in-difficolta-–-la-foto.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'iniziativa</span>
<a title="" href="torre-annunziata-pane-gratis-a-chi--in-difficolt--la-foto/29430.html"><h1>Torre Annunziata. Pane gratis a chi è in difficoltà – LA FOTO</h1></a>
<a title="" href="torre-annunziata-pane-gratis-a-chi--in-difficolt--la-foto/29430.html"><h2>L’iniziativa di un commerciante di Corso Umberto I e l’applauso dei cittadini</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-altri-due-morti-in-24-ore-a-gragnano/29418.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29418_covid-altri-2-morti-in-24-ore-a-gragnano.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">le vittime</span>
<a title="" href="covid-altri-due-morti-in-24-ore-a-gragnano/29418.html"><h1>Covid. Altri due morti in 24 ore a Gragnano</h1></a>
<a title="" href="covid-altri-due-morti-in-24-ore-a-gragnano/29418.html"><h2>Comunità in lutto per le nuove vittime del virus. Il sindaco Paolo Cimmino: “Situazione ancora grave”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="http://www.setaro.it"><img class="img-fluid" alt="" src="foto-banner/9_setaro_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="29485";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="empty-10"></div>
<div style="background-color:#e4f1f9; margin-top:15px; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/221_mamma-coraggio-caso-ancora-aperto.jpg"></a>
<a title="" href="download.html?id=221"><h1>Mamma Coraggio: caso ancora aperto</h1></a>

</header>
</article>
</div>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">il ricordo</span>
<a title="" href="omicidio-matilde-sorrentino-diana-ricordare-sempre-chi-ha-avuto-forza-di-ribellarsi/29481.html"><img alt="" class="img-fluid" src="foto-articoli/15197_torre-annunziata-e-le-quattordici-rose-per-matilde-sorrentino.jpg"></a>
<a title="" href="omicidio-matilde-sorrentino-diana-ricordare-sempre-chi-ha-avuto-forza-di-ribellarsi/29481.html"><h1>Omicidio Matilde Sorrentino, Diana: “Ricordare sempre chi ha avuto forza di ribellarsi”</h1></a>
<a title="" href="omicidio-matilde-sorrentino-diana-ricordare-sempre-chi-ha-avuto-forza-di-ribellarsi/29481.html"><h2>Il vicesindaco rende omaggio a Mamma Coraggio: fu uccisa il 26 marzo 2004 sull’uscio della sua casa al Rione Poverelli</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">gli sviluppi</span>
<a title="" href="omicidio-nicholas-niente-sconto-di-pena-baby-killer-rischiano-lergastolo/29479.html"><img alt="" class="img-fluid" src="foto-articoli/23589_gragnano-17enne-ucciso-in-via-veneto-fermate-due-persone.jpg"></a>
<a title="" href="omicidio-nicholas-niente-sconto-di-pena-baby-killer-rischiano-lergastolo/29479.html"><h1>Omicidio Nicholas. Niente sconto di pena, baby killer rischiano l’ergastolo</h1></a>
<a title="" href="omicidio-nicholas-niente-sconto-di-pena-baby-killer-rischiano-lergastolo/29479.html"><h2>No al rito abbreviato per Ciro Di Lauro e Maurizio Apicella: “Nessun perdono per chi ha ucciso mio figlio”</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="torre-annunziata-stesa-in-via-cavour-per-il-controllo-delle-piazze-di-spaccio/29478.html">Torre Annunziata. Stesa in via Cavour per il controllo delle piazze di spaccio</a></li>
<li class=""> <a title="" href="campania-de-luca-compra-il-vaccino-sputnik-si-aspetta-il-via-libera-dall-ema/29477.html">Campania, De Luca compra il vaccino Sputnik: si aspetta il via libera dall' Ema</a></li>
<li class="last"> <a title="" href="scuole-riaperte-in-zona-rossa-si-torna-in-classe-fino-alle-prima-media/29476.html">Scuole riaperte in zona rossa: 'Si torna in classe fino alle prima media'</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="http://www.ctfcentroterapiafisica.it/"><img class="img-fluid" alt="" src="foto-banner/10_ctf_lettura_spalla1.png"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/8hIiMTJ9TYg" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Le immagini del sequestro a Portici: oltre 130 mila prodotti contraffatti</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Rampa Nunziante, ecco com'è crollato il palazzo per i periti delle parti civili VIDEO" href="video/rampa-nunziante-ecco-com-crollato-il-palazzo-per-i-periti-delle-parti-civili-video">Rampa Nunziante, ecco com'è crollato il palazzo per i periti delle parti civili VIDEO</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Violenta lite in strada a Boscoreale. Le immagini dei rilievi dei carabinieri" href="video/violenta-lite-in-strada-a-boscoreale-le-immagini-dei-rilievi-dei-carabinieri">Violenta lite in strada a Boscoreale. Le immagini dei rilievi dei carabinieri</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Incendio a Torre Annunziata. Le immagini delle operazioni di spegnimento" href="video/incendio-a-torre-annunziata-le-immagini-delle-operazioni-di-spegnimento">Incendio a Torre Annunziata. Le immagini delle operazioni di spegnimento</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Ecco come danneggiavano faraglioni Capri per raccolta datteri: IL VIDEO" href="video/ecco-come-danneggiavano-faraglioni-capri-per-raccolta-datteri-il-video">Ecco come danneggiavano faraglioni Capri per raccolta datteri: IL VIDEO</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/pompei-scuole-aperte-no-alla-dad-la-manifestazione"><img class="img-fluid" src="foto-articoli/29472_pompei-in-piazza-per-dire-‘no-alla-dad’-‘la-scuola-non-e-un-veicolo-di-contagio.jpg"></a>
<a title="" href="galleria/pompei-scuole-aperte-no-alla-dad-la-manifestazione"><h1>Pompei, 'Scuole aperte, no alla dad': la manifestazione</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, sorteggio della Prima Vera: ecco i nomi" href="galleria/torre-annunziata-sorteggio-della-prima-vera-ecco-i-nomi">Torre Annunziata, sorteggio della Prima Vera: ecco i nomi</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Covid Hospital Boscotrecase: i dati a un anno dalla riconversione" href="galleria/covid-hospital-boscotrecase-i-dati-a-un-anno-dalla-riconversione">Covid Hospital Boscotrecase: i dati a un anno dalla riconversione</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata. Le immagini dei funerali di Vincenzo Arborea" href="galleria/torre-annunziata-le-immagini-dei-funerali-di-vincenzo-arborea">Torre Annunziata. Le immagini dei funerali di Vincenzo Arborea</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="I grafici dell'idea progetto degli ingegneri di Torre Annunziata per il nuovo Puc" href="galleria/i-grafici-dellidea-progetto-degli-ingegneri-di-torre-annunziata-per-il-nuovo-puc">I grafici dell'idea progetto degli ingegneri di Torre Annunziata per il nuovo Puc</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_cortodino_lettura_spalla2.png"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#6c00031f181e050000030209181a2c0b010d0500420f0301">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2019 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: Done Studio<br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=875095769"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
</body>
</body>
</html>
