
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=722'></script>
<title>Covid. Green pass, De Luca: “Obbligo per lavoratori scatti da ottobre” - Lo Strillone</title>
<meta property="og:title" content="Covid. Green pass, De Luca: “Obbligo per lavoratori scatti da ottobre”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/covid-green-pass-de-luca-obbligo-per-lavoratori-scatti-da-ottobre/32641.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/27341_de-luca--no-al-natale-in-famiglia-o-avremo-inizio-2021-doloroso-.jpg" />
<meta property="article:published_time" content="2021-09-16 18:00:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Green pass,Campania,Covid,de luca,decret" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">

<script type="text/javascript" async=true>
        (function() {
          var host = window.location.hostname;
          var element = document.createElement('script');
          var firstScript = document.getElementsByTagName('script')[0];
          var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'fP5K8x5wqFmXm', '/', host, '/choice.js')
          var uspTries = 0;
          var uspTriesLimit = 3;
          element.async = true;
          element.type = 'text/javascript';
          element.src = url;

          firstScript.parentNode.insertBefore(element, firstScript);

          function makeStub() {
            var TCF_LOCATOR_NAME = '__tcfapiLocator';
            var queue = [];
            var win = window;
            var cmpFrame;

            function addFrame() {
              var doc = win.document;
              var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

              if (!otherCMP) {
                if (doc.body) {
                  var iframe = doc.createElement('iframe');

                  iframe.style.cssText = 'display:none';
                  iframe.name = TCF_LOCATOR_NAME;
                  doc.body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
              return !otherCMP;
            }

            function tcfAPIHandler() {
              var gdprApplies;
              var args = arguments;

              if (!args.length) {
                return queue;
              } else if (args[0] === 'setGdprApplies') {
                if (
                  args.length > 3 &&
                  args[2] === 2 &&
                  typeof args[3] === 'boolean'
                ) {
                  gdprApplies = args[3];
                  if (typeof args[2] === 'function') {
                    args[2]('set', true);
                  }
                }
              } else if (args[0] === 'ping') {
                var retr = {
                  gdprApplies: gdprApplies,
                  cmpLoaded: false,
                  cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                  args[2](retr);
                }
              } else {
                queue.push(args);
              }
            }

            function postMessageEventHandler(event) {
              var msgIsString = typeof event.data === 'string';
              var json = {};

              try {
                if (msgIsString) {
                  json = JSON.parse(event.data);
                } else {
                  json = event.data;
                }
              } catch (ignore) {}

              var payload = json.__tcfapiCall;

              if (payload) {
                window.__tcfapi(
                  payload.command,
                  payload.version,
                  function(retValue, success) {
                    var returnMsg = {
                      __tcfapiReturn: {
                        returnValue: retValue,
                        success: success,
                        callId: payload.callId
                      }
                    };
                    if (msgIsString) {
                      returnMsg = JSON.stringify(returnMsg);
                    }
                    if (event && event.source && event.source.postMessage) {
                      event.source.postMessage(returnMsg, '*');
                    }
                  },
                  payload.parameter
                );
              }
            }

            while (win) {
              try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                  cmpFrame = win;
                  break;
                }
              } catch (ignore) {}

              if (win === window.top) {
                break;
              }
              win = win.parent;
            }
            if (!cmpFrame) {
              addFrame();
              win.__tcfapi = tcfAPIHandler;
              win.addEventListener('message', postMessageEventHandler, false);
            }
          };

          makeStub();

          var uspStubFunction = function() {
            var arg = arguments;
            if (typeof window.__uspapi !== uspStubFunction) {
              setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                  window.__uspapi.apply(window.__uspapi, arg);
                }
              }, 500);
            }
          };

          var checkIfUspIsReady = function() {
            uspTries++;
            if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
              console.warn('USP is not accessible');
            } else {
              clearInterval(uspInterval);
            }
          };

          if (typeof window.__uspapi === 'undefined') {
            window.__uspapi = uspStubFunction;
            var uspInterval = setInterval(checkIfUspIsReady, 6000);
          }
        })();
        </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#cba7a4b8bfb9a2a7a7a4a5aebfbd8baca6aaa2a7e5a8a4a6">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_conad_header.gif"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Covid. Green pass, De Luca: “Obbligo per lavoratori scatti da ottobre”</h1>
<h2>Il governatore della Campania: “Una volta tanto misura prevenzione seria, facciamola fino in fondo”</h2>
<div class="info">
<hr>
16-09-2021 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="covid, green pass, de luca, decreto, campania" class="img-fluid" src="foto-articoli/27341_de-luca--no-al-natale-in-famiglia-o-avremo-inizio-2021-doloroso-.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>&quot;La Regione Campania ha espresso la sua opinione qualche minuto fa nell&#39;incontro con il ministro Gelmini. Abbiamo detto che siamo d&#39;accordo, anzi, abbiamo detto che questa misura deve essere anticipata dal 15 al 1 ottobre. Avendo preso una volta tanto una misura di prevenzione seria, facciamolo fino in fondo&quot;.</p>
<p>Lo ha detto, in merito al green pass obbligatorio sul lavoro, il presidente della Regione Campania Vincenzo De Luca a margine di un convegno a Salerno.<div class="banner-noborder"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1473970857405114" data-ad-slot="1095180042"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Nel frattempo, proseguono i lavori per il nuovo decreto che estende la certificazione ai luoghi di lavoro. Non bisogner&agrave; pi&ugrave; attendere 15 giorni dalla prima dose di vaccino anticovid per avere il green pass ma lo si otterr&agrave; subito dopo la prima somministrazione. L&#39;articolo 4 comma 3 modifica infatti la normativa attuale sostituendo il passaggio in cui si affermava che la certificazione era valida &quot;dal quindicesimo giorno successivo alla somministrazione&quot; con le parole &quot;dalla medesima somministrazione&quot;.</p>
<script type='text/javascript'>
                    <!--// <![CDATA[
                    OA_show(4395);
                    // ]]> -->
                </script>
<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/covid-green-pass-de-luca-obbligo-per-lavoratori-scatti-da-ottobre/32641.html" data-title="Covid. Green pass, De Luca: “Obbligo per lavoratori scatti da ottobre”" data-description="Il governatore della Campania: “Una volta tanto misura prevenzione seria, facciamola fino in fondo”"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> GREEN PASS</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> CAMPANIA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> COVID</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> DE LUCA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> DECRETO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="green-pass-a-lavoro-obbligo-per-tutti-anche-per-colf-e-autonomi/32646.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31040_estate-liberi-di-viaggiare-in-europa-stop-ai-divieti-e-arriva-green-pass.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il decreto</span>
<a title="" href="green-pass-a-lavoro-obbligo-per-tutti-anche-per-colf-e-autonomi/32646.html"><h1>Green pass a lavoro: obbligo per tutti, anche per colf e autonomi</h1></a>
<a title="" href="green-pass-a-lavoro-obbligo-per-tutti-anche-per-colf-e-autonomi/32646.html"><h2>Via libera unanime al nuovo decreto sul certificato verde. L’estensione scatterà dal 15 ottobre</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="covid-quattro-morti-in-campania-67-vittime-in-italia/32642.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> i numeri </small></a>
<a title="" href="covid-green-pass-de-luca-obbligo-per-lavoratori-scatti-da-ottobre/32641.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> la certificazione </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="maltempo-in-campania-emanata-allerta-gialla-nellarea-vesuviana/32633.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27234_maltempo-esonda-di-nuovo-il-sarno-tra-torre-annunziata-e-castellammare.jpg"></a>
 </figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il maltempo</span>
<a title="" href="maltempo-in-campania-emanata-allerta-gialla-nellarea-vesuviana/32633.html"><h1>Maltempo in Campania: emanata allerta gialla nell'area vesuviana</h1></a>
<a title="" href="maltempo-in-campania-emanata-allerta-gialla-nellarea-vesuviana/32633.html"><h2>Criticità per la giornata di venerdì tra le 10 e le 22</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="boscotrecase-caos-covid-hospital-i-comitati-vogliamo-la-riapertura/32625.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/22710_torre-annunziata-in-via-dimissione-i-primi-due-pazienti-positivi-al-covid-19.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il caso</span>
<a title="" href="boscotrecase-caos-covid-hospital-i-comitati-vogliamo-la-riapertura/32625.html"><h1>Boscotrecase. Caos covid Hospital, i comitati: “Vogliamo la riapertura”</h1></a>
<a title="" href="boscotrecase-caos-covid-hospital-i-comitati-vogliamo-la-riapertura/32625.html"><h2>Nubi sul futuro del nosocomio vesuviano: la situazione</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="futuro-ospedale-boscotrecase-conferenza-del-comitato-salute-pubblica-area-vesuviana/32597.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il summit </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-risale-il-tasso-di-positivit-un-morto/32624.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29566_covid-hospital-boscotrecase-la-lettera-“non-ricordero-i-volti-ma-la-dolcezza-dei-vostri-sguardi”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-in-campania-risale-il-tasso-di-positivit-un-morto/32624.html"><h1>Covid. In Campania risale il tasso di positività, un morto</h1></a>
<a title="" href="covid-in-campania-risale-il-tasso-di-positivit-un-morto/32624.html"><h2>Stabile l'occupazione delle intensive, in calo le degenze. Quasi 5mila positivi in tutta Italia</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="pompei-tamponi-gratis-agli-scavi-sei-centri-sanitari-aderiscono-alliniziativa/32619.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26874_truffa-covid-finti-dipendenti-asl-vaccino-e-tampone-a-casa-per-60-euro.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'iniziativa</span>
 <a title="" href="pompei-tamponi-gratis-agli-scavi-sei-centri-sanitari-aderiscono-alliniziativa/32619.html"><h1>Pompei. Tamponi gratis agli scavi, sei centri sanitari aderiscono all’iniziativa</h1></a>
<a title="" href="pompei-tamponi-gratis-agli-scavi-sei-centri-sanitari-aderiscono-alliniziativa/32619.html"><h2>Daranno supporto all’Asl per la somministrazione dei tamponi nel Parco Archeologico</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-epidemia-sotto-controllo-un-solo-positivo-in-24-ore-/32612.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32105_torre-annunziata-il-numero-dei-positivi-sale-a-69.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I dati</span>
<a title="" href="torre-annunziata-epidemia-sotto-controllo-un-solo-positivo-in-24-ore-/32612.html"><h1>Torre Annunziata, epidemia sotto controllo: un solo positivo in 24 ore </h1></a>
<a title="" href="torre-annunziata-epidemia-sotto-controllo-un-solo-positivo-in-24-ore-/32612.html"><h2>Nessuna guarigione e 63 tamponi analizzati</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="vaccini-covid-terza-dose-per-10-categorie-di-pazienti-si-parte-da-trapiantati/32609.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29549_vaccini-anticovid-anche-in-farmacia-trovato-laccordo.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il punto</span>
<a title="" href="vaccini-covid-terza-dose-per-10-categorie-di-pazienti-si-parte-da-trapiantati/32609.html"><h1>Vaccini covid, terza dose per 10 categorie di pazienti, si parte da trapiantati</h1></a>
<a title="" href="vaccini-covid-terza-dose-per-10-categorie-di-pazienti-si-parte-da-trapiantati/32609.html"><h2>Pfizer per over 12, Moderna per over 18. La Circolare del Ministero: “Da 28 giorni a sei mesi per pazienti a rischio”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="vaccini-al-via-la-terza-dose-per-le-categorie-fragili/32596.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> La decisione </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="fiume-sarno-stop-agli-scarichi-fognari-di-via-fontanelle-e-via-gesuiti/32645.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32645_fiume-sarno-stop-agli-scarichi-fognari-di-via-fontanelle-e-via-gesuiti.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il disinquinamento</span>
<a title="" href="fiume-sarno-stop-agli-scarichi-fognari-di-via-fontanelle-e-via-gesuiti/32645.html"><h1>Fiume Sarno. Stop agli scarichi fognari di via Fontanelle e Via Gesuiti</h1></a>
<a title="" href="fiume-sarno-stop-agli-scarichi-fognari-di-via-fontanelle-e-via-gesuiti/32645.html"><h2>Reflui erano convogliati nell’alveo San Benedetto: un passo in avanti per il recupero del litorale di Torre Annunziata</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="32641";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="empty-10"></div>
<div style="background-color:#e4f1f9; margin-top:15px; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/244_scuola-tutti-in-classe.jpg"></a>
<a title="" href="download.html?id=244"><h1>Scuola: tutti in classe</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4391);
            // ]]> -->
            </script>
</header>
</article>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">lo sgombero</span>
<a title="" href="torre-del-greco-sgomberati-8-appartamenti-occupati-abusivamente-in-via-tortora/32644.html"><img alt="" class="img-fluid" src="foto-articoli/11751_san-giorgio-a-cremano-assunzioni-in-polizia-municipale.jpg"></a>
<a title="" href="torre-del-greco-sgomberati-8-appartamenti-occupati-abusivamente-in-via-tortora/32644.html"><h1>Torre del Greco. Sgomberati 8 appartamenti occupati abusivamente in via Tortora</h1></a>
<a title="" href="torre-del-greco-sgomberati-8-appartamenti-occupati-abusivamente-in-via-tortora/32644.html"><h2>Alcune case allacciate illegalmente alla corrente elettrica: 26 persone allontanate dalle abitazioni</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">LA SCOPERTA</span>
<a title="" href="ha-sottratto-la-corrispondenza-a-cittadini-del-vesuviano-smascherato-28enne/32643.html"><img alt="" class="img-fluid" src="foto-articoli/32643_ha-sottratto-la-corrispondenza-a-cittadini-del-vesuviano-smascherato-28enne-nel-vesuviano.jpg"></a>
<a title="" href="ha-sottratto-la-corrispondenza-a-cittadini-del-vesuviano-smascherato-28enne/32643.html"><h1>Ha sottratto la corrispondenza a cittadini del vesuviano: smascherato 28enne</h1></a>
<a title="" href="ha-sottratto-la-corrispondenza-a-cittadini-del-vesuviano-smascherato-28enne/32643.html"><h2>Sequestrati oltre due quintali di lettere e materiale didattico per le scuole: in casa aveva fucili e katane - FOTO</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="gragnano-primo-giorno-a-colori-per-i-bambini-del-secondo-circolo-lizzadri/32640.html">Gragnano. Primo giorno “a colori” per i bambini del Secondo Circolo “Lizzadri”</a></li>
<li class=""> <a title="" href="gragnano-dauria-accusa-par-condicio-non-rispettata-comportamenti-fuori-legge/32639.html">Gragnano. D’Auria accusa: “Par condicio non rispettata, comportamenti fuori legge”</a></li>
<li class="last"> <a title="" href="sport-e-periferie-in-arrivo-700mila-euro-a-torre-annunziata/32638.html">Sport e periferie: in arrivo 700mila euro a Torre Annunziata</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/10_spazio-disponibile_lettura_spalla1.gif"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/Jjos6_dDM5M" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Paolo Siani a Torre Annunziata: lavoro e scuola per togliere manovalanza alla camorra</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="L'intervista alla vedova e alla figlia di Maurizio Cerrato" href="video/lintervista-alla-vedova-e-alla-figlia-di-maurizio-cerrato">L'intervista alla vedova e alla figlia di Maurizio Cerrato</a></li>
 <li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata dice no alla camorra: le interviste" href="video/torre-annunziata-dice-no-alla-camorra-le-interviste">Torre Annunziata dice no alla camorra: le interviste</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Il Savoia dei torresi: il boato dei 6mila del Giraud al gol di Ottobre contro il Gladiator" href="video/il-savoia-dei-torresi-il-boato-dei-6mila-del-giraud-al-gol-di-ottobre-contro-il-gladiator">Il Savoia dei torresi: il boato dei 6mila del Giraud al gol di Ottobre contro il Gladiator</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Torre Annunziata, l'open day della Boxe: le immagini" href="video/torre-annunziata-lopen-day-della-boxe-le-immagini">Torre Annunziata, l'open day della Boxe: le immagini</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4392);
            // ]]> -->
            </script>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/torre-annunziata-agguato-in-pieno-giorno-ucciso-un-uomo"><img class="img-fluid" src="foto-articoli/32569_torre-annunziata-spari-in-pieno-giorno-davanti-la-chiesa-di-santalfonso.jpg"></a>
<a title="" href="galleria/torre-annunziata-agguato-in-pieno-giorno-ucciso-un-uomo"><h1>Torre Annunziata: agguato in pieno giorno ucciso un uomo</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata. Le immagini della manifestazione in piazza per ricordare Maurizio Cerrato" href="galleria/torre-annunziata-le-immagini-della-manifestazione-in-piazza-per-ricordare-maurizio-cerrato">Torre Annunziata. Le immagini della manifestazione in piazza per ricordare Maurizio Cerrato</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO della presentazione del comitato anti camorra" href="galleria/torre-annunziata-le-foto-della-presentazione-del-comitato-anti-camorra">Torre Annunziata, LE FOTO della presentazione del comitato anti camorra</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO del rinnovato PalaIsonzo" href="galleria/torre-annunziata-le-foto-del-rinnovato-palaisonzo">Torre Annunziata, LE FOTO del rinnovato PalaIsonzo</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Speciale Rovigliano. Ecco come si presenta la costa di Torre Annunziata, tra abbandono e degrado" href="galleria/speciale-rovigliano-ecco-come-si-presenta-la-costa-di-torre-annunziata-tra-abbandono-e-degrado">Speciale Rovigliano. Ecco come si presenta la costa di Torre Annunziata, tra abbandono e degrado</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_spazio-disponibile_lettura_spalla2.gif"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#bad6d5c9cec8d3d6d6d5d4dfceccfaddd7dbd3d694d9d5d7">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2021 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
    qacct:"p-fP5K8x5wqFmXm",
    uid:"lostrillonetv@gmail.com"
    });
    </script>
<noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-fP5K8x5wqFmXm.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>

<script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1969557011"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script type='text/javascript'><!--// <![CDATA[
        OA_show(4393);
    // ]]> --></script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-lostrillone&NODW=yes&P=4" async="async"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
      (function (document, window) {
        var a, c = document.createElement("script");
        c.id = "CleverCoreLoader52646";
        c.src = "//scripts.cleverwebserver.com/cc0c554f4718ade1bc758bb4f1c7f249.js";
        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");
        try {
          a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
          a = !1;
        }
        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
      })(document, window);
    </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68fbb3f769d55890","version":"2021.8.1","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":10}'></script>
</body>
</html>
