
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Covid. Il bollettino: incidenza in leggero rialzo, 2 morti in 48 ore - Lo Strillone</title>
<meta property="og:title" content="Covid. Il bollettino: incidenza in leggero rialzo, 2 morti in 48 ore" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/covid-il-bollettino-incidenza-in-leggero-rialzo-2-morti-in-48-ore/39199.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg" />
<meta property="article:published_time" content="2022-10-25 15:27:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="regione campania,covid hospita" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?271437');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#9bf7f4e8efe9f2f7f7f4f5feefeddbfcf6faf2f7b5f8f4f6">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?648618"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="#" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?454765"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
<a class="dropdown-item" href="rubrica/ovyny-ucrajinscoyu">Новини українською</a>
<a class="dropdown-item" href="rubrica/alimentazione-e-benessere">Alimentazione e benessere</a>
<a class="dropdown-item" href="rubrica/consapevolezza-digitale">Consapevolezza digitale</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
 <li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar2 navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div align="center" class="col-sm-12 navbar navbar2 text-center d-flex justify-content-center">
<span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/scioglimento">SCIOGLIMENTO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/sistema-ariano">SISTEMA ARIANO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/maurizio-cerrato">MAURIZIO CERRATO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/politiche-2022">POLITICHE 2022</a></span></div>


<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_spazio-disp_header_lettura.gif?850941"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_spazio-disp_header2_lettura.gif?546572"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Covid. Il bollettino: incidenza in leggero rialzo, 2 morti in 48 ore</h1>
<h2>Altri 2 decessi nei giorni precedenti, ricoveri stabili</h2>
<div class="info">
<hr>
25-10-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/covid-il-bollettino-incidenza-in-leggero-rialzo-2-morti-in-48-ore/39199.html" data-title="Covid. Il bollettino: incidenza in leggero rialzo, 2 morti in 48 ore" data-description="Altri 2 decessi nei giorni precedenti, ricoveri stabili">
</div>
</header>
<div class="main-content">
<p>Sono 2992, in Campania, i neo positivi al Covid su 19063 test esaminati. Secondo i dati del Bollettino della Regione Campania &egrave; in leggero rialzo il tasso di incidenza che oggi &egrave; pari al 15.69% e ieri era fermo al 14.70%. Due i decessi nelle ultime 48 ore; altre due persone decedute in precedenza ma registrate ieri. Negli ospedali restano stabili i ricoveri nelle terapie intensive con 12 posti letto occupati (+1 rispetto a ieri) e in degenza con 281 posti letto occupati (-3 rispetto a ieri).
<article style="border-top:1px solid #d3d3d3;" class="third row no-gutters col-lg-12 col-md-12 col-sm-12 p-0 m-0 pt-2 pb-2">
<header class="col-lg-8 col-md-8 col-sm-8 col-xs-8 col-8 pr-2">
<a title="" href="e-tempo-di-cambiare-la-nuova-vita-dellospedale-di-boscotrecase/36241.html"><h2>“E’ tempo di cambiare”: la nuova vita dell’ospedale di Boscotrecase</h2></a>
<a class="d-none d-sm-block" title="" href="e-tempo-di-cambiare-la-nuova-vita-dellospedale-di-boscotrecase/36241.html"><h2>Da oggi ripartono i ricoveri 'puliti' dopo due anni di Covid. D'Onofrio: "Non disperiamo il lavoro svolto"</h2></a>
</header>
<figure class="figure col-lg-4 col-md-4 col-sm-4 col-xs-4 col-4 m-0 p-0">
<a title="" href="e-tempo-di-cambiare-la-nuova-vita-dellospedale-di-boscotrecase/36241.html"><img class="img-fluid" alt="" src="foto-articoli/36241_“e-tempo-di-cambiare”-la-nuova-vita-dellospedale-di-boscotrecase.jpg"></a>
</figure>
<footer>
</footer>
</article>
</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/covid-il-bollettino-incidenza-in-leggero-rialzo-2-morti-in-48-ore/39199.html" data-title="Covid. Il bollettino: incidenza in leggero rialzo, 2 morti in 48 ore" data-description="Altri 2 decessi nei giorni precedenti, ricoveri stabili"></div>

</div>
<footer>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> REGIONE CAMPANIA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> COVID HOSPITAL</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?804881" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="prima-novembrata-della-storia-anticiclone-africano-nel-ponte-di-halloween-e-ognissanti/39194.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31529_torna-il-gran-caldo-nel-vesuviano-e-allerta-meteo.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">IL METEO</span>
<a title="" href="prima-novembrata-della-storia-anticiclone-africano-nel-ponte-di-halloween-e-ognissanti/39194.html"><h1>Prima 'novembrata' della storia: anticiclone africano nel ponte di Halloween e Ognissanti</h1></a>
<a title="" href="prima-novembrata-della-storia-anticiclone-africano-nel-ponte-di-halloween-e-ognissanti/39194.html"><h2>Temperature sopra la media almeno fino al 4/5 novembre</h2></a>
</header>
<footer>
 <p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-il-bollettino-incidenza-al-1566-due-vittime/39130.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I DATI</span>
<a title="" href="covid-il-bollettino-incidenza-al-1566-due-vittime/39130.html"><h1>Covid. Il bollettino: incidenza al 15,66%, due vittime</h1></a>
<a title="" href="covid-il-bollettino-incidenza-al-1566-due-vittime/39130.html"><h2>In calo i ricoveri sia nelle intensive che nelle degenze</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-i-contagi-in-campania-risalgono-al-17-per-cento/39096.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">i numeri</span>
<a title="" href="covid-i-contagi-in-campania-risalgono-al-17-per-cento/39096.html"><h1>Covid. I contagi in Campania risalgono al 17 per cento</h1></a>
<a title="" href="covid-i-contagi-in-campania-risalgono-al-17-per-cento/39096.html"><h2>Cinque i morti. Il bollettino diffuso dall’Unità di Crisi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-il-bollettino-contagi-in-calo-incidenza-al-1509/39038.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I DATI</span>
<a title="" href="covid-il-bollettino-contagi-in-calo-incidenza-al-1509/39038.html"><h1>Covid. Il Bollettino: contagi in calo, incidenza al 15.09%</h1></a>
<a title="" href="covid-il-bollettino-contagi-in-calo-incidenza-al-1509/39038.html"><h2>Quattro i decessi nelle ultime 48 ore</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-aumentano-ricoveri-in-terapia-intensiva-quattro-morti/39010.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-in-campania-aumentano-ricoveri-in-terapia-intensiva-quattro-morti/39010.html"><h1>Covid. In Campania aumentano ricoveri in terapia intensiva, quattro morti</h1></a>
<a title="" href="covid-in-campania-aumentano-ricoveri-in-terapia-intensiva-quattro-morti/39010.html"><h2>Tasso incidenza in calo, oggi al 15,87 per cento. Il bollettino nazionale</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-il-bollettino-in-aumento-contagi-e-decessi-tasso-di-incidenza-al-1854/38991.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I DATI</span>
<a title="" href="covid-il-bollettino-in-aumento-contagi-e-decessi-tasso-di-incidenza-al-1854/38991.html"><h1>Covid. Il bollettino: in aumento contagi e decessi, tasso di incidenza al 18,54%</h1></a>
<a title="" href="covid-il-bollettino-in-aumento-contagi-e-decessi-tasso-di-incidenza-al-1854/38991.html"><h2>Quattro decessi nelle ultime 48 ore</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="conflitto-russia-ucraina-de-luca-ad-un-passo-dalla-guerra-nucleare-servono-iniziative-di-pace/38924.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32778_de-luca-“meno-vaccini-colpa-del-lavoro-nero-e-dell’rdc”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">LA DICHIARAZIONE </span>
<a title="" href="conflitto-russia-ucraina-de-luca-ad-un-passo-dalla-guerra-nucleare-servono-iniziative-di-pace/38924.html"><h1>Conflitto Russia-Ucraina, De Luca: ‘Ad un passo dalla guerra nucleare, servono iniziative di pace’</h1></a>
<a title="" href="conflitto-russia-ucraina-de-luca-ad-un-passo-dalla-guerra-nucleare-servono-iniziative-di-pace/38924.html"><h2>Presidente categorico durante la diretta: "Dicano chiaramente se l'obiettivo è la vittoria militare dell'Ucraina"</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="campania-psicologo-scolastico-aiuto-concreto-per-studenti-disabili-e-vittime-di-bullismo/38922.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/13125_dalla-radio-al-cyberbullismo-il-convegno-a-castellammare.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">LA PROPOSTA DI LEGGE</span>
<a title="" href="campania-psicologo-scolastico-aiuto-concreto-per-studenti-disabili-e-vittime-di-bullismo/38922.html"><h1>Campania, psicologo scolastico: aiuto concreto per studenti disabili e vittime di bullismo</h1></a>
<a title="" href="campania-psicologo-scolastico-aiuto-concreto-per-studenti-disabili-e-vittime-di-bullismo/38922.html"><h2>Istituzione del servizio di psicologia scolastica oggetto della proposta di legge della VI Commissione</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?596226" /></a></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="39199";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/296_covid-e-droghe-lallarme.jpg"></a>
<a title="" href="download.html?id=296"><h1>Covid e droghe: l'allarme</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">La scoperta</span>
<a title="" href="usura-tassi-pi-benevoli-del-clan-allex-capitano-del-napoli-bruscolotti/39197.html"><img alt="" class="img-fluid" src="foto-articoli/39197_usura-tassi-piu-benevoli-del-clan-allex-capitano-del-napoli-bruscolotti.jpg"></a>
<a title="" href="usura-tassi-pi-benevoli-del-clan-allex-capitano-del-napoli-bruscolotti/39197.html"><h1>Usura, tassi più benevoli del clan all'ex capitano del Napoli Bruscolotti</h1></a>
<a title="" href="usura-tassi-pi-benevoli-del-clan-allex-capitano-del-napoli-bruscolotti/39197.html"><h2>Il difensore del primo scudetto con Maradona sotto lo schiaffo dei Volpe di Fuorigrotta</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">IL FATTO</span>
<a title="" href="reclutavano-e-smistavano-badanti-in-cambio-di-soldi-presi-in-tre-caccia-al-quarto-complice/39198.html"><img alt="" class="img-fluid" src="foto-articoli/38167_anziano-spara-alla-moglie-e-si-barrica-in-casa-irruzione-dei-carabinieri.jpg"></a>
<a title="" href="reclutavano-e-smistavano-badanti-in-cambio-di-soldi-presi-in-tre-caccia-al-quarto-complice/39198.html"><h1>Reclutavano e smistavano badanti in cambio di soldi: presi in tre, caccia al quarto complice</h1></a>
<a title="" href="reclutavano-e-smistavano-badanti-in-cambio-di-soldi-presi-in-tre-caccia-al-quarto-complice/39198.html"><h2>Dovranno rispondere del reato di favoreggiamento della permanenza illegale di cittadine moldave</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="lite-finisce-nel-sangue-studente-accoltellato-a-scuola-ricoverato-in-rianimazione/39196.html">Lite finisce nel sangue, studente accoltellato a scuola: ricoverato in rianimazione</a></li>
<li class=""> <a title="" href="invest-e-uccise-15enne-pirata-della-strada-condannato-a-7-anni/39192.html">Investì e uccise 15enne: pirata della strada condannato a 7 anni</a></li>
<li class="last"> <a title="" href="paura-a-gragnano-precipita-dal-terrazzo-di-casa-e-grave/39189.html">Paura a Gragnano: precipita dal terrazzo di casa. E' grave</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="https://energieperilsarno.it/"><img class="img-fluid" alt="" src="foto-banner/10_gori_lettura_spalla1.jpg?179842"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/6enwRdg-FIo" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Le immagini di Ciro Immobile che corona il sogno della piccola Carol</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Pompei, ragazzino picchiato dai bulli: immagini forti" href="video/pompei-ragazzino-picchiato-dai-bulli-immagini-forti">Pompei, ragazzino picchiato dai bulli: immagini forti</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, estorsioni al Savoia: in manette 4 dei Gionta" href="video/torre-annunziata-estorsioni-al-savoia-in-manette-4-dei-gionta">Torre Annunziata, estorsioni al Savoia: in manette 4 dei Gionta</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, l'intervista al procuratore Gratteri" href="video/torre-annunziata-lintervista-al-procuratore-gratteri">Torre Annunziata, l'intervista al procuratore Gratteri</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Orfeo Mazzella Senatore: " Sono incredulo. Le persone hanno scelto il radicamento sul territorio"" href="video/orfeo-mazzella-senatore-sono-incredulo-le-persone-hanno-scelto-il-radicamento-sul-territorio">Orfeo Mazzella Senatore: "Sono incredulo. Le persone hanno scelto il radicamento sul territorio"</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/madonna-della-neve-le-foto-ai-protagonisti-della-processione-2022"><img class="img-fluid" src="foto-articoli/39159_madonna-della-neve-il-commissario-prefettizio-serra-la-fede-aiuti-i-torresi-a-superare-i-momenti-di-crisi.jpg"></a>
<a title="" href="galleria/madonna-della-neve-le-foto-ai-protagonisti-della-processione-2022"><h1>Madonna della Neve, LE FOTO ai protagonisti della processione 2022</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Madonna della Neve, LE FOTO della processione 2022" href="galleria/madonna-della-neve-le-foto-della-processione-2022">Madonna della Neve, LE FOTO della processione 2022</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Abusi edilizi a Pompei: demolito edificio in via Casone LE FOTO" href="galleria/abusi-edilizi-a-pompei-demolito-edificio-in-via-casone-le-foto">Abusi edilizi a Pompei: demolito edificio in via Casone LE FOTO</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Trecase. Tre per cento: successo per il festival della Bellezza vesuviana" href="galleria/trecase-tre-per-cento-successo-per-il-festival-della-bellezza-vesuviana">Trecase. Tre per cento: successo per il festival della Bellezza vesuviana</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Archeologia e agricoltura sociale agli scavi di Pompei. Le immagini del progetto" href="galleria/archeologia-e-agricoltura-sociale-agli-scavi-di-pompei-le-immagini-del-progetto">Archeologia e agricoltura sociale agli scavi di Pompei. Le immagini del progetto</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_spazio-disponibile_lettura_spalla2.jpg?854742"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#fe92918d8a8c97929291909b8a88be99939f9792d09d9193">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=999383337"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"75fbc1f7fe238f1a","version":"2022.10.3","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
