
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Da Gragnano all’Olimpo della pubblicità: Eugenio De Riso vince l’ADCI Giovani Leoni 2021 - Lo Strillone</title>
<meta property="og:title" content="Da Gragnano all’Olimpo della pubblicità: Eugenio De Riso vince l’ADCI Giovani Leoni 2021" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/da-gragnano-allolimpo-della-pubblicit-eugenio-de-riso-vince-ladci-giovani-leoni-2021/30371.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/30371_da-gragnano-all’olimpo-della-pubblicita-eugenio-de-riso-vince-l’adci-giovani-leoni-2021.jpg" />
<meta property="article:published_time" content="2021-05-08 15:30:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Gragnano,giovani,premi" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#b9d5d6cacdcbd0d5d5d6d7dccdcff9ded4d8d0d597dad6d4">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
 <a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="https://www.comune.napoli.it/maggiodeimonumenti2021"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_maggio-dei-monumenti_header.jpg"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Da Gragnano all’Olimpo della pubblicità: Eugenio De Riso vince l’ADCI Giovani Leoni 2021</h1>
<h2>Il ragazzo rappresenterà l’Italia in gara al Festival Internazionale della Creatività di Cannes</h2>
<div class="info">
<hr>
08-05-2021 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/30371_da-gragnano-all’olimpo-della-pubblicita-eugenio-de-riso-vince-l’adci-giovani-leoni-2021.jpg">
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>Ha appena vinto il concorso Giovani Leoni 2021, la competizione indetta dall&rsquo;ADCI Art Directors Club Italiano che premia i giovani talenti creativi per spalancare loro le porte dell&rsquo;Olimpo della pubblicit&agrave;. &Egrave; Eugenio Di Riso 31 anni, nato a Gragnano, in provincia di Napoli, che ha vinto nella categoria &ldquo;Digital&rdquo; gareggiando in coppia con Beatrice Maria Galli e a maggio rappresenter&agrave; l&rsquo;Italia in gara alla Young Lions Competition del Festival Internazionale della pubblicit&agrave; di Cannes, il premio pi&ugrave; prestigioso a livello mondiale.</p>
<p>Il Festival Internazionale della pubblicit&agrave; di Cannes (come per quello cinematografico), &egrave; l&rsquo;appuntamento in assoluto pi&ugrave; importante per chi crea e produce pubblicit&agrave;. Un momento immancabile, anche se da remoto quest&rsquo;anno causa pandemia, per tutti i guru del settore, per i capi dei pi&ugrave; importanti marchi al mondo, cos&igrave; come per attori, cantanti, registi internazionali che, che sono sempre pi&ugrave; protagonisti degli spot: da George Clooney a Jude Law, da Julia Robert a Johnny Depp ma anche registi come Tornatore, Salvatores, Spike Lee, Francis Ford Coppola. Per non parlare poi della pubblicit&agrave; cartacea dove pi&ugrave; che meno troviamo tutti i personaggi pi&ugrave; famosi al mondo.<div class="banner-noborder"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1473970857405114" data-ad-slot="1095180042"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>L&rsquo;Art Directors Club Italiano seleziona i propri talenti attraverso un concorso aperto a tutti i giovani creativi (nati dopo il 25 giugno 1989). &ldquo;E&rsquo; aperto a tutti ma non &egrave; per tutti, la selezione, infatti, &egrave; durissima &ndash; commenta Vicky Gitto presidente di ADCI &ndash; i partecipanti, tantissimi e da tutta Italia, al brief (ovvero la richiesta) dovevano dare risposta con una soluzione creativa, sotto forma di video, campagna stampa, campagna digital/social e concept di design di prodotto, in sole 24 o 48 ore. La nostra giuria, poi, formata da importanti direttori creativi &egrave; stata davvero esigente, riconoscendo soprattutto l&rsquo;originalit&agrave; del progetto e l&rsquo;intelligenza dell&rsquo;idea&rdquo;.</p>
<p>Lo stesso Vicky Gitto, che &egrave; uno dei guru della pubblicit&agrave; in Italia, aveva vinto la prima edizione del Giovani Leoni.</p>
<p>&ldquo;Al Festival dii Cannes ci sono in gara spot e campagne di tutto il mondo, nelle diverse categorie, che ambiscono al Leone d&rsquo;Oro. Una categoria &egrave; poi riservata ai cosiddetti Young Lions, ovvero i giovani talenti della creativit&agrave; mondiale, che ogni paese partecipante mette in gara &ndash; continua Vicky Gitto presidente di ADCI &ndash; chi arriva l&igrave;, a maggior ragione con le sue forze come nel caso di Eugenio, vuol dire che ha talento da vendere e di fatto &egrave; consacrato quale talento creativo&rdquo;.</p>
<p class="px-0 mx-0">
 </p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/da-gragnano-allolimpo-della-pubblicit-eugenio-de-riso-vince-ladci-giovani-leoni-2021/30371.html" data-title="Da Gragnano all’Olimpo della pubblicità: Eugenio De Riso vince l’ADCI Giovani Leoni 2021" data-description="Il ragazzo rappresenterà l’Italia in gara al Festival Internazionale della Creatività di Cannes"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> GRAGNANO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> GIOVANI</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> PREMIO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1473970857405114" data-ad-slot="9983499402"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="violenza-a-torre-annunziata-don-antonio-giovani-abbandonati-dal-territorio/30360.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30360_violenza-a-torre-annunziata-don-antonio-“giovani-abbandonati-dal-territorio”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'allarme</span>
<a title="" href="violenza-a-torre-annunziata-don-antonio-giovani-abbandonati-dal-territorio/30360.html"><h1> <span class="premium">S&raquo;</span> Violenza a Torre Annunziata. Don Antonio: “Giovani abbandonati dal territorio”</h1></a>
<a title="" href="violenza-a-torre-annunziata-don-antonio-giovani-abbandonati-dal-territorio/30360.html"><h2>L’allarme del rettore dei Salesiani che ha parlato anche di Vincenzo Arborea e Luigi Caiafa</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="ragazzino-accoltellato-a-gragnano-donnarumma-giovani-guidati-in-percorsi-di-recupero-difficili/30356.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30356_ragazzino-accoltellato-a-gragnano-donnarumma-“giovani-guidati-in-percorsi-di-recupero-difficili”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il commento</span>
<a title="" href="ragazzino-accoltellato-a-gragnano-donnarumma-giovani-guidati-in-percorsi-di-recupero-difficili/30356.html"><h1>Ragazzino accoltellato a Gragnano, Donnarumma: “Giovani guidati in percorsi di recupero difficili”</h1></a>
<a title="" href="ragazzino-accoltellato-a-gragnano-donnarumma-giovani-guidati-in-percorsi-di-recupero-difficili/30356.html"><h2>La consigliera della Lega plaude al lavoro dei carabinieri: “Abbiamo il dovere di stare accanto ai minori a rischio”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="gragnano-peggiorano-condizioni-15enne-accoltellato/30317.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Le condizioni </small></a>
<a title="" href="gragnano-15enne-accoltellato-la-sorella-aggredito-alle-spalle-da-sei-persone-/30286.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il commento </small></a>
<a title="" href="gragnano-accoltellato-per-difendere-un-amico-identificato-il-branco/30282.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> la rabbia </small></a>
<a title="" href="branco-accoltella-quindicenne-a-gragnano-ragazzo-in-ospedale-/30268.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il fatto </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="omicidio-nicholas-di-martino-la-verit-nei-colloqui-in-carcere-e-in-ospedale/30301.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/23589_gragnano-17enne-ucciso-in-via-veneto-fermate-due-persone.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il processo</span>
<a title="" href="omicidio-nicholas-di-martino-la-verit-nei-colloqui-in-carcere-e-in-ospedale/30301.html"><h1>Omicidio Nicholas Di Martino: la verità nei colloqui in carcere e in ospedale</h1></a>
<a title="" href="omicidio-nicholas-di-martino-la-verit-nei-colloqui-in-carcere-e-in-ospedale/30301.html"><h2>Prima udienza in corte d’Assise a Napoli per ricostruire l’omicidio del 17enne a Gragnano</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="omicidio-nicholas-il-comune-dimentica-il-processo-nessuno-difende-la-citt/30311.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> l'assenza </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
 <figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="quindicenne-accoltellato-grave-in-ospedale-ferito-per-difendere-un-amico-minacciato-di-morte/30299.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30268_branco-accoltella-quindicenne-a-gragnano-ragazzo-in-ospedale-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il caso</span>
<a title="" href="quindicenne-accoltellato-grave-in-ospedale-ferito-per-difendere-un-amico-minacciato-di-morte/30299.html"><h1>Quindicenne accoltellato grave in ospedale, ferito per difendere un amico: 'Minacciato di morte'</h1></a>
<a title="" href="quindicenne-accoltellato-grave-in-ospedale-ferito-per-difendere-un-amico-minacciato-di-morte/30299.html"><h2>Accerchiato dal branco, colpito vicino ad un polmone </h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="vaccini-a-gragnano-pallone-geodetico-negato-cimmino-deliranti-farneticazioni/30246.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30246_vaccini-a-gragnano-pallone-geodetico-negato-cimmino-“deliranti-farneticazioni”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la campagna</span>
<a title="" href="vaccini-a-gragnano-pallone-geodetico-negato-cimmino-deliranti-farneticazioni/30246.html"><h1>Vaccini a Gragnano. Pallone geodetico negato, Cimmino: “Deliranti farneticazioni”</h1></a>
<a title="" href="vaccini-a-gragnano-pallone-geodetico-negato-cimmino-deliranti-farneticazioni/30246.html"><h2>Il sindaco smentisce il diniego all’utilizzo della struttura di via Veneto: “Implementeremo hub dell’ospedale”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-le-varianti-aumentano-i-ricoveri-anche-nei-giovani/30243.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/23297_ospedale-boscotrecase-quasi-ultimati-i-lavori-per-la-terapia-intensiva.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">le varianti</span>
<a title="" href="covid-le-varianti-aumentano-i-ricoveri-anche-nei-giovani/30243.html"><h1>Covid. Le varianti aumentano i ricoveri anche nei giovani</h1></a>
<a title="" href="covid-le-varianti-aumentano-i-ricoveri-anche-nei-giovani/30243.html"><h2>La ricerca condotta da Eurosurveillance in 7 Paesi compresa l'Italia</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-ottiene-eredit-da-130mila-euro-ma-continua-a-percepire-rdc/30208.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/20229_tre-contrabbandieri-di-torre-annunziata-con-il-reddito-di-cittadinanza.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il sequestro</span>
<a title="" href="gragnano-ottiene-eredit-da-130mila-euro-ma-continua-a-percepire-rdc/30208.html"><h1>Gragnano. Ottiene eredità da 130mila euro, ma continua a percepire Rdc</h1></a>
<a title="" href="gragnano-ottiene-eredit-da-130mila-euro-ma-continua-a-percepire-rdc/30208.html"><h2>Sequestro di 9mila euro nei confronti di un 48enne</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-ore-in-fila-per-il-vaccino-ma--colpa-del-cittadino-indisciplinato---foto/30111.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30111_covid-ore-in-fila-per-il-vaccino-ma-e-colpa-del-cittadino-indisciplinato---foto.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il caso</span>
<a title="" href="covid-ore-in-fila-per-il-vaccino-ma--colpa-del-cittadino-indisciplinato---foto/30111.html"><h1>Covid. Ore in fila per il vaccino: ma è colpa del cittadino indisciplinato - FOTO</h1></a>
<a title="" href="covid-ore-in-fila-per-il-vaccino-ma--colpa-del-cittadino-indisciplinato---foto/30111.html"><h2>Lunga fila di persone all'esterno dell'ospedale a Gragnano: non hanno rispettato gli orari di prenotazione</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/9_conad_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="30371";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="empty-10"></div>
<div style="background-color:#e4f1f9; margin-top:15px; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/225_torre-annunziata-prova-a-reagire-alla-violenza.jpg"></a>
<a title="" href="download.html?id=225"><h1>Torre Annunziata prova a reagire alla violenza</h1></a>

</header>
</article>
</div>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'evento</span>
<a title="" href="maradona-day-al-via-la-prima-edizione/30364.html"><img alt="" class="img-fluid" src="foto-articoli/30364_maradona-day-al-via-la-prima-edizione.jpg"></a>
<a title="" href="maradona-day-al-via-la-prima-edizione/30364.html"><h1>Maradona Day, al via la prima edizione</h1></a>
<a title="" href="maradona-day-al-via-la-prima-edizione/30364.html"><h2>San Gregorio Armeno riparte e si tinge di azzurro</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'unione</span>
<a title="" href="san-giorgio-e-procida-unite-nel-nome-di-massimo-troisi/30335.html"><img alt="" class="img-fluid" src="foto-articoli/30335_san-giorgio-e-procida-unite-nel-nome-di-massimo-troisi.jpg"></a>
<a title="" href="san-giorgio-e-procida-unite-nel-nome-di-massimo-troisi/30335.html"><h1>San Giorgio e Procida unite nel nome di Massimo Troisi</h1></a>
<a title="" href="san-giorgio-e-procida-unite-nel-nome-di-massimo-troisi/30335.html"><h2>Incontro tra i sindaci delle due città</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="torre-annunziata-lorella-boccia-condurr-venus-club-su-italia-1/30333.html">Torre Annunziata, Lorella Boccia condurrà Venus Club su Italia 1</a></li>
<li class=""> <a title="" href="vesuvio-cinque-anni-di-progetti-casillo-cammino-definitivo-di-rilancio/30323.html">Vesuvio. Cinque anni di progetti, Casillo: “Cammino definitivo di rilancio”</a></li>
<li class="last"> <a title="" href="parte-da-ventimiglia-il-giro-ditalia-a-nuoto-del-torrese-salvatore-cimmino/30305.html">Parte da Ventimiglia il giro d'Italia a nuoto del torrese Salvatore Cimmino</a></li>
</ul>
<hr>
<a title="" href="archivio/cultura" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cultura</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="http://www.ctfcentroterapiafisica.it/"><img class="img-fluid" alt="" src="foto-banner/10_ctf_lettura_spalla1.png"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/z3QuxHZrLX8" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Un passo contro la violenza sulle donne: inaugurato il centro "Annabella Cozzolino"</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Pompei. La visita del ministro Garavaglia agli scavi" href="video/pompei-la-visita-del-ministro-garavaglia-agli-scavi">Pompei. La visita del ministro Garavaglia agli scavi</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Pompei, crisi nera per commercio e turismo: le interviste" href="video/pompei-crisi-nera-per-commercio-e-turismo-le-interviste">Pompei, crisi nera per commercio e turismo: le interviste</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Scacco ai dispositivi di protezione contraffatti: raffica di denunce" href="video/scacco-ai-dispositivi-di-protezione-contraffatti-raffica-di-denunce">Scacco ai dispositivi di protezione contraffatti: raffica di denunce</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Ucciso per un parcheggio: le reazioni dei cittadini di Torre Annunziata" href="video/ucciso-per-un-parcheggio-le-reazioni-dei-cittadini-di-torre-annunziata">Ucciso per un parcheggio: le reazioni dei cittadini di Torre Annunziata</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/le-immagini-di-acqua-sarnella-lidea-per-sensibilizzare-popolazione-sullinquinamento-del-fiume-sarno"><img class="img-fluid" src="foto-articoli/30368_“acqua-sarnella”-una-molotov-d’acqua-per-il-disinquinamento-del-fiume-sarno.jpg"></a>
<a title="" href="galleria/le-immagini-di-acqua-sarnella-lidea-per-sensibilizzare-popolazione-sullinquinamento-del-fiume-sarno"><h1>Le immagini di Acqua Sarnella: l'idea per sensibilizzare popolazione sull'inquinamento del fiume Sarno</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata. Fioriere e paletti abusivi, le immagini della rimozione" href="galleria/torre-annunziata-fioriere-e-paletti-abusivi-le-immagini-della-rimozione">Torre Annunziata. Fioriere e paletti abusivi, le immagini della rimozione</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Triathlon delle Palme: le immagini più belle" href="galleria/triathlon-delle-palme-le-immagini-pi-belle">Triathlon delle Palme: le immagini più belle</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Pompei, operatori del turismo in piazza per i diritti della categoria" href="galleria/pompei-operatori-del-turismo-in-piazza-per-i-diritti-della-categoria">Pompei, operatori del turismo in piazza per i diritti della categoria</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, le foto sul set del video di Giulia Molino a 'La Rampa del Porto'" href="galleria/torre-annunziata-le-foto-sul-set-del-video-di-giulia-molino-a-la-rampa-del-porto">Torre Annunziata, le foto sul set del video di Giulia Molino a 'La Rampa del Porto'</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_cortodino_lettura_spalla2.png"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#2f43405c5b5d46434340414a5b596f48424e4643014c4042">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2019 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: Done Studio<br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=870254229"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
</body>
</body>
</html>
