
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=722'></script>
<title>Ercolano, a Villa Campolieto i premi per le migliori tesi di dottorato di ricerca - Lo Strillone</title>
<meta property="og:title" content="Ercolano, a Villa Campolieto i premi per le migliori tesi di dottorato di ricerca" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/ercolano-a-villa-campolieto-i-premi-per-le-migliori-tesi-di-dottorato-di-ricerca/31071.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/30434_tornano-le-giornate-fai-di-primavera-nel-vesuviano-apertura-speciale-di-villa-campolieto.jpg" />
<meta property="article:published_time" content="2021-06-10 14:23:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Ercolano,villa campoliet" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">

<script type="text/javascript" async=true>
        (function() {
          var host = window.location.hostname;
          var element = document.createElement('script');
          var firstScript = document.getElementsByTagName('script')[0];
          var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'fP5K8x5wqFmXm', '/', host, '/choice.js')
          var uspTries = 0;
          var uspTriesLimit = 3;
          element.async = true;
          element.type = 'text/javascript';
          element.src = url;

          firstScript.parentNode.insertBefore(element, firstScript);

          function makeStub() {
            var TCF_LOCATOR_NAME = '__tcfapiLocator';
            var queue = [];
            var win = window;
            var cmpFrame;

            function addFrame() {
              var doc = win.document;
              var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

              if (!otherCMP) {
                if (doc.body) {
                  var iframe = doc.createElement('iframe');

                  iframe.style.cssText = 'display:none';
                  iframe.name = TCF_LOCATOR_NAME;
                  doc.body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
              return !otherCMP;
            }

            function tcfAPIHandler() {
              var gdprApplies;
              var args = arguments;

              if (!args.length) {
                return queue;
              } else if (args[0] === 'setGdprApplies') {
                if (
                  args.length > 3 &&
                  args[2] === 2 &&
                  typeof args[3] === 'boolean'
                ) {
                  gdprApplies = args[3];
                  if (typeof args[2] === 'function') {
                    args[2]('set', true);
                  }
                }
              } else if (args[0] === 'ping') {
                var retr = {
                  gdprApplies: gdprApplies,
                  cmpLoaded: false,
                  cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                  args[2](retr);
                }
              } else {
                queue.push(args);
              }
            }

            function postMessageEventHandler(event) {
              var msgIsString = typeof event.data === 'string';
              var json = {};

              try {
                if (msgIsString) {
                  json = JSON.parse(event.data);
                } else {
                  json = event.data;
                }
              } catch (ignore) {}

              var payload = json.__tcfapiCall;

              if (payload) {
                window.__tcfapi(
                  payload.command,
                  payload.version,
                  function(retValue, success) {
                    var returnMsg = {
                      __tcfapiReturn: {
                        returnValue: retValue,
                        success: success,
                        callId: payload.callId
                      }
                    };
                    if (msgIsString) {
                      returnMsg = JSON.stringify(returnMsg);
                    }
                    if (event && event.source && event.source.postMessage) {
                      event.source.postMessage(returnMsg, '*');
                    }
                  },
                  payload.parameter
                );
              }
            }

            while (win) {
              try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                  cmpFrame = win;
                  break;
                }
              } catch (ignore) {}

              if (win === window.top) {
                break;
              }
              win = win.parent;
            }
            if (!cmpFrame) {
              addFrame();
              win.__tcfapi = tcfAPIHandler;
              win.addEventListener('message', postMessageEventHandler, false);
            }
          };

          makeStub();

          var uspStubFunction = function() {
            var arg = arguments;
            if (typeof window.__uspapi !== uspStubFunction) {
              setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                  window.__uspapi.apply(window.__uspapi, arg);
                }
              }, 500);
            }
          };

          var checkIfUspIsReady = function() {
            uspTries++;
            if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
              console.warn('USP is not accessible');
            } else {
              clearInterval(uspInterval);
            }
          };

          if (typeof window.__uspapi === 'undefined') {
            window.__uspapi = uspStubFunction;
            var uspInterval = setInterval(checkIfUspIsReady, 6000);
          }
        })();
        </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#abc7c4d8dfd9c2c7c7c4c5cedfddebccc6cac2c785c8c4c6">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
 <li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="https://www.comune.napoli.it/maggiodeimonumenti2021"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_maggio-dei-monumenti_header.jpg"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Ercolano, a Villa Campolieto i premi per le migliori tesi di dottorato di ricerca</h1>
<h2>L'evento il prossimo sabato. Sarà assegnato un riconoscimento anche a Luigi Di Maio</h2>
<div class="info">
<hr>
10-06-2021 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/30434_tornano-le-giornate-fai-di-primavera-nel-vesuviano-apertura-speciale-di-villa-campolieto.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>L&rsquo;Accademia Ercolanese annualmente assegna de<strong>i Premi alle migliori Tesi di Dottorato di Ricerca, svolte presso l&rsquo;Universit&agrave; degli Studi di Napoli &ldquo;Federico II&rdquo; e presso l&rsquo;Universit&agrave; degli Studi della Campania &ldquo;Luigi Vanvitelli&rdquo;</strong>. L&rsquo;Accademia inoltre conferisce ogni anno, per la costituzione della Repubblica Internazionale dei dotti, un riconoscimento ad una delle personalit&agrave; pi&ugrave; illustri del Mezzogiorno d&rsquo;Italia, che possa rappresentare un richiamo per le nuove generazioni ai valori morali, di etica e di pensiero, fondamentali per la sviluppo di una societ&agrave; pi&ugrave; equa e pi&ugrave; giusta.<div class="banner-noborder"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1473970857405114" data-ad-slot="1095180042"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Per la quattordicesima edizione il riconoscimento sar&agrave; assegnato all&#39;<strong>Onorevole Luigi Di Maio - Ministro degli Affari Esteri e della Cooperazione Internazionale</strong>&nbsp;nell&rsquo;occasione saranno consegnati i premi per tesi di dottorato, edizione 2021.<br />
<br />
La cerimonia avr&agrave; luogo sabato 12 giugno&nbsp;alle ore 9.15 nell&rsquo;<strong>Esedra della Villa Campolieto di Ercolano Corso Resina 283</strong>.</p>
<script type='text/javascript'>
                    <!--// <![CDATA[
                    OA_show(4395);
                    // ]]> -->
                </script>
<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/ercolano-a-villa-campolieto-i-premi-per-le-migliori-tesi-di-dottorato-di-ricerca/31071.html" data-title="Ercolano, a Villa Campolieto i premi per le migliori tesi di dottorato di ricerca" data-description="L'evento il prossimo sabato. Sarà assegnato un riconoscimento anche a Luigi Di Maio"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> ERCOLANO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> VILLA CAMPOLIETO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1473970857405114" data-ad-slot="9983499402"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="una-borsa-di-studio-per-studenti-meritevoli-cos-la-musica-salva-la-vita-a-ercolano/31073.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31073_una-borsa-di-studio-per-studenti-meritevoli-cosi-la-musica-salva-la-vita-a-ercolano.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'evento</span>
<a title="" href="una-borsa-di-studio-per-studenti-meritevoli-cos-la-musica-salva-la-vita-a-ercolano/31073.html"><h1>Una borsa di studio per studenti meritevoli: così la musica salva la vita a Ercolano</h1></a>
<a title="" href="una-borsa-di-studio-per-studenti-meritevoli-cos-la-musica-salva-la-vita-a-ercolano/31073.html"><h2>Nell’aula magna dell’Istituto De Curtis Ungaretti il concorso organizzato in collaborazione con la “Corale Vesuviana”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="buonajuto-bene-riapertura-pronto-soccorso-maresca-ora-si-lavori-per-reparti-degenza/31050.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/2847_aperitivo-riflessivo-allospedale-maresca-domani-lappuntamento.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il commento</span>
<a title="" href="buonajuto-bene-riapertura-pronto-soccorso-maresca-ora-si-lavori-per-reparti-degenza/31050.html"><h1>Buonajuto: “Bene riapertura pronto soccorso Maresca. Ora si lavori per reparti degenza”</h1></a>
<a title="" href="buonajuto-bene-riapertura-pronto-soccorso-maresca-ora-si-lavori-per-reparti-degenza/31050.html"><h2>Il sindaco di Ercolano dopo l'incontro con i vertici dell'Asl Na 3 Sud</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="ercolano-tavolo-permanente-sulla-tari/31032.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/25612_torre-annunziata-un-piano-per-evitare-nuovi-aumenti-della-tassa-sui-rifiuti.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il tavolo</span>
<a title="" href="ercolano-tavolo-permanente-sulla-tari/31032.html"><h1>Ercolano, tavolo permanente sulla Tari</h1></a>
<a title="" href="ercolano-tavolo-permanente-sulla-tari/31032.html"><h2>Il confronto coinvolge sia maggioranza che opposizione</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="ercolano-proseguono-i-lavori-per-la-creazione-di-nuovi-loculi-cimiteriali/31031.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31031_ercolano-proseguono-i-lavori-per-la-creazione-di-nuovi-loculi-cimiteriali.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'opera</span>
<a title="" href="ercolano-proseguono-i-lavori-per-la-creazione-di-nuovi-loculi-cimiteriali/31031.html"><h1>Ercolano, proseguono i lavori per la creazione di nuovi loculi cimiteriali</h1></a>
<a title="" href="ercolano-proseguono-i-lavori-per-la-creazione-di-nuovi-loculi-cimiteriali/31031.html"><h2>Il sindaco Buonajuto: "Stabiliti nel progetto prezzi calmierati"</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="diede-fuoco-allex-moglie-disposta-perizia-psichiatrica-su-ciro-russo/31028.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/17982_evade-dai-domiciliari-a-ercolano-e-da-fuoco-allauto-con-lex-moglie-dentro.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La perizia</span>
<a title="" href="diede-fuoco-allex-moglie-disposta-perizia-psichiatrica-su-ciro-russo/31028.html"><h1>Diede fuoco all'ex moglie: disposta perizia psichiatrica su Ciro Russo</h1></a>
<a title="" href="diede-fuoco-allex-moglie-disposta-perizia-psichiatrica-su-ciro-russo/31028.html"><h2>L'uomo era ai domiciliari dai genitori a Ercolano e parti per Reggio Calabria nel marzo 2019</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
 </p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="recuperata-la-madonna-del-pescatore-dal-santuario-sottomarino-di-ercolano/31003.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31003_recuperata-la-madonna-del-pescatore-dal-santuario-sottomarino-di-ercolano.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il recupero</span>
<a title="" href="recuperata-la-madonna-del-pescatore-dal-santuario-sottomarino-di-ercolano/31003.html"><h1>Recuperata la Madonna del Pescatore dal Santuario sottomarino di Ercolano</h1></a>
<a title="" href="recuperata-la-madonna-del-pescatore-dal-santuario-sottomarino-di-ercolano/31003.html"><h2>Tra i santuari sottomarini d’Italia, anche lo scoglio di Vervece a Massa Lubrense - FOTO</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="ercolano-carabinieri-arrestano-pusher-24-enne/30979.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30588_ercolano-controlli-ta-tappeto-arresto-per-un-53enne.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il fatto</span>
<a title="" href="ercolano-carabinieri-arrestano-pusher-24-enne/30979.html"><h1>Ercolano, carabinieri arrestano pusher 24 enne</h1></a>
<a title="" href="ercolano-carabinieri-arrestano-pusher-24-enne/30979.html"><h2>Trovato in possesso di un panetto di marijuana in via Pugliano</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="open-market-per-acquistare-prodotti-a-km-zero-il-mercato-della-terra-al-parco-mauri/30878.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30878_open-market-per-acquistare-prodotti-a-km-zero-il-mercato-della-terra-al-parco-mauri.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'evento</span>
<a title="" href="open-market-per-acquistare-prodotti-a-km-zero-il-mercato-della-terra-al-parco-mauri/30878.html"><h1>Open market per acquistare prodotti a km zero: il mercato della terra al Parco Mauri</h1></a>
<a title="" href="open-market-per-acquistare-prodotti-a-km-zero-il-mercato-della-terra-al-parco-mauri/30878.html"><h2>L’evento in programma domenica 6 giugno, organizzata in collaborazione con Slow Food e la Cooperativa Siani</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="https://www.goriacqua.com/document.aspx/prenotazione_videochiamata#.YLEGmKgzaUk"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.jpg" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="31071";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="empty-10"></div>
<div style="background-color:#e4f1f9; margin-top:15px; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/230_lo-sport-non-ha-colori.jpg"></a>
<a title="" href="download.html?id=230"><h1>Lo sport non ha colori</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4391);
            // ]]> -->
            </script>
</header>
</article>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">il recupero</span>
<a title="" href="san-giorgio-a-cremano-una-consulta-cittadina-per-le-ville-vesuviane/31075.html"><img alt="" class="img-fluid" src="foto-articoli/31075_san-giorgio-a-cremano-una-consulta-cittadina-per-le-ville-vesuviane.jpg"></a>
<a title="" href="san-giorgio-a-cremano-una-consulta-cittadina-per-le-ville-vesuviane/31075.html"><h1>San Giorgio a Cremano. Una consulta cittadina per le ville vesuviane</h1></a>
<a title="" href="san-giorgio-a-cremano-una-consulta-cittadina-per-le-ville-vesuviane/31075.html"><h2>La proposta è stata presentata dal collettivo FreeCremano per la valorizzazione delle Ville del Miglio d'Oro</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'iniziativa</span>
<a title="" href="torre-annunziata-una-masterclass-con-lattrice-maria-bolignano-al-giardino-della-legalit/31065.html"><img alt="" class="img-fluid" src="foto-articoli/31065_torre-annunziata-una-masterclass-con-lattrice-maria-bolignano-al-giardino-della-legalita.jpg"></a>
<a title="" href="torre-annunziata-una-masterclass-con-lattrice-maria-bolignano-al-giardino-della-legalit/31065.html"><h1>Torre Annunziata, una masterclass con l'attrice Maria Bolignano al 'Giardino della Legalità'</h1></a>
<a title="" href="torre-annunziata-una-masterclass-con-lattrice-maria-bolignano-al-giardino-della-legalit/31065.html"><h2>L'evento si svolgerà i prossimi 3 e 4 luglio all'interno di Villa Parnaso</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="torre-annunziata-tour-guidati-allinterno-degli-scavi-di-oplonti/31063.html">Torre Annunziata, tour guidati all'interno degli scavi di Oplonti</a></li>
<li class=""> <a title="" href="torre-annunziata-avviso-pubblico-per-recuperare-le-rampe-cittadine-tutte-le-info/31026.html">Torre Annunziata, avviso pubblico per recuperare le rampe cittadine: tutte le info</a></li>
<li class="last"> <a title="" href="cultura-un-nuovo-gioiello-aperto-al-pubblico-ecco-il-museo-parco-del-vesuvio/31025.html">Cultura. Un nuovo gioiello aperto al pubblico: ecco il Museo Parco del Vesuvio</a></li>
</ul>
<hr>
<a title="" href="archivio/cultura" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cultura</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/10_capri-blu_lettura_spalla1.gif"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/Duxru8u__m0" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Pompei. Il giorno del dolore: applausi e palloncini bianchi ai funerali di Giuseppe Iezza</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Da Pompei alla Corea per realizzare il suo sogno: la storia di Martina" href="video/da-pompei-alla-corea-per-realizzare-il-suo-sogno-la-storia-di-martina">Da Pompei alla Corea per realizzare il suo sogno: la storia di Martina</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Agguato contro esponente clan rivale, arrestato dai Carabinieri" href="video/agguato-contro-esponente-clan-rivale-arrestato-dai-carabinieri">Agguato contro esponente clan rivale, arrestato dai Carabinieri</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Pompei. C'entro: lo spazio " dai giovani per i giovani"" href="video/pompei-centro-lo-spazio-dai-giovani-per-i-giovani">Pompei. C'entro: lo spazio "dai giovani per i giovani"</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Banda del phishing bancario: ecco come truffavano" href="video/banda-del-phishing-bancario-ecco-come-truffavano">Banda del phishing bancario: ecco come truffavano</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4392);
            // ]]> -->
            </script>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/le-immagini-dellinaugurazione-del-museo-parco-nazionale-del-vesuvio"><img class="img-fluid" src="foto-articoli/31025_cultura-un-nuovo-gioiello-aperto-al-pubblico-ecco-il-museo-parco-del-vesuvio.jpg"></a>
<a title="" href="galleria/le-immagini-dellinaugurazione-del-museo-parco-nazionale-del-vesuvio"><h1>Le immagini dell'inaugurazione del Museo Parco Nazionale del Vesuvio</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Pompei. Le immagini dei funerali di Giuseppe Iezza" href="galleria/pompei-le-immagini-dei-funerali-di-giuseppe-iezza">Pompei. Le immagini dei funerali di Giuseppe Iezza</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Le foto della riapertura del Museo dell'Identità a Palazzo Criscuolo" href="galleria/le-foto-della-riapertura-del-museo-dellidentit-a-palazzo-criscuolo">Le foto della riapertura del Museo dell'Identità a Palazzo Criscuolo</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Le immagini dell'incidente alla rotonda di Torre Annunziata Nord" href="galleria/le-immagini-dellincidente-alla-rotonda-di-torre-annunziata-nord">Le immagini dell'incidente alla rotonda di Torre Annunziata Nord</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Le pizze in concorso per il premio " Una Pizza per l'Estate"" href="galleria/le-pizze-in-concorso-per-il-premio-una-pizza-per-lestate">Le pizze in concorso per il premio "Una Pizza per l'Estate"</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_capri-blu_lettura_spalla2.gif"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#d5b9baa6a1a7bcb9b9babbb0a1a395b2b8b4bcb9fbb6bab8">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2021 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
    qacct:"p-fP5K8x5wqFmXm",
    uid:"lostrillonetv@gmail.com"
    });
    </script>
<noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-fP5K8x5wqFmXm.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>

<script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1901947763"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script type='text/javascript'><!--// <![CDATA[
            OA_show(4393);
        // ]]> --></script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-lostrillone&NODW=yes&P=4" async="async"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d377b439e5192a","version":"2021.5.2","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":10}'></script>
</body>
</html>
