
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Giornate FAI di Primavera, l’Istituto Zooprofilattico di Portici apre le porte del suo Museo Storico - Lo Strillone</title>
<meta property="og:title" content="Giornate FAI di Primavera, l’Istituto Zooprofilattico di Portici apre le porte del suo Museo Storico" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/giornate-fai-di-primavera-listituto-zooprofilattico-di-portici-apre-le-porte-del-suo-museo-storico/35776.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/35776_giornate-fai-di-primavera-listituto-zooprofilattico-di-portici-apre-le-porte-del-suo-museo-storico.jpg" />
<meta property="article:published_time" content="2022-03-23 18:10:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="cultura,fai,fondo ambiente italiano,Portici,istituto zooprofilattic" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?984572');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#107c7f636462797c7c7f7e75646650777d71797c3e737f7d">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?515568"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?162337"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>

<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="https://www.facebook.com/ctf.centroterapiafisica"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_header-lettura_header-lettura.jpg?310557"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="https://www.instagram.com/flower_oplonti/"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_lorenzo-fiori_header2_lettura.jpg?517485"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Giornate FAI di Primavera, l’Istituto Zooprofilattico di Portici apre le porte del suo Museo Storico</h1>
<h2>Scienza e cultura protagoniste dell'iniziativa FAI. Appuntamento per sabato 26 e domenica 27 marzo</h2>
<div class="info">
<hr>
23-03-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="fai, giornate di primavera" class="img-fluid" src="foto-articoli/35776_giornate-fai-di-primavera-listituto-zooprofilattico-di-portici-apre-le-porte-del-suo-museo-storico.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/giornate-fai-di-primavera-listituto-zooprofilattico-di-portici-apre-le-porte-del-suo-museo-storico/35776.html" data-title="Giornate FAI di Primavera, l’Istituto Zooprofilattico di Portici apre le porte del suo Museo Storico" data-description="Scienza e cultura protagoniste dell'iniziativa FAI. Appuntamento per sabato 26 e domenica 27 marzo"></div>
</header>
<div class="main-content">
<p>Un viaggio tra cultura e scienza, alla scoperta di un&rsquo;eccellenza del territorio campano e calabro.</p>
<p>In occasione delle Giornate FAI di Primavera, previste per sabato 26 e domenica 27 marzo, il&nbsp;<strong>Gruppo FAI Vesuvio</strong>&nbsp;aprir&agrave; al pubblico l&#39;Istituto Zooprofilattico Sperimentale del Mezzogiorno, una eccellenza territoriale e nazionale.</p>
<p>Un percorso di visita, condotto insieme agli Apprendisti Ciceroni&reg; dell&#39;ISL &quot;Quinto Orazio Flacco&quot; e ISS &quot;Carlo Levi&quot; di Portici, e ISS &quot;Adriano Tilgher&quot; di Ercolano, volto a svelare la storia e il progresso tecnologico e scientifico che ha interessato il Sud d&#39;Italia e il contributo dell&rsquo;IZSM allo sviluppo nel settore della veterinaria e dell&rsquo;epidemiologia.</p>
<p>L&#39;Istituto, da sempre impegnato nel settore della ricerca, promuove iniziative scientifiche col fine di rispondere alle esigenze del territorio, in armonia con le superiori direttrici ministeriali e regionali. Lavorando in stretta sinergia con la Regione Campania, la Regione Calabria e altre istituzioni del settore (Universit&agrave;, Istituto Superiore di Sanit&agrave;, Istituti di Ricerca nazionali e internazionali, Enti Parco e altri Istituti Zooprofilattici), d&agrave; origine ad un&#39;ampia produzione scientifica nei settori della sanit&agrave; animale, sicurezza alimentare e tutela ambiente e salute dell&rsquo;uomo.</p>
<p>Oltre ad ammirare alcuni reperti del Museo Storico, ricco di testimonianze reali che aiutano a conoscere la tradizione e la specificit&agrave; dell&rsquo;Ente, sar&agrave; possibile approfondire tematiche legate all&rsquo; annosa problematica da Covid 19, all&#39;alimentazione e alle diossine, che rappresentano una parte delle varie attivit&agrave; di ricerca in cui l&#39;Istituto &egrave; coinvolto.</p>
<p>La visita &egrave; consigliata a tutte le fasce d&#39;et&agrave; e, in particolar modo, a ragazzi e bambini che potranno vivere un&#39;esperienza entusiasmante in un luogo non sempre fruibile nella quotidianit&agrave;.</p>
<p>Domenica 27 marzo alle 12, inoltre, si terr&agrave; un percorso dedicato alle Istituzioni e ai giornalisti, con la presenza di rappresentanti del mondo politico, accademico e militare</p>
<p>La prenotazione alle visite &egrave; obbligatoria tramite il seguente link:</p>
<p><a href="https://faiprenotazioni.fondoambiente.it/" target="_blank">https://faiprenotazioni.fondoambiente.it/</a></p>
<p>Non sar&agrave; possibile recarsi sul sito per inserirsi in turni di visita al di fuori delle prenotazioni</p>
<p>L&rsquo;accesso &egrave; consentito alle sole persone in possesso del Green Pass rafforzato e con mascherina Ffp2. Non sono presenti servizi igienici per persone con scarsa mobilit&agrave;, tuttavia &egrave; possibile per loro partecipare alla visita.</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/giornate-fai-di-primavera-listituto-zooprofilattico-di-portici-apre-le-porte-del-suo-museo-storico/35776.html" data-title="Giornate FAI di Primavera, l’Istituto Zooprofilattico di Portici apre le porte del suo Museo Storico" data-description="Scienza e cultura protagoniste dell'iniziativa FAI. Appuntamento per sabato 26 e domenica 27 marzo"></div>

<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c6450e578871f984878f5']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>
<div id="nat_615c648fcdc0311f8642bd5f"></div>
<script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c648fcdc0311f8642bd5f']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>

</div>
<footer>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> CULTURA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> FAI</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> FONDO AMBIENTE ITALIANO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> PORTICI</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> ISTITUTO ZOOPROFILATTICO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?168509" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
 <strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="portici-rapin-due-minori-di-telefoni-e-catenine-in-via-aldo-moro-arrestato/35749.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/12709_latitante-posta-foto-di-castellammare-scovato-dalla-polizia.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'operazione</span>
<a title="" href="portici-rapin-due-minori-di-telefoni-e-catenine-in-via-aldo-moro-arrestato/35749.html"><h1>Portici, rapinò due minori di telefoni e catenine in via Aldo Moro: arrestato</h1></a>
<a title="" href="portici-rapin-due-minori-di-telefoni-e-catenine-in-via-aldo-moro-arrestato/35749.html"><h2>In manette Stefano Germano, 36 anni</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="pediatri-di-famiglia--di-portici-il-nuovo-presidente-della-federazione-nazionale/35722.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/35722_pediatri-di-famiglia-e-di-portici-il-nuovo-presidente-della-federazione-nazionale.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'elezione</span>
<a title="" href="pediatri-di-famiglia--di-portici-il-nuovo-presidente-della-federazione-nazionale/35722.html"><h1>Pediatri di famiglia, è di Portici il nuovo presidente della Federazione nazionale</h1></a>
<a title="" href="pediatri-di-famiglia--di-portici-il-nuovo-presidente-della-federazione-nazionale/35722.html"><h2>Il dottore Antonio D'Avino eletto FIMP. "'Momento cruciale per la sanità, bisogna riscrivere risposte ai bisogni"</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="portici-intervento-dei-carabinieri-in-manette-un-pusher/35720.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/13944_torre-annunziata-fuga-spericolata-per-evitare-posto-di-blocco-investe-due-persone.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'arresto</span>
<a title="" href="portici-intervento-dei-carabinieri-in-manette-un-pusher/35720.html"><h1>Portici, intervento dei carabinieri. In manette un pusher</h1></a>
<a title="" href="portici-intervento-dei-carabinieri-in-manette-un-pusher/35720.html"><h2>I militari hanno bloccato la vendita di droga. Identificato anche il cliente</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="guerra-in-ucraina-dieci-profughi-positivi-al-covid-ospitati-alla-residenza-gradoni-di-portici/35475.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/35475_guerra-in-ucraina-dieci-profughi-positivi-al-covid-ospitati-al-covid-center-di-portici.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la situazione</span>
<a title="" href="guerra-in-ucraina-dieci-profughi-positivi-al-covid-ospitati-alla-residenza-gradoni-di-portici/35475.html"><h1>Guerra in Ucraina. Dieci profughi positivi al covid ospitati alla residenza "Gradoni" di Portici</h1></a>
<a title="" href="guerra-in-ucraina-dieci-profughi-positivi-al-covid-ospitati-alla-residenza-gradoni-di-portici/35475.html"><h2>Scappati senza portar via nulla. Coppola: “Per ora la situazione è sotto controllo, ma ne arriveranno altri”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="a-tutta-velocit-nei-vicoli-del-rione-sanit-travolge-bimba-di-11-anni-preso/35467.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/35467_a-tutta-velocita-nei-vicoli-del-rione-sanita-travolge-bimba-di-11-anni-preso.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il fatto</span>
<a title="" href="a-tutta-velocit-nei-vicoli-del-rione-sanit-travolge-bimba-di-11-anni-preso/35467.html"><h1>A tutta velocità nei vicoli del Rione Sanità, travolge bimba di 11 anni: preso</h1></a>
<a title="" href="a-tutta-velocit-nei-vicoli-del-rione-sanit-travolge-bimba-di-11-anni-preso/35467.html"><h2>Miracolosamente illesa la ragazzina: 30enne del vesuviano denunciato grazie ai video sui social</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="aggredito-da-tre-persone-fuori-a-un-bar-nel-vesuviano-21enne-di-portici-in-ospedale/35398.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/16357_torre-annunziata-folle-aggressione-per-gelosia.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'aggressione</span>
<a title="" href="aggredito-da-tre-persone-fuori-a-un-bar-nel-vesuviano-21enne-di-portici-in-ospedale/35398.html"><h1>Aggredito da tre persone fuori a un bar nel vesuviano: 21enne di Portici in ospedale</h1></a>
<a title="" href="aggredito-da-tre-persone-fuori-a-un-bar-nel-vesuviano-21enne-di-portici-in-ospedale/35398.html"><h2>Sul caso indagano i carabinieri. Subito dopo esplosi anche colpi d'arma da fuoco</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="non-accetta-la-fine-della-relazione-uomo-accoltella-la-sua-ex-moglie/35379.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/2377_ex-guardia-giurata-ferisce-il-padre-con-un-coltello-a-torre-del-greco.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il fatto</span>
<a title="" href="non-accetta-la-fine-della-relazione-uomo-accoltella-la-sua-ex-moglie/35379.html"><h1>Non accetta la fine della relazione: uomo accoltella la sua ex moglie</h1></a>
<a title="" href="non-accetta-la-fine-della-relazione-uomo-accoltella-la-sua-ex-moglie/35379.html"><h2>Tragedia sfiorata nel vesuviano: arrestato un 36enne dai carabinieri</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="ucraina-manifesti-e-veglie-di-preghiera-per-la-pace--la-foto/35369.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/35369_ucraina-sputnano-manifesti-di-cittadini-a-pompei-–-la-foto.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">le iniziative</span>
<a title="" href="ucraina-manifesti-e-veglie-di-preghiera-per-la-pace--la-foto/35369.html"><h1>Ucraina. Manifesti e veglie di preghiera per la Pace – LA FOTO</h1></a>
<a title="" href="ucraina-manifesti-e-veglie-di-preghiera-per-la-pace--la-foto/35369.html"><h2>Tutto il vesuviano si mobilita: a Pompei, lo striscione di Chiara Nastro, ceri accesi alla chiesa di San Ciro a Portici</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?738827" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="35776";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/270_liberi-dalla-camorra.jpg"></a>
<a title="" href="download.html?id=270"><h1>Liberi dalla camorra</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">sentieri sul vesuvio</span>
<a title="" href="parco-del-vesuvio-ecco-il-nuovo-sentiero-naturalistico-/35777.html"><img alt="" class="img-fluid" src="foto-articoli/35777_parco-del-vesuvio-ecco-il-nuovo-sentiero-naturalistico-.jpg"></a>
<a title="" href="parco-del-vesuvio-ecco-il-nuovo-sentiero-naturalistico-/35777.html"><h1>Parco del Vesuvio, ecco il nuovo sentiero naturalistico </h1></a>
<a title="" href="parco-del-vesuvio-ecco-il-nuovo-sentiero-naturalistico-/35777.html"><h2>Mercoledì 30 marzo l'inaugurazione del percorso num. 11 "La Pineta di Terzigno"</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'evento</span>
<a title="" href="pompei-santuario-in-collegamento-con-papa-francesco-per-consacrazione-russia-e-ucraina/35750.html"><img alt="" class="img-fluid" src="foto-articoli/27608_pompei-focolaio-covid-al-santuario.jpg"></a>
<a title="" href="pompei-santuario-in-collegamento-con-papa-francesco-per-consacrazione-russia-e-ucraina/35750.html"><h1>Pompei, Santuario in collegamento con papa Francesco per Consacrazione Russia e Ucraina</h1></a>
<a title="" href="pompei-santuario-in-collegamento-con-papa-francesco-per-consacrazione-russia-e-ucraina/35750.html"><h2>L'appuntamento è per il prossimo venerdì alle 17</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="torre-annunziata-bicentenario-del-22-ottobre-madonna-della-neve-in-pellegrinaggio-per-tutte-le-parrocchie/35736.html">Torre Annunziata, bicentenario del 22 ottobre. Madonna della Neve in pellegrinaggio per tutte le parrocchie</a></li>
<li class=""> <a title="" href="scappati-dalla-guerra-accolti-al-parco-giochi-bimbi-ucraini-ospiti-alledenlandia/35708.html">Scappati dalla guerra, accolti al Parco Giochi: bimbi ucraini ospiti all'Edenlandia</a></li>
<li class="last"> <a title="" href="trecase-presentato-il-libro-di-lina-lupoli-/35682.html">Trecase, presentato il libro di Lina Lupoli </a></li>
</ul>
<hr>
<a title="" href="archivio/cultura" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cultura</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="http://www.geosys.cloud/	"><img class="img-fluid" alt="" src="foto-banner/10_bardella-arredamenti_lettura_spalla1.gif?883719"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/mHiemwbqyqM" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Torre Annunziata, le immagini del disastro Arcate Borboniche</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata. Inaugurata la terza casa dell’Acqua in via Simonetti" href="video/torre-annunziata-inaugurata-la-terza-casa-dellacqua-in-via-simonetti">Torre Annunziata. Inaugurata la terza casa dell’Acqua in via Simonetti</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata sfila al corteo di Libera: le voci dei protagonisti" href="video/torre-annunziata-sfila-al-corteo-di-libera-le-voci-dei-protagonisti">Torre Annunziata sfila al corteo di Libera: le voci dei protagonisti</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Droga in carcere di Secondigliano, le immagini dell'operazione" href="video/droga-in-carcere-di-secondigliano-le-immagini-delloperazione">Droga in carcere di Secondigliano, le immagini dell'operazione</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Bonifica fiume Sarno per il 2025: il video dell'annuncio di Casillo" href="video/bonifica-fiume-sarno-per-il-2025-il-video-dellannuncio-di-casillo">Bonifica fiume Sarno per il 2025: il video dell'annuncio di Casillo</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/torre-annunziata-le-foto-degli-ucraini-ospitati-dalla-pizzeria-il-buco"><img class="img-fluid" src="foto-articoli/35763_torre-annunziata-il-pizzaiolo-dal-cuore-doro-apre-le-porte-a-ucraini-scappati-dalla-guerra.jpg"></a>
<a title="" href="galleria/torre-annunziata-le-foto-degli-ucraini-ospitati-dalla-pizzeria-il-buco"><h1>Torre Annunziata, le foto degli ucraini ospitati dalla pizzeria Il Buco</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, degrado e abusi: LE FOTO delle Arcate Borboniche" href="galleria/torre-annunziata-degrado-e-abusi-le-foto-delle-arcate-borboniche">Torre Annunziata, degrado e abusi: LE FOTO delle Arcate Borboniche</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="In 100mila a Napoli per ricordare vittime mafie: LE FOTO" href="galleria/in-100mila-a-napoli-per-ricordare-vittime-mafie-le-foto">In 100mila a Napoli per ricordare vittime mafie: LE FOTO</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Liberi dalla camorra: le immagini del corteo a Napoli" href="galleria/liberi-dalla-camorra-le-immagini-del-corteo-a-napoli">Liberi dalla camorra: le immagini del corteo a Napoli</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata. Alla vigilia della primavera villa comunale nel degrado" href="galleria/torre-annunziata-alla-vigilia-della-primavera-villa-comunale-nel-degrado">Torre Annunziata. Alla vigilia della primavera villa comunale nel degrado</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="http://www.geosys.cloud/"><img class="img-fluid" alt="" src="foto-banner/11_geosys_lettura_spalla2.gif?852068"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#24484b5750564d48484b4a415052644349454d480a474b49">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1135332507"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f0926f13cc19c78","version":"2021.12.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
