
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Gragnano. Meno animali abbandonati: la campagna del sindaco - Lo Strillone</title>
<meta property="og:title" content="Gragnano. Meno animali abbandonati: la campagna del sindaco" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/gragnano-meno-animali-abbandonati-la-campagna-del-sindaco/37899.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/37899_gragnano-meno-animali-abbandonati-la-campagna-del-sindaco.jpg" />
<meta property="article:published_time" content="2022-08-03 12:50:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Cani,Gragnano,nello dauri" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?968514');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#1975766a6d6b70757576777c6d6f597e74787075377a7674">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?277242"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="#" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?572527"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
<a class="dropdown-item" href="rubrica/ovyny-ucrajinscoyu">Новини українською</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
 <a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar2 navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div align="center" class="col-sm-12 navbar navbar2 text-center d-flex justify-content-center">
<span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/scioglimento">SCIOGLIMENTO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/sistema-ariano">SISTEMA ARIANO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/maurizio-cerrato">MAURIZIO CERRATO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/rampa-nunziante">RAMPA NUNZIANTE</a></span></div>


<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_spazio-libero_header_lettura.jpg?715513"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="https://www.facebook.com/ipatrizilounge"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_i-patrizi_header2_lettura.jpg?540910"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Gragnano. Meno animali abbandonati: la campagna del sindaco</h1>
<h2>La città della pasta primo comune d’Italia ad aderire al progetto “Empethy”</h2>
<div class="info">
<hr>
03-08-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="gragnano, canili, nello d'auria" class="img-fluid" src="foto-articoli/37899_gragnano-meno-animali-abbandonati-la-campagna-del-sindaco.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/gragnano-meno-animali-abbandonati-la-campagna-del-sindaco/37899.html" data-title="Gragnano. Meno animali abbandonati: la campagna del sindaco" data-description="La città della pasta primo comune d’Italia ad aderire al progetto “Empethy”">
</div>
</header>
<div class="main-content">
<p>A Gragnano parte il progetto svuota canili. Il Comune di <strong>Gragnano</strong> &egrave; il primo in Italia ad aderire alla piattaforma Empethy. Tra le prime citt&agrave; ad aderire all&rsquo;iniziativa &ldquo;<strong>Adotta un amico a 4 zampe</strong>&rdquo; di cui aveva parlato anche la stampa nazionale e con la quale chi adotta un cane riceve un contributo economico da spendere in citt&agrave;.</p>
<p><strong>Empethy</strong> &egrave; un&rsquo;innovativa piattaforma, ideata da due giovani imprenditrici, <strong>Annamaria Barbaro</strong> e <strong>Lorenza Silvestri</strong>, il cui obiettivo &egrave; facilitare le adozioni di cani e gatti abbandonati su tutto il territorio nazionale, e allo stesso tempo promuovere un possesso consapevole, avvalendosi del supporto di professionisti del settore.
<article style="border-top:1px solid #d3d3d3;" class="third row no-gutters col-lg-12 col-md-12 col-sm-12 p-0 m-0 pt-2 pb-2">
<header class="col-lg-8 col-md-8 col-sm-8 col-xs-8 col-8 pr-2">
<a title="" href="gragnano-dauria-provoca-briatore-vieni-qui-a-mangiare-il-panuozzo/37288.html"><h2>Gragnano. D’Auria provoca Briatore: “Vieni qui a mangiare il panuozzo”</h2></a>
<a class="d-none d-sm-block" title="" href="gragnano-dauria-provoca-briatore-vieni-qui-a-mangiare-il-panuozzo/37288.html"><h2>Continua la polemica relativa ai costi della pizza. La proposta del sindaco diretta all’imprenditore</h2></a>
</header>
<figure class="figure col-lg-4 col-md-4 col-sm-4 col-xs-4 col-4 m-0 p-0">
<a title="" href="gragnano-dauria-provoca-briatore-vieni-qui-a-mangiare-il-panuozzo/37288.html"><img class="img-fluid" alt="" src="foto-articoli/37288_gragnano-dauria-provoca-briatore-“vieni-qui-a-mangiare-il-panuozzo”.jpg"></a>
</figure>
<footer>
</footer>
</article>
</p>
<p>&ldquo;La piattaforma Empethy &ndash; ha spiegato il sindaco <strong>Nello</strong> <strong>D&rsquo;Auria</strong> - ci aiuter&agrave; a raggiungere un maggior numero di possibili interessati e ad offrire accoglienza ai nostri piccoli amici. Empethy, infatti da settembre 2021, ha gi&agrave; facilitato l&rsquo;adozione di oltre 1200 cani e gatti, provenienti da pi&ugrave; di 300 canili e rifugi operanti in tutta Italia. L&rsquo;adesione al progetto da parte della nostra amministrazione conferma la crescente attenzione per iniziative volte a contrastare il fenomeno del randagismo, ma soprattutto si muove verso un&rsquo;accoglienza amorevole di cani e gatti. Ricordo a tutti, - conclude Nello D&rsquo;Auria - che chi adotta un amico a quattro zampe ricever&agrave; un aiuto economico per la buona tenuta dei nostri piccoli amici, da spendere nei negozi di Gragnano&rdquo;.</p>
<p>Per maggiori informazioni &egrave; possibile consultare la sezione del sito Empethy dedicata al Comune di Gragnano <a href="https://www.empethy.it/associazione/Campania/comune-di-gragnano-4">https://www.empethy.it/associazione/Campania/comune-di-gragnano-4</a> oppure recarsi sul sito dell&#39;ente al seguente link <a href="https://www.comune.gragnano.na.it/scegli_il_tuo_cane">https://www.comune.gragnano.na.it/scegli_il_tuo_cane</a>.</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/gragnano-meno-animali-abbandonati-la-campagna-del-sindaco/37899.html" data-title="Gragnano. Meno animali abbandonati: la campagna del sindaco" data-description="La città della pasta primo comune d’Italia ad aderire al progetto “Empethy”"></div>

<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				  var _nat = _nat || [];
				  _nat.push(['id', '615c6450e578871f984878f5']);
				  (function() {
					  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					  nat.src = '//cdn.nativery.com/widget/js/nat.js';
					  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				  })();
				</script>

</div>
<footer>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> CANI</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> GRAGNANO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> NELLO DAURIA</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?819070" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-case-pensiline-e-terrazzi-il-fortino-abusivo-del-clan/37869.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29967_carabinieri-incensurato-di-castellammare-denunciato-per-possesso-di-droga.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la ricostruzione</span>
<a title="" href="gragnano-case-pensiline-e-terrazzi-il-fortino-abusivo-del-clan/37869.html"><h1>Gragnano. Case, pensiline e terrazzi: il fortino abusivo del clan</h1></a>
<a title="" href="gragnano-case-pensiline-e-terrazzi-il-fortino-abusivo-del-clan/37869.html"><h2>L’operazione dei carabinieri nella casa dei Di Martino: scoperte imponenti strutture illegali nella loro proprietà</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="abusivismo-e-droga-maxi-operazione-nella-giamaica-dei-monti-lattari/37863.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37863_abusivismo-e-droga-maxi-operazione-nella-giamaica-dei-monti-lattari.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'operazione</span>
<a title="" href="abusivismo-e-droga-maxi-operazione-nella-giamaica-dei-monti-lattari/37863.html"><h1>Abusivismo e droga: maxi operazione nella Giamaica dei Monti Lattari</h1></a>
<a title="" href="abusivismo-e-droga-maxi-operazione-nella-giamaica-dei-monti-lattari/37863.html"><h2>Un’intera famiglia denunciata a Gragnano. Scoperti 200 arbusti di cannabis ad Agerola</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-torna-la-festa-della-pasta/37840.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/25911_in-francia-si-mangia-e-si-ama-la-pasta-di-gragnano.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La kermesse gastronomica</span>
<a title="" href="gragnano-torna-la-festa-della-pasta/37840.html"><h1>Gragnano. Torna la festa della pasta</h1></a>
<a title="" href="gragnano-torna-la-festa-della-pasta/37840.html"><h2>L’annuncio del sindaco D’auria: “Tenetevi forte, sarà un’edizione da sogno”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-eventi-e-celebrazioni-torna-la-festa-per-la-madonna-del-carmine/37727.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37727_gragnano-eventi-e-celebrazioni-torna-la-festa-per-la-madonna-del-carmine.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'iniziativa </span>
<a title="" href="gragnano-eventi-e-celebrazioni-torna-la-festa-per-la-madonna-del-carmine/37727.html"><h1>Gragnano, eventi e celebrazioni: torna la festa per la Madonna del Carmine</h1></a>
<a title="" href="gragnano-eventi-e-celebrazioni-torna-la-festa-per-la-madonna-del-carmine/37727.html"><h2>Al via anche il concorso per il balcone più bello</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-un-libro-mastro-con-nomi-e-cognomi-delle-vittime/37650.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29967_carabinieri-incensurato-di-castellammare-denunciato-per-possesso-di-droga.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il retroscena</span>
<a title="" href="gragnano-un-libro-mastro-con-nomi-e-cognomi-delle-vittime/37650.html"><h1>Gragnano. Un “libro mastro” con nomi e cognomi delle vittime</h1></a>
<a title="" href="gragnano-un-libro-mastro-con-nomi-e-cognomi-delle-vittime/37650.html"><h2>Così il clan Di Martino gestiva i suoi affari: aperto un nuovo filone di indagini</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="gragnano-bunker-e-passaggi-segreti-scoperto-il-nascondiglio-del-boss/37639.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il blitz </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-in-grecia-brilla-la-stella-di-giuseppe-de-rosa/37537.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37537_musica-in-grecia-brilla-la-stella-di-giuseppe-de-rosa.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il successo</span>
<a title="" href="gragnano-in-grecia-brilla-la-stella-di-giuseppe-de-rosa/37537.html"><h1>Gragnano. In Grecia brilla la stella di Giuseppe De Rosa</h1></a>
<a title="" href="gragnano-in-grecia-brilla-la-stella-di-giuseppe-de-rosa/37537.html"><h2>Primo premio al 40esimo festival internazionale di Musica a Preveza: “Sono felicissimo”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-vendetta-di-fuoco-per-la-morte-di-nicholas-condanna-bis-per-i-fratelli-carfora/37498.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37498_gragnano-vendetta-di-fuoco-per-la-morte-di-nicholas-condanna-bis-per-i-fratelli-carfora.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il processo</span>
<a title="" href="gragnano-vendetta-di-fuoco-per-la-morte-di-nicholas-condanna-bis-per-i-fratelli-carfora/37498.html"><h1>Gragnano. Vendetta di fuoco per la morte di Nicholas: condanna bis per i fratelli Carfora</h1></a>
<a title="" href="gragnano-vendetta-di-fuoco-per-la-morte-di-nicholas-condanna-bis-per-i-fratelli-carfora/37498.html"><h2>Sei mesi in meno di carcere per il commando che provò a farsi giustizia da solo: la sentenza</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-la-serenata-nando-il-sosia-di-renato-zero-che-stupisce-tutti/37326.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37326_gragnano-la-serenata-nando-il-sosia-di-renato-zero-che-stupisce-tutti.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la curiosità</span>
<a title="" href="gragnano-la-serenata-nando-il-sosia-di-renato-zero-che-stupisce-tutti/37326.html"><h1>Gragnano. La serenata Nando: il sosia di Renato Zero che stupisce tutti</h1></a>
<a title="" href="gragnano-la-serenata-nando-il-sosia-di-renato-zero-che-stupisce-tutti/37326.html"><h2>L’esibizione di Nando De Renà per una coppia di promessi sposi a Castellammare</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?443757" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="37899";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/289_savoia-pompei-destini-a-confronto.jpg"></a>
<a title="" href="download.html?id=289"><h1>Savoia-Pompei: destini a confronto</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">l'ordinanza</span>
<a title="" href="vietato-far-volare-palloncini-multe-fino-a-500-euro-per-i-trasgressori/37906.html"><img alt="" class="img-fluid" src="foto-articoli/37906_vietato-far-volare-palloncini-multe-fino-a-500-euro-per-i-trasgressori.jpg"></a>
<a title="" href="vietato-far-volare-palloncini-multe-fino-a-500-euro-per-i-trasgressori/37906.html"><h1>Vietato far volare palloncini. Multe fino a 500 euro per i trasgressori</h1></a>
<a title="" href="vietato-far-volare-palloncini-multe-fino-a-500-euro-per-i-trasgressori/37906.html"><h2>La decisione del sindaco ecologista di Falciano. Esultano i Verdi e l'associazione Plastic Free</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">la convenzione</span>
<a title="" href="pompei-percorsi-sperimentali-nel-parco-per-le-persone-con-autismi-e-disabilit-cognitiva/37905.html"><img alt="" class="img-fluid" src="foto-articoli/23578_scavi-di-pompei-104-visitatori-per-il-primo-giorno-di-riapertura.jpg"></a>
<a title="" href="pompei-percorsi-sperimentali-nel-parco-per-le-persone-con-autismi-e-disabilit-cognitiva/37905.html"><h1>Pompei, percorsi sperimentali nel Parco per le persone con autismi e disabilità cognitiva</h1></a>
<a title="" href="pompei-percorsi-sperimentali-nel-parco-per-le-persone-con-autismi-e-disabilit-cognitiva/37905.html"><h2>L'iniziativa in collaborazione con la cooperativa sociale "Il Tulipano" e "Tulipano Art Friendly"</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="torre-annunziata-ritrovata-dopo-ore-di-ricerche-cecilia--tornata-a-casa/37904.html">Torre Annunziata. Ritrovata dopo ore di ricerche: Cecilia è tornata a casa</a></li>
<li class=""> <a title="" href="discariche-e-roghi-nelle-periferie-di-pompei-e-boscoreale-patto-tra-i-sindaci-per-contrastarli/37903.html">Discariche e roghi nelle periferie di Pompei e Boscoreale. Patto tra i sindaci per contrastarli</a></li>
<li class="last"> <a title="" href="acqua-stop-aumenti-in-bolletta-tariffe-bloccate-fino-al-2032/37901.html">Acqua. Stop aumenti in bolletta: tariffe bloccate fino al 2032</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="https://energieperilsarno.it/"><img class="img-fluid" alt="" src="foto-banner/10_gori_lettura_spalla1.jpg?310577"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/e8Sbz8izLQg" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Torre Annunziata, le immagini dell'incendio a via Caravelli: il video</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, viaggio nel degrado del rione Deriver: Video" href="video/torre-annunziata-viaggio-nel-degrado-del-rione-deriver-video">Torre Annunziata, viaggio nel degrado del rione Deriver: Video</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Spaccio nel rione murattiano durante lockdown 2020: IL VIDEO" href="video/spaccio-nel-rione-murattiano-durante-lockdown-2020-il-video">Spaccio nel rione murattiano durante lockdown 2020: IL VIDEO</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, il video dello scempio in villa comunale" href="video/torre-annunziata-il-video-dello-scempio-in-villa-comunale">Torre Annunziata, il video dello scempio in villa comunale</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Torre Annunziata, l'ex pastificio Vitagliano sarà abbattuto: video operazione" href="video/torre-annunziata-lex-pastificio-vitagliano-sar-abbattuto-video-operazione">Torre Annunziata, l'ex pastificio Vitagliano sarà abbattuto: video operazione</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/torre-annunziata-incendio-in-via-caravelli-le-foto"><img class="img-fluid" src="foto-articoli/37882_torre-annunziata-vasto-incendio-vicino-alla-scuola-paura-per-le-fiamme-.jpg"></a>
<a title="" href="galleria/torre-annunziata-incendio-in-via-caravelli-le-foto"><h1>Torre Annunziata, incendio in via Caravelli: LE FOTO</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Nel cuore del rione Deriver: tra abbandono e resistenza LE FOTO" href="galleria/nel-cuore-del-rione-deriver-tra-abbandono-e-resistenza-le-foto">Nel cuore del rione Deriver: tra abbandono e resistenza LE FOTO</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, boato nella notte. Esplosione in un condominio" href="galleria/torre-annunziata-boato-nella-notte-esplosione-in-un-condominio">Torre Annunziata, boato nella notte. Esplosione in un condominio</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="" Giustizia per Maurizio", rimesso lo striscione all'uscita dell'autostrada di Torre Annunziata Nord " href="galleria/giustizia-per-maurizio-rimesso-lo-striscione-alluscita-dellautostrada-di-torre-annunziata-nord">"Giustizia per Maurizio", rimesso lo striscione all'uscita dell'autostrada di Torre Annunziata Nord	</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Spaccio al rione murattiano nel lockdown 2020: FOTO OPERAZIONE" href="galleria/spaccio-al-rione-murattiano-nel-lockdown-2020-foto-operazione">Spaccio al rione murattiano nel lockdown 2020: FOTO OPERAZIONE</a></li>
</ul>
 <hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_spazio-disponibile_lettura_spalla2.jpg?289412"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#e884879b9c9a81848487868d9c9ea88f85898184c68b8785">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1832578789"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"734f35500cf782da","version":"2022.6.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
