
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>L'allarme: “La radiologia del San Leonardo è allo stremo” - Lo Strillone</title>
<meta property="og:title" content="L'allarme: “La radiologia del San Leonardo è allo stremo”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/lallarme-la-radiologia-del-san-leonardo--allo-stremo/37757.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/21999_coronavirus-castellammare-nuovo-caso-al-san-leonardo-denunciato-un-60enne-in-villa.jpg" />
<meta property="article:published_time" content="2022-07-25 15:06:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="sanleonardo,Castellammare,Ospedal" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?998761');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#c9a5a6babdbba0a5a5a6a7acbdbf89aea4a8a0a5e7aaa6a4">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?164645"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="#" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?227987"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
<a class="dropdown-item" href="rubrica/ovyny-ucrajinscoyu">Новини українською</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar2 navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div align="center" class="col-sm-12 navbar navbar2 text-center d-flex justify-content-center">
<span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/scioglimento">SCIOGLIMENTO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/sistema-ariano">SISTEMA ARIANO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/maurizio-cerrato">MAURIZIO CERRATO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/rampa-nunziante">RAMPA NUNZIANTE</a></span></div>


<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_spazio-libero_header_lettura.jpg?309495"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="https://www.facebook.com/ipatrizilounge"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_i-patrizi_header2_lettura.jpg?129409"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>L'allarme: “La radiologia del San Leonardo è allo stremo”</h1>
<h2>L'interrogazione del consigliere leghista Nappi: "Che aspetta la regione a intervenire?"</h2>
<div class="info">
<hr>
25-07-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/21999_coronavirus-castellammare-nuovo-caso-al-san-leonardo-denunciato-un-60enne-in-villa.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/lallarme-la-radiologia-del-san-leonardo--allo-stremo/37757.html" data-title="L'allarme: “La radiologia del San Leonardo è allo stremo”" data-description="L'interrogazione del consigliere leghista Nappi: Che aspetta la regione a intervenire?">
</div>
</header>
<div class="main-content">
<p>&ldquo;Preoccupanti le condizioni del reparto di <strong>Radiologia </strong>dell&rsquo;ospedale <strong>San Leonardo di Castellammare di Stabia</strong>, dove il personale tecnico sanitario, in sotto organico, vive da tempo un forte disagio lavorativo e psico-fisico. Nonostante lo spirito di abnegazione e l&rsquo;impegno encomiabile ampiamente dimostrati sul campo, gli operatori si trovano a far fronte a un carico di lavoro non pi&ugrave; sostenibile, considerato anche il fatto che si occupano pure delle utenze provenienti dai presidi ospedalieri di<strong> Boscotrecase e di Torre del Greco. </strong>
<article style="border-top:1px solid #d3d3d3;" class="third row no-gutters col-lg-12 col-md-12 col-sm-12 p-0 m-0 pt-2 pb-2">
<header class="col-lg-8 col-md-8 col-sm-8 col-xs-8 col-8 pr-2">
<a title="" href="torre-del-greco-punta-coltello-contro-i-medici-nuova-follia-al-maresca/37642.html"><h2>Torre del Greco. Punta coltello contro i medici: nuova follia al Maresca</h2></a>
<a class="d-none d-sm-block" title="" href="torre-del-greco-punta-coltello-contro-i-medici-nuova-follia-al-maresca/37642.html"><h2>Voleva essere visitato senza attendere il suo turno: denunciato un uomo</h2></a>
</header>
<figure class="figure col-lg-4 col-md-4 col-sm-4 col-xs-4 col-4 m-0 p-0">
<a title="" href="torre-del-greco-punta-coltello-contro-i-medici-nuova-follia-al-maresca/37642.html"><img class="img-fluid" alt="" src="foto-articoli/2847_aperitivo-riflessivo-allospedale-maresca-domani-lappuntamento.jpg"></a>
</figure>
<footer>
</footer>
</article>
</p>
<p>Per questo motivo, ho presentato apposita interrogazione per chiedere al presidente della Giunta di attivarsi presso i vertici dell&rsquo;Asl Na3 Sud e disporre l&rsquo;assegnazione di unit&agrave; qualificate ed adeguate per far fronte all&rsquo;emergenza che si vive nell&rsquo;ospedale stabiese. Spero che De Luca non faccia come al solito, e risponda sull&rsquo;ennesimo &lsquo;miracolo&rsquo; della sanit&agrave; in Campania&rdquo;. Lo afferma <strong>Severino Nappi, consigliere regionale della Lega in Campania.</strong><br />
<br />
&nbsp;</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/lallarme-la-radiologia-del-san-leonardo--allo-stremo/37757.html" data-title="L'allarme: “La radiologia del San Leonardo è allo stremo”" data-description="L'interrogazione del consigliere leghista Nappi: Che aspetta la regione a intervenire?"></div>

<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				  var _nat = _nat || [];
				  _nat.push(['id', '615c6450e578871f984878f5']);
				  (function() {
					  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					  nat.src = '//cdn.nativery.com/widget/js/nat.js';
					  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				  })();
				</script>

</div>
<footer>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> SANLEONARDO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> CASTELLAMMARE</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> OSPEDALE</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?450801" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="latitante-in-spiaggia-con-la-famiglia-a-sabaudia-arrestato-esponente-di-spicco-del-clan-cesarano/37752.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37752_latitante-in-spiaggia-con-la-famiglia-a-sabaudia-arrestato-esponente-di-spicco-del-clan-cesarano.jpg"></a>
</figure>
 <header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il fatto</span>
<a title="" href="latitante-in-spiaggia-con-la-famiglia-a-sabaudia-arrestato-esponente-di-spicco-del-clan-cesarano/37752.html"><h1>Latitante in spiaggia con la famiglia a Sabaudia: arrestato esponente di spicco del clan Cesarano</h1></a>
<a title="" href="latitante-in-spiaggia-con-la-famiglia-a-sabaudia-arrestato-esponente-di-spicco-del-clan-cesarano/37752.html"><h2>In manette il 58enne Michele Onorato. Ora è in carcere a Frosinone: deve scontare 4 anni e 2 mesi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="picchia-da-10-anni-gli-anziani-genitori-per-la-droga-la-triste-storia-a-castellammare/37750.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37750_picchia-da-10-anni-gli-anziani-genitori-per-la-droga-la-triste-storia-a-castellammare.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'arresto</span>
<a title="" href="picchia-da-10-anni-gli-anziani-genitori-per-la-droga-la-triste-storia-a-castellammare/37750.html"><h1>Picchia da 10 anni gli anziani genitori per la droga: la triste storia a Castellammare</h1></a>
<a title="" href="picchia-da-10-anni-gli-anziani-genitori-per-la-droga-la-triste-storia-a-castellammare/37750.html"><h2>In manette un 53enne. Provvidenziale l'arrivo dei carabinieri</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="arrestato-boss-tra-castellammare-di-stabia-e-gragnano-sequestrati-42-kg-di-marijuana/37744.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37744_castellammare-di-stabia-gragnano-pimonte-–-monti-lattari-operazione-green-life-dei-carabinieri.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">le operazioni</span>
<a title="" href="arrestato-boss-tra-castellammare-di-stabia-e-gragnano-sequestrati-42-kg-di-marijuana/37744.html"><h1>Arrestato boss tra Castellammare di Stabia e Gragnano. Sequestrati 42 kg di marijuana</h1></a>
<a title="" href="arrestato-boss-tra-castellammare-di-stabia-e-gragnano-sequestrati-42-kg-di-marijuana/37744.html"><h2>Maxi operazione dei carabinieri sui Monti Lattari. "La criminalità organizzata ha cambiato strategia"</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="droga-nei-palazzi-del-centro-antico-a-castellammare-scatta-il-sequestro/37722.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/37722_droga-nei-palazzi-del-centro-antico-a-castellammare-scatta-il-sequestro.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I controlli </span>
<a title="" href="droga-nei-palazzi-del-centro-antico-a-castellammare-scatta-il-sequestro/37722.html"><h1>Droga nei palazzi del centro antico a Castellammare, scatta il sequestro</h1></a>
<a title="" href="droga-nei-palazzi-del-centro-antico-a-castellammare-scatta-il-sequestro/37722.html"><h2>Ispezioni anche negli stabilimenti balneari </h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="castellammare-di-stabia-sorpresi-due-parcheggiatori-abusivi/37655.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/12709_latitante-posta-foto-di-castellammare-scovato-dalla-polizia.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il fatto</span>
<a title="" href="castellammare-di-stabia-sorpresi-due-parcheggiatori-abusivi/37655.html"><h1>Castellammare di Stabia: sorpresi due parcheggiatori abusivi</h1></a>
<a title="" href="castellammare-di-stabia-sorpresi-due-parcheggiatori-abusivi/37655.html"><h2>Denunciate dalla Polizia, controlli su tutto il territorio cittadino</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-del-greco-punta-coltello-contro-i-medici-nuova-follia-al-maresca/37642.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/2847_aperitivo-riflessivo-allospedale-maresca-domani-lappuntamento.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il fatto</span>
<a title="" href="torre-del-greco-punta-coltello-contro-i-medici-nuova-follia-al-maresca/37642.html"><h1>Torre del Greco. Punta coltello contro i medici: nuova follia al Maresca</h1></a>
<a title="" href="torre-del-greco-punta-coltello-contro-i-medici-nuova-follia-al-maresca/37642.html"><h2>Voleva essere visitato senza attendere il suo turno: denunciato un uomo</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="racket-del-pesce-a-castellammare-la-protesta-del-sindacato-di-polizia-arrestiamo-sempre-gli-stessi/37601.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/12709_latitante-posta-foto-di-castellammare-scovato-dalla-polizia.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il caso</span>
<a title="" href="racket-del-pesce-a-castellammare-la-protesta-del-sindacato-di-polizia-arrestiamo-sempre-gli-stessi/37601.html"><h1>Racket del pesce a Castellammare, la protesta del sindacato di polizia: 'Arrestiamo sempre gli stessi'</h1></a>
<a title="" href="racket-del-pesce-a-castellammare-la-protesta-del-sindacato-di-polizia-arrestiamo-sempre-gli-stessi/37601.html"><h2>Giuseppe Raimondi: 'Basta con sconti di pena a delinquenti incalliti'</h2></a>
</header>
<footer>
 <p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-lallarme-di-de-luca-centinaia-di-medici-positivi-problemi-in-ospedali/37463.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26844_show-de-luca-“campania-in-zona-rose”-poi-offese-a-de-magistris-e-di-maio.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il monito</span>
<a title="" href="covid-lallarme-di-de-luca-centinaia-di-medici-positivi-problemi-in-ospedali/37463.html"><h1>Covid. L’allarme di De Luca: “Centinaia di medici positivi, problemi in ospedali”</h1></a>
<a title="" href="covid-lallarme-di-de-luca-centinaia-di-medici-positivi-problemi-in-ospedali/37463.html"><h2>Il governatore della Campania è chiaro: “Ci sono anche le ferie estive, il settore è a rischio”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?963527" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="37757";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/288_il-tesoro-che-nessuno-conosce.jpg"></a>
<a title="" href="download.html?id=288"><h1>Il tesoro che nessuno conosce</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">Il fatto</span>
<a title="" href="detenuti-si-accoltellano-in-carcere-coinvolto-latitante-scovato-a-torre-annunziata/37756.html"><img alt="" class="img-fluid" src="foto-articoli/37756_detenuti-si-accoltellano-in-carcere-coinvolto-latitante-scovato-a-torre-annunziata.jpg"></a>
<a title="" href="detenuti-si-accoltellano-in-carcere-coinvolto-latitante-scovato-a-torre-annunziata/37756.html"><h1>Detenuti si accoltellano in carcere: coinvolto latitante scovato a Torre Annunziata</h1></a>
<a title="" href="detenuti-si-accoltellano-in-carcere-coinvolto-latitante-scovato-a-torre-annunziata/37756.html"><h2>Si tratta di Massimo D'Agostino, ritenuto vicino al clan D'Alessandro di Castellammare</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">LA CONDANNA</span>
<a title="" href="sesso-in-cambio-di-esami-condannato-a-5-anni-il-prof-angelo-scala/37761.html"><img alt="" class="img-fluid" src="foto-articoli/12814_traffico-internazionale-di-droga-maxi-blitz-della-guardia-di-finanza.jpg"></a>
<a title="" href="sesso-in-cambio-di-esami-condannato-a-5-anni-il-prof-angelo-scala/37761.html"><h1>Sesso in cambio di esami: condannato a 5 anni il prof Angelo Scala</h1></a>
<a title="" href="sesso-in-cambio-di-esami-condannato-a-5-anni-il-prof-angelo-scala/37761.html"><h2>Una pena di 5 anni, sei mesi e 20 giorni di reclusione. L'università Federico II si era costituita parte civile al processo</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="torre-annunziata-povert-record-pi-di-500-famiglie-otterranno-il-sostegno-alimentare/37759.html">Torre Annunziata, povertà record: più di 500 famiglie otterranno il sostegno alimentare</a></li>
<li class=""> <a title="" href="ignoti-rimuovono-striscione-di-maurizio-cerrato-a-torre-annunziata-nord-lo-rimetteremo/37754.html">Ignoti rimuovono striscione di Maurizio Cerrato a Torre Annunziata Nord: “Lo rimetteremo”</a></li>
<li class="last"> <a title="" href="torre-del-greco-una-protesi-per-vincenzo-il-giovane-ingegnere-che-sogna-le-paralimpiadi-/37753.html">Torre del Greco, una protesi per Vincenzo, il giovane ingegnere che sogna le Paralimpiadi </a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="https://energieperilsarno.it/"><img class="img-fluid" alt="" src="foto-banner/10_gori_lettura_spalla1.jpg?598808"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/gVvqFOt1bLs" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Torre Annunziata, il video dello scempio in villa comunale</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, l'ex pastificio Vitagliano sarà abbattuto: video operazione" href="video/torre-annunziata-lex-pastificio-vitagliano-sar-abbattuto-video-operazione">Torre Annunziata, l'ex pastificio Vitagliano sarà abbattuto: video operazione</a></li>
 <li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, viaggio nel degrado e nell'abbandono della zona sud" href="video/torre-annunziata-viaggio-nel-degrado-e-nellabbandono-della-zona-sud">Torre Annunziata, viaggio nel degrado e nell'abbandono della zona sud</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, operazione contro Casa Famiglia: il video" href="video/torre-annunziata-operazione-contro-casa-famiglia-il-video">Torre Annunziata, operazione contro Casa Famiglia: il video</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Il 16enne Francesco Pio ringrazia la comunità 'Peppino Brancati': il video" href="video/il-16enne-francesco-pio-ringrazia-la-comunit-peppino-brancati-il-video">Il 16enne Francesco Pio ringrazia la comunità 'Peppino Brancati': il video</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/madonna-della-neve-torna-il-5-agosto-il-programma-completo"><img class="img-fluid" src="foto-articoli/24731_madonna-della-neve-ecco-il-programma-ufficiale-per-il-5-agosto.jpg"></a>
<a title="" href="galleria/madonna-della-neve-torna-il-5-agosto-il-programma-completo"><h1>Madonna della Neve, torna il 5 agosto: IL PROGRAMMA COMPLETO</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Incuria e degrado nella Villa Comunale di Torre Annunziata: LE FOTO" href="galleria/incuria-e-degrado-nella-villa-comunale-di-torre-annunziata-le-foto">Incuria e degrado nella Villa Comunale di Torre Annunziata: LE FOTO</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Dal lungomare Marconi allo scoglio di Rovigliano: una passeggiata nella vergogna " href="galleria/dal-lungomare-marconi-allo-scoglio-di-rovigliano-una-passeggiata-nella-vergogna-">Dal lungomare Marconi allo scoglio di Rovigliano: una passeggiata nella vergogna </a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, l'ex pastificio Vitagliano sarà presto abbattuto: LE FOTO" href="galleria/torre-annunziata-lex-pastificio-vitagliano-sar-presto-abbattuto-le-foto">Torre Annunziata, l'ex pastificio Vitagliano sarà presto abbattuto: LE FOTO</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO nel degrado della zona Sud" href="galleria/torre-annunziata-le-foto-nel-degrado-della-zona-sud">Torre Annunziata, LE FOTO nel degrado della zona Sud</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_spazio-disponibile_lettura_spalla2.jpg?826044"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#92fefde1e6e0fbfefefdfcf7e6e4d2f5fff3fbfebcf1fdff">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=275331998"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7305a1ca39835c05","version":"2022.6.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
