
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Maltempo, prorogata allerta gialla in Campania - Lo Strillone</title>
<meta property="og:title" content="Maltempo, prorogata allerta gialla in Campania" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/maltempo-prorogata-allerta-gialla-in-campania/27693.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/19198_allerta-meteo-temporali-e-raffiche-di-vento-in-campania.jpg" />
<meta property="article:published_time" content="2021-01-02 13:58:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="allerta mete" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero-caseificio_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#630f0c1017110a0f0f0c0d06171523040e020a0f4d000c0e">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.cittaoro.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_citta-oro_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.cittaoro.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_citta-oro_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/lostrillone_maradona.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="https://www.rcautovendita-noleggio.it/"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_rc-auto_header.jpg"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Maltempo, prorogata allerta gialla in Campania</h1>
<h2>Fino alle 22 di domenica 3 gennaio. Previste precipitazioni sparse</h2>
<div class="info">
<hr>
02-01-2021 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/19198_allerta-meteo-temporali-e-raffiche-di-vento-in-campania.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>La <strong>Protezione civile della Regione Campania</strong> ha prorogato l&#39;avviso di allerta meteo gi&agrave; in atto fino alle ore 22 di domani sera, <strong>domenica 3 gennaio. </strong>Su tutte le zone, ad esclusione dell&rsquo;Alta Iprinia, del Sannio del Tanagro permane la criticit&agrave; Gialla.</p>
<p>Si prevedono ancora precipitazioni sparse, anche a carattere di rovescio o temporale che, localmente, potrebbero essere anche intensi. Possibili raffiche di vento nei temporali.<div class="banner-noborder"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1473970857405114" data-ad-slot="1095180042"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>Tra i possibili fenomeni di impatto al suolo delle precipitazioni si segnalano ruscellamenti superficiali con possibili fenomeni di trasporto di materiale; possibili allagamenti di locali interrati e di quelli a pian terreno; scorrimento superficiale delle acque nelle sedi stradali, possibili fenomeni di rigurgito dei sistemi di smaltimento delle acque meteoriche con tracimazione e coinvolgimento delle aree depresse; innalzamento dei livelli idrometrici dei corsi d&#39;acqua, con inondazioni delle aree limitrofe, anche per effetto di criticit&agrave; locali (tombature, restringimenti, ecc); possibili cadute massi in pi&ugrave; punti del territorio; occasionali fenomeni franosi legati a condizioni idrogeologiche particolarmente fragili, anche in assenza di precipitazioni, per effetto della saturazione dei suoli.</p>
<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/maltempo-prorogata-allerta-gialla-in-campania/27693.html" data-title="Maltempo, prorogata allerta gialla in Campania" data-description="Fino alle 22 di domenica 3 gennaio. Previste precipitazioni sparse"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> ALLERTA METEO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.jpg" /></a></div>
<div class="empty-20"></div>
<div class="banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1473970857405114" data-ad-slot="9983499402"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>

<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="terremoto-sciame-sismico-in-campania/27694.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27694_terremoto-sciame-sismico-in-campania.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Le scosse</span>
<a title="" href="terremoto-sciame-sismico-in-campania/27694.html"><h1>Terremoto: sciame sismico in Campania</h1></a>
<a title="" href="terremoto-sciame-sismico-in-campania/27694.html"><h2>Nell'area flegrea registrata una scossa di magnitudo 1.7, epicentro nella Solfatara</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="infermiere-di-torre-annunziata-si-vaccina-fatelo-tutti/27692.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27692_infermiere-di-torre-annunziata-si-vaccina-“fatelo-tutti”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La storia</span>
<a title="" href="infermiere-di-torre-annunziata-si-vaccina-fatelo-tutti/27692.html"><h1>Infermiere di Torre Annunziata si vaccina: “Fatelo tutti”</h1></a>
<a title="" href="infermiere-di-torre-annunziata-si-vaccina-fatelo-tutti/27692.html"><h2>Mario Farina lavora come infermiere all'Usca di Piombino e stamane ha svolto il proprio dovere</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="capodanno-a-torre-annunziata-lo-spettacolo-dei-fuochi-visti-dal-drone---video/27690.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27690_capodanno-a-torre-annunziata-lo-spettacolo-dei-fuochi-visti-dal-drone---video.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">in volo col drone</span>
<a title="" href="capodanno-a-torre-annunziata-lo-spettacolo-dei-fuochi-visti-dal-drone---video/27690.html"><h1>Capodanno a Torre Annunziata. Lo spettacolo dei fuochi visti dal drone - VIDEO</h1></a>
<a title="" href="capodanno-a-torre-annunziata-lo-spettacolo-dei-fuochi-visti-dal-drone---video/27690.html"><h2>In volo sopra la città oplontina nella notte di San Silvestro, ecco lo spettacolare gioco di luci</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-il-diktat-delle-regioni-rivedere-i-parametri-per-le-zone-di-restrizione/27688.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27688_covid-il-diktat-delle-regioni-“rivedere-i-parametri-per-le-zone-di-restrizione”.jpg"></a>
 </figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la richiesta</span>
<a title="" href="covid-il-diktat-delle-regioni-rivedere-i-parametri-per-le-zone-di-restrizione/27688.html"><h1>Covid. Il diktat delle Regioni: “Rivedere i parametri per le zone di restrizione”</h1></a>
<a title="" href="covid-il-diktat-delle-regioni-rivedere-i-parametri-per-le-zone-di-restrizione/27688.html"><h2>Documento dei governatori ora al vagglio dell’Istituto Superiore di Sanità: “Diverso calcolo test antigenici e molecolari”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="piogge-e-vento-senza-tregua-nuova-allerta-meteo-in-campania/27687.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/14706_meteo-in-arrivo-piogge-per-la-befana.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il maltempo</span>
<a title="" href="piogge-e-vento-senza-tregua-nuova-allerta-meteo-in-campania/27687.html"><h1>Piogge e vento senza tregua: nuova allerta meteo in Campania</h1></a>
<a title="" href="piogge-e-vento-senza-tregua-nuova-allerta-meteo-in-campania/27687.html"><h2>Altre 24 ore di allarme, il maltempo non continua a non dare tregua. Il bollettino della Protezione Civile</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="cibi-e-bevande-ai-clienti-chiuso-un-bar-del-vesuviano/27686.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/11738_pompei-stretta-sulla-movida-per-il-31-dicembre-le-regole.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">i controlli</span>
<a title="" href="cibi-e-bevande-ai-clienti-chiuso-un-bar-del-vesuviano/27686.html"><h1>Cibi e bevande ai clienti: chiuso un bar del vesuviano</h1></a>
<a title="" href="cibi-e-bevande-ai-clienti-chiuso-un-bar-del-vesuviano/27686.html"><h2>Arrestato anche un 51enne: deteneva in casa quasi cinque kg di ordigni illegali</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="monti-lattari-scoperto-arsenale-da-8kg-pronto-a-fare-danni-a-capodanno/27685.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27685_monti-lattari-scoperto-arsenale-da-8kg-pronto-a-fare-danni-a-capodanno.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">LE BOMBE</span>
<a title="" href="monti-lattari-scoperto-arsenale-da-8kg-pronto-a-fare-danni-a-capodanno/27685.html"><h1>Monti Lattari. Scoperto arsenale da 8kg: pronto a fare danni a Capodanno</h1></a>
<a title="" href="monti-lattari-scoperto-arsenale-da-8kg-pronto-a-fare-danni-a-capodanno/27685.html"><h2>Arrestato un 43enne di Lettere, sorpreso a Casola di Napoli con ordigni molto pericolosi – LA FOTO</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-incendio-simulato-al-molo-crocelle/27684.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/27684_torre-annunziata-incendio-simulato-al-molo-crocelle.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'esercitazione</span>
<a title="" href="torre-annunziata-incendio-simulato-al-molo-crocelle/27684.html"><h1>Torre Annunziata. Incendio simulato al Molo Crocelle</h1></a>
<a title="" href="torre-annunziata-incendio-simulato-al-molo-crocelle/27684.html"><h2>Esercitazione per verificare lo stato di efficienza in caso di pericolo: l’operazione della Capitaneria di Porto</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="www.setaro.it"><img class="img-fluid" alt="" src="foto-banner/9_setaro_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="27693";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">il bilancio</span>
<a title="" href="pompei-in-pochi-mesi-il-lavoro-di-anni-lo-sapio-e-casillo-brindano-al-2021/27683.html"><img alt="" class="img-fluid" src="foto-articoli/27683_pompei-“in-pochi-mesi-il-lavoro-di-anni”-lo-sapio-e-casillo-brindano-al-2021.jpg"></a>
<a title="" href="pompei-in-pochi-mesi-il-lavoro-di-anni-lo-sapio-e-casillo-brindano-al-2021/27683.html"><h1>Pompei. “In pochi mesi il lavoro di anni”, Lo Sapio e Casillo brindano al 2021</h1></a>
<a title="" href="pompei-in-pochi-mesi-il-lavoro-di-anni-lo-sapio-e-casillo-brindano-al-2021/27683.html"><h2>Approvato anche il bilancio di previsione, la soddisfazione del sindaco: “Operativi già dal 1 gennaio”</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">LE FIAMME</span>
<a title="" href="trecase-falegnameria-in-fiamme-terrore-a-capodanno---foto/27682.html"><img alt="" class="img-fluid" src="foto-articoli/27682_trecase-falegnameria-in-fiamme-terrore-a-capodanno---foto.jpg"></a>
<a title="" href="trecase-falegnameria-in-fiamme-terrore-a-capodanno---foto/27682.html"><h1>Trecase. Falegnameria in fiamme, terrore a Capodanno - FOTO</h1></a>
<a title="" href="trecase-falegnameria-in-fiamme-terrore-a-capodanno---foto/27682.html"><h2>Incendio in un deposito di legname: l’allarme dei residenti della zona</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="botti-di-capodanno-incendiate-due-auto-e-un-terrazzo-a-castellammare---foto/27681.html">Botti di Capodanno. Incendiate due auto e un terrazzo a Castellammare - FOTO</a></li>
<li class=""> <a title="" href="covid-in-discesa-i-contagi-a-torre-annunziata-il-bollettino/27680.html">Covid. In discesa i contagi a Torre Annunziata: il bollettino</a></li>
<li class="last"> <a title="" href="napoli-agguato-nella-notte-morto-il-pap-di-luigi-caiafa/27679.html">Napoli, agguato nella notte: morto il papà di Luigi Caiafa</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="http://www.ctfcentroterapiafisica.it/"><img class="img-fluid" alt="" src="foto-banner/10_ctf_lettura_spalla1.gif"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/6pHPoVq-Ads" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Capodanno di 'fuoco' a Castellammare. Le immagini dell'incendio</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Omicidio Veropalumbo, la rabbia di Carmela Sermino" href="video/omicidio-veropalumbo-la-rabbia-di-carmela-sermino">Omicidio Veropalumbo, la rabbia di Carmela Sermino</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="La nuova vita di Al Amin: " E' bello aiutare chi è stato in difficoltà come me"" href="video/la-nuova-vita-di-al-amin-e-bello-aiutare-chi--stato-in-difficolt-come-me">La nuova vita di Al Amin: "E' bello aiutare chi è stato in difficoltà come me"</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata. Il progetto 'Mani in pasta' da una possibilità ai ragazzi difficili" href="video/torre-annunziata-il-progetto-mani-in-pasta-da-una-possibilit-ai-ragazzi-difficili">Torre Annunziata. Il progetto 'Mani in pasta' da una possibilità ai ragazzi difficili</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Chiusura Auchan: l'intervista ai lavoratori in ginocchio" href="video/chiusura-auchan-lintervista-ai-lavoratori-in-ginocchio">Chiusura Auchan: l'intervista ai lavoratori in ginocchio</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/le-immagini-dellesercitazione-della-capitaneria-di-porto-al-molo-crocelle"><img class="img-fluid" src="foto-articoli/27684_torre-annunziata-incendio-simulato-al-molo-crocelle.jpg"></a>
<a title="" href="galleria/le-immagini-dellesercitazione-della-capitaneria-di-porto-al-molo-crocelle"><h1>Le immagini dell'esercitazione della Capitaneria di Porto al Molo Crocelle</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="L'Auchan sta per chiudere: LE FOTO degli scaffali vuoti" href="galleria/lauchan-sta-per-chiudere-le-foto-degli-scaffali-vuoti">L'Auchan sta per chiudere: LE FOTO degli scaffali vuoti</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Scavi di Pompei, le immagini del primo Street Food della storia" href="galleria/scavi-di-pompei-le-immagini-del-primo-street-food-della-storia">Scavi di Pompei, le immagini del primo Street Food della storia</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Gli auguri di Natale del Covid Hospital Boscotrecase: LE FOTO" href="galleria/gli-auguri-di-natale-del-covid-hospital-boscotrecase-le-foto">Gli auguri di Natale del Covid Hospital Boscotrecase: LE FOTO</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="La visita di don Pasquale Paduano alla Real Fabbrica d'Armi" href="galleria/la-visita-di-don-pasquale-paduano-alla-real-fabbrica-darmi">La visita di don Pasquale Paduano alla Real Fabbrica d'Armi</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="https://bit.ly/2Wh98DY"><img class="img-fluid" alt="" src="foto-banner/11_conad_lettura_spalla2.jpg"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#91fdfee2e5e3f8fdfdfefff4e5e7d1f6fcf0f8fdbff2fefc">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2019 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: Done Studio<br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1751330557"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
</body>
</body>
</html>
