
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Meteo: weekend con freddo, pioggia e neve a bassa quota - Lo Strillone</title>
<meta property="og:title" content="Meteo: weekend con freddo, pioggia e neve a bassa quota" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/meteo-weekend-con-freddo-pioggia-e-neve-a-bassa-quota/34535.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/33205_weekend-di-piogge-in-campania-e-allerta-meteo.jpg" />
<meta property="article:published_time" content="2022-01-08 12:17:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Campania,mete" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_conad_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#ee82819d9a9c87828281808b9a98ae89838f8782c08d8183">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
 <a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href=" https://finanziamenti.agos.it/form/start/5579610f-2d03-4398-abab-0f40e3dbcf59?broker=AG&am=%IMPORTO%&nr=%RATE%"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_agos-castellammare_header.gif"></a>
</div>
<div class="banner">
<img class="img-fluid alt=" " src="images/960x250_gif_conad.gif">
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Meteo: weekend con freddo, pioggia e neve a bassa quota</h1>
<h2>Da martedì previsto il ritorno dell'alta pressione</h2>
<div class="info">
<hr>
08-01-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="meteo, campania" class="img-fluid" src="foto-articoli/33205_weekend-di-piogge-in-campania-e-allerta-meteo.jpg">
</figure>
</header>
<div class="main-content">
<p><strong>Fine settimana con freddo, pioggia e nevicate a bassa quota</strong>, che si estenderanno dal Nord verso il Centro e le regioni meridionali. Da <strong>marted&igrave;</strong> &egrave; previsto il ritorno del <strong>bel tempo</strong>. Lo indicano le previsioni meteo dei prossimi giorni.</p>
<p>Mentre sabato le piogge interesseranno soltanto Sicilia, Calabria e Puglia meridionale, domenica gran parte d&#39;Italia verr&agrave; raggiunta da un affondo artico che dar&agrave; vita a una perturbazione fredda. Nella mattinata di sabato il tempo tender&agrave; a peggiorare debolmente in Lombardia ed Emilia Romagna, con possibili nevicate fino in pianura. Nubi sul resto delle regioni settentrionali. Si prevede inoltre un peggioramento anche dalla Toscana verso Umbria, regioni adriatiche e Lazio, con precipitazioni via via pi&ugrave; intense e nevicate a quote a quote sempre pi&ugrave; basse, fino a 300-400 metri su Toscana interna, Lazio e Umbria e fino a rasentare le zone costiere di Marche e Abruzzo verso sera.</p>
<p><strong>In serata la perturbazione raggiunger&agrave; il Sud</strong>, dalla <strong>Campania</strong> e dalla Calabria verso Sicilia, Basilicata e Puglia. con piogge battenti e neve a quote collinari in serata. Le temperature sono previste in ulteriore diminuzione, soprattutto dove agir&agrave; il maltempo. Si prevedono poi venti forti di Maestrale attorno alla Sardegna e su tutto il Mar Tirreno, con intense mareggiate lungo le coste esposte.</p>
<p>Per <strong>domenica 9 gennaio</strong> si prevede neve nelle prime ore del mattino in Lombardia ed Emilia Romagna e un progressivo peggioramento al centro a partire dalla Toscana verso Sud.</p>

<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c6450e578871f984878f5']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>
<div id="nat_615c648fcdc0311f8642bd5f"></div>
<script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c648fcdc0311f8642bd5f']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>

<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/meteo-weekend-con-freddo-pioggia-e-neve-a-bassa-quota/34535.html" data-title="Meteo: weekend con freddo, pioggia e neve a bassa quota" data-description="Da martedì previsto il ritorno dell'alta pressione"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> CAMPANIA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> METEO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
 <textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-scuola-i-prsidi-della-campania-noi-in-linea-con-de-luca/34536.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29291_si-torna-in-dad-udicon-aps-“un-nuovo-incubo-per-milioni-di-bambini”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il braccio di ferro</span>
<a title="" href="covid-scuola-i-prsidi-della-campania-noi-in-linea-con-de-luca/34536.html"><h1>Covid. Scuola, i prèsidi della Campania: “Noi in linea con De Luca”</h1></a>
<a title="" href="covid-scuola-i-prsidi-della-campania-noi-in-linea-con-de-luca/34536.html"><h2>Il governatore ufficializza il ritorno della Dad, ma cresce la tensione. Fortini: “Governo responsabile dei contagi”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="covid-scuola-con-queste-regole-tra-poco-met-classi-in-didattica-a-distanza/34509.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> l'analisi </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="coronavirus-il-bollettino-i-contagi-ordinari-sfiorano-le-1000-unit/34514.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31869_coronavirus-il-bollettino-stabili-i-ricoveri-in-campania.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il bollettino</span>
<a title="" href="coronavirus-il-bollettino-i-contagi-ordinari-sfiorano-le-1000-unit/34514.html"><h1>Coronavirus. Il bollettino: i contagi ordinari sfiorano le 1000 unità</h1></a>
<a title="" href="coronavirus-il-bollettino-i-contagi-ordinari-sfiorano-le-1000-unit/34514.html"><h2>Lieve diminuzione delle terapie intensive. Si contano altri 12 morti e 9mila contagi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="lannuncio-di-de-luca-la-campania-sar-ancora-zona-bianca-ma--a-rischio/34511.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26844_show-de-luca-“campania-in-zona-rose”-poi-offese-a-de-magistris-e-di-maio.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La diretta di De Luca</span>
<a title="" href="lannuncio-di-de-luca-la-campania-sar-ancora-zona-bianca-ma--a-rischio/34511.html"><h1>L'annuncio di De Luca: “La Campania sarà ancora zona bianca, ma è a rischio”</h1></a>
<a title="" href="lannuncio-di-de-luca-la-campania-sar-ancora-zona-bianca-ma--a-rischio/34511.html"><h2>Il governatore lancia una stoccata al Governo Draghi: "Ha perso solo tempo"</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-14-morti-ospedali-sempre-in-pi-sotto-stress/34444.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28904_covid-campania-oltre-2200-positivi-ma-curva-di-contagio-torna-in-calo-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-in-campania-14-morti-ospedali-sempre-in-pi-sotto-stress/34444.html"><h1>Covid. In Campania 14 morti, ospedali sempre in più sotto stress</h1></a>
<a title="" href="covid-in-campania-14-morti-ospedali-sempre-in-pi-sotto-stress/34444.html"><h2>Sono 6653 i nuovi contagi nelle ultime 24 ore: il bollettino dell’Unità di Crisi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-aumentano-tasso-contagio-e-ricoveri/34426.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28904_covid-campania-oltre-2200-positivi-ma-curva-di-contagio-torna-in-calo-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I NUMERI</span>
<a title="" href="covid-in-campania-aumentano-tasso-contagio-e-ricoveri/34426.html"><h1>Covid: in Campania aumentano tasso contagio e ricoveri</h1></a>
<a title="" href="covid-in-campania-aumentano-tasso-contagio-e-ricoveri/34426.html"><h2>Sia in intensiva che nei reparti ordinari, altre quattro vittime e quasi 14mila positivi – IL BOLLETTINO</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="capodanno-col-covid-a-torre-annunziata-boom-di-contagi/34420.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il bollettino </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-scuole-elementari-chiuse-per-vaccinare-bimbi/34425.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/34100_covid-vaccini-a-bambini-5---11anni-la-guida-dellistituto-superiore-di-sanita.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">i vaccini</span>
<a title="" href="covid-in-campania-scuole-elementari-chiuse-per-vaccinare-bimbi/34425.html"><h1>Covid. In Campania scuole elementari chiuse per vaccinare bimbi</h1></a>
<a title="" href="covid-in-campania-scuole-elementari-chiuse-per-vaccinare-bimbi/34425.html"><h2>Per un mese lezioni in Dad per riaprire in sicurezza. De Luca: “Bisogna pensarci, salute dei piccoli è prioritaria”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="covid-vaccini-a-bambini-open-day-al-quarto-circolo-di-torre-annunziata/34392.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> la campagna </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-oltre-15-per-cento-di-ricoveri-in-area-medica/34415.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29566_covid-hospital-boscotrecase-la-lettera-“non-ricordero-i-volti-ma-la-dolcezza-dei-vostri-sguardi”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il punto covid</span>
<a title="" href="covid-in-campania-oltre-15-per-cento-di-ricoveri-in-area-medica/34415.html"><h1>Covid. In Campania oltre 15 per cento di ricoveri in area medica</h1></a>
<a title="" href="covid-in-campania-oltre-15-per-cento-di-ricoveri-in-area-medica/34415.html"><h2>La regione resta in zona bianca, ma De Luca avverte: “Lavoro eccellente ma serve attenzione”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-in-campania-tasso-incidenza-al-10-per-cento-cresce-pressione-su-ospedali/34402.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/23297_ospedale-boscotrecase-quasi-ultimati-i-lavori-per-la-terapia-intensiva.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-in-campania-tasso-incidenza-al-10-per-cento-cresce-pressione-su-ospedali/34402.html"><h1>Covid. In Campania tasso incidenza al 10 per cento: cresce pressione su ospedali</h1></a>
<a title="" href="covid-in-campania-tasso-incidenza-al-10-per-cento-cresce-pressione-su-ospedali/34402.html"><h2>Sono 11.492 i contagi, otto i morti. Il bollettino dell’Unità di Crisi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="covid-de-luca-critica-le-contromisure-del-governo-inadeguati-sono-in-confusione/34390.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> le critiche </small></a>
<a title="" href="covid-due-morti-a-boscoreale-a-torre-annunziata-file-e-caos-per-i-tamponi/34338.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il fronte contagi </small></a>
<a title="" href="de-luca-non-perdiamo-la-testa-nelle-feste-state-a-casa-il-pi-possibile/34330.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il monito di de luca </small></a>
 </p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="34535";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/260_il-nuovo-futuro-del-porto.jpg"></a>
<a title="" href="download.html?id=260"><h1>Il nuovo futuro del porto</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">l'analisi</span>
<a title="" href="covid-i-no-vax-rischiano-25-volte-in-pi-il-ricovero-in-terapia-intensiva/34537.html"><img alt="" class="img-fluid" src="foto-articoli/22188_coronavirus-emergenza-posti-letto-tra-cotugno-e-monaldi.jpg"></a>
<a title="" href="covid-i-no-vax-rischiano-25-volte-in-pi-il-ricovero-in-terapia-intensiva/34537.html"><h1>Covid. I “no vax” rischiano 25 volte in più il ricovero in terapia intensiva</h1></a>
<a title="" href="covid-i-no-vax-rischiano-25-volte-in-pi-il-ricovero-in-terapia-intensiva/34537.html"><h2>Il rapporto dell’Istituto Superiore di Sanita. Il confronto con chi ha ricevuto la “dose booster”</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">la morte</span>
<a title="" href="investe-donna-e-scappa-via-si-costituisce-due-ore-dopo-denunciato-23enne-di-torre-del-greco/34531.html"><img alt="" class="img-fluid" src="foto-articoli/24815_tragedia-sullasfalto-15enne-investita-e-uccisa-mentre-attraversa-la-strada.jpg"></a>
<a title="" href="investe-donna-e-scappa-via-si-costituisce-due-ore-dopo-denunciato-23enne-di-torre-del-greco/34531.html"><h1>Investe donna e scappa via, si costituisce due ore dopo: denunciato 23enne di Torre del Greco</h1></a>
<a title="" href="investe-donna-e-scappa-via-si-costituisce-due-ore-dopo-denunciato-23enne-di-torre-del-greco/34531.html"><h2>Aperta un’inchiesta: al giovane effettuati esami tossicologici e alcolemici. Attesa per l’autopsia</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="gragnano-allarme-contagi-alto-dauria-resistiamo-prossime-settimane-cruciali/34530.html">Gragnano. Allarme contagi alto, D’Auria: “Resistiamo, prossime settimane cruciali”</a></li>
<li class=""> <a title="" href="covid-nuovo-boom-di-positivi-a-boscoreale-e-torre-del-greco-cresce-lallarme/34529.html">Covid. Nuovo boom di positivi a Boscoreale e Torre del Greco: cresce l’allarme</a></li>
<li class="last"> <a title="" href="uccisi-per-mano-di-criminali-40-anni-fa-lomicidio-di-rosa-visone-e-del-maresciallo-dalessio/34528.html">Uccisi per mano di criminali: 40 anni fa l’omicidio di Rosa Visone e del maresciallo D’Alessio</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="https://www.arredamentibardella.it/"><img class="img-fluid" alt="" src="foto-banner/10_bardella-arredamenti_lettura_spalla1.jpeg"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/AfIR_ibVjn0" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Torre Annunziata, la presentazione del progetto per il restyling del porto</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Il 2021 in pillole: la clip che ripercorre l'anno appena concluso" href="video/il-2021-in-pillole-la-clip-che-ripercorre-lanno-appena-concluso">Il 2021 in pillole: la clip che ripercorre l'anno appena concluso</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="In centinaia a Torre Annunziata per l'ultimo saluto ad Antonio Morione: l'uscita del feretro" href="video/in-centinaia-a-torre-annunziata-per-lultimo-saluto-ad-antonio-morione-luscita-del-feretro">In centinaia a Torre Annunziata per l'ultimo saluto ad Antonio Morione: l'uscita del feretro</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Commerciante ucciso, il video dell'ultimo saluto a Antonio Morione fuori la sua pescheria" href="video/commerciante-ucciso-il-video-dellultimo-saluto-a-antonio-morione-fuori-la-sua-pescheria">Commerciante ucciso, il video dell'ultimo saluto a Antonio Morione fuori la sua pescheria</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Boscoreale. Reagisce a una rapina, morto commerciante" href="video/boscoreale-reagisce-a-una-rapina-morto-commerciante">Boscoreale. Reagisce a una rapina, morto commerciante</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/torre-annunziata-raid-contro-le-ambulanze-le-foto"><img class="img-fluid" src="foto-articoli/34519_torre-annunziata-furti-e-danni-alle-ambulanze-la-fratres-“raid-che-mortifica-il-nostro-lavoro”.jpg"></a>
<a title="" href="galleria/torre-annunziata-raid-contro-le-ambulanze-le-foto"><h1>Torre Annunziata, raid contro le ambulanze: LE FOTO</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO delle calze regalate dal pizzaiolo dal cuore d'oro" href="galleria/torre-annunziata-le-foto-delle-calze-regalate-dal-pizzaiolo-dal-cuore-doro">Torre Annunziata, LE FOTO delle calze regalate dal pizzaiolo dal cuore d'oro</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, ecco il progetto del porto" href="galleria/torre-annunziata-ecco-il-progetto-del-porto">Torre Annunziata, ecco il progetto del porto</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, crollo in una macelleria" href="galleria/torre-annunziata-crollo-in-una-macelleria">Torre Annunziata, crollo in una macelleria</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, LE FOTO dell'open day per i vaccini al IV Circolo" href="galleria/torre-annunziata-le-foto-dellopen-day-per-i-vaccini-al-iv-circolo">Torre Annunziata, LE FOTO dell'open day per i vaccini al IV Circolo</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="http://www.geosys.cloud/"><img class="img-fluid" alt="" src="foto-banner/11_geosys_lettura_spalla2.gif"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#84e8ebf7f0f6ede8e8ebeae1f0f2c4e3e9e5ede8aae7ebe9">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2021 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=14034420"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ca532f6b8bd7007","version":"2021.12.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
