
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Nola, azioni per l'acqua: nuova rete idrica in Via Degli Albertini - Lo Strillone</title>
<meta property="og:title" content="Nola, azioni per l'acqua: nuova rete idrica in Via Degli Albertini" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/nola-azioni-per-lacqua-nuova-rete-idrica-in-via-degli-albertini/39718.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/39718_nola-azioni-per-lacqua-nuova-rete-idrica-in-via-degli-albertini.jpg" />
<meta property="article:published_time" content="2022-11-29 19:17:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?447198');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#99f5f6eaedebf0f5f5f6f7fcedefd9fef4f8f0f5b7faf6f4">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?718528"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="#" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?103025"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
<a class="dropdown-item" href="rubrica/ovyny-ucrajinscoyu">Новини українською</a>
<a class="dropdown-item" href="rubrica/alimentazione-e-benessere">Alimentazione e benessere</a>
<a class="dropdown-item" href="rubrica/consapevolezza-digitale">Consapevolezza digitale</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
 <li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar2 navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div align="center" class="col-sm-12 navbar navbar2 text-center d-flex justify-content-center">
<span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/scioglimento">SCIOGLIMENTO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/sistema-ariano">SISTEMA ARIANO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/maurizio-cerrato">MAURIZIO CERRATO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/politiche-2022">POLITICHE 2022</a></span></div>


<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="https://www.terrepompeiane.it/"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_baabare_header_lettura.jpeg?856670"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_spazio-disp_header2_lettura.gif?956262"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Nola, azioni per l'acqua: nuova rete idrica in Via Degli Albertini</h1>
<h2>Tre chilometri e mezzo di nuova condotta grazie alla sinergia tra Regione Campania, Ente Idrico Campano e Gori </h2>
<div class="info">
<hr>
29-11-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/39718_nola-azioni-per-lacqua-nuova-rete-idrica-in-via-degli-albertini.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/nola-azioni-per-lacqua-nuova-rete-idrica-in-via-degli-albertini/39718.html" data-title="Nola, azioni per l'acqua: nuova rete idrica in Via Degli Albertini" data-description="Tre chilometri e mezzo di nuova condotta grazie alla sinergia tra Regione Campania, Ente Idrico Campano e Gori ">
</div>
</header>
<div class="main-content">
<p>Potenziare il servizio offerto ai cittadini, contrastare la dispersione idrica e contribuire alla tutela di una risorsa essenziale per la vita. Sono questi gli obiettivi di <strong>Regione Campania, Ente Idrico Campano e Gori</strong>, al lavoro per la realizzazione di un piano di interventi per il territorio comunale di Nola. Le opere sono state finanziate grazie ai 50 milioni di euro provenienti dai fondi <strong>React-Eu</strong>: il progetto di Gori, infatti, si &egrave; classificato al primo posto della graduatoria stilata dal Ministero delle infrastrutture e della mobilit&agrave; sostenibili, riservata ai gestori industriali del Sud Italia.</p>
<p>Si tratta di una soluzione condivisa e definita con l&rsquo;<strong>Ente Idrico Campano</strong>, che prevede l&rsquo;utilizzo di moderne tecnologie per la riduzione delle perdite di rete nei comuni maggiormente soggetti a questa criticit&agrave;. Gli interventi sono stati presentati questa mattina presso la <strong>Circoscrizione di Piazzolla di Nola</strong>. Presenti all&rsquo;evento, che ha previsto anche l&rsquo;inaugurazione del cantiere in via Degli Albertini, il Sindaco, <strong>Carlo Buonauro</strong>, il Presidente di Gori, <strong>Sabino De Blasi</strong>, l&rsquo;Amministratore Delegato di Gori, <strong>Vittorio Cuciniello</strong>, il Coordinatore del Distretto Sarnese-Vesuviano dell&rsquo;Ente Idrico Campano, <strong>Raffaele Coppola</strong>, il Presidente dell&rsquo;Ente Idrico Campano,<strong> Luca Mascolo</strong>, e il Vicepresidente della VII Commissione del Consiglio Regionale della Campania, Massimiliano Manfredi. I lavori prevedono la posa di tre chilometri e mezzo di nuova condotta in via Degli Albertini. L&rsquo;obiettivo, frutto di un impegno condiviso anche con l&rsquo;amministrazione comunale, &egrave; la riduzione del 50% delle perdite di rete, grazie all&rsquo;utilizzo di tecnologie innovative che consentiranno di recuperare 8 milioni di litri al giorno.
<article style="border-top:1px solid #d3d3d3;" class="third row no-gutters col-lg-12 col-md-12 col-sm-12 p-0 m-0 pt-2 pb-2">
<header class="col-lg-8 col-md-8 col-sm-8 col-xs-8 col-8 pr-2">
<a title="" href="/.html"><h2></h2></a>
<a class="d-none d-sm-block" title="" href="/.html"><h2></h2></a>
</header>
<figure class="figure col-lg-4 col-md-4 col-sm-4 col-xs-4 col-4 m-0 p-0">
<a title="" href="/.html"><img class="img-fluid" alt="" src=""></a>
</figure>
<footer>
</footer>
</article>
</p>
<p>&ldquo;Una giornata importante, in cui inauguriamo un intervento significativo e molto atteso dai cittadini. Rinsaldiamo il legame con Gori ed Ente Idrico Campano, nell&rsquo;ambito di una positiva collaborazione istituzionale che ci consentir&agrave; di raggiungere gli obiettivi che ci siamo prefissati, tra cui il potenziamento del servizio offerto ai cittadini e la tutela di una risorsa preziosa&rdquo; le parole del Sindaco, Carlo Buonauro. Oltre ad un&rsquo;approfondita analisi sulla rete e sui consumi &egrave; prevista la realizzazione di nuovi distretti idrici in cui &egrave; suddivisa la rete comunale. Ci&ograve; permetter&agrave; di identificare in maniera pi&ugrave; rapida le aree soggette a maggiori criticit&agrave; idrauliche, tra cui <strong>Feudo, Montagnola e Cappuccini</strong>, riducendo la durata e il numero dei guasti, limitando i disagi conseguenti ad un numero sempre minore di utenti e ottimizzando il controllo della rete, anche attraverso l&rsquo;istallazione di misuratori intelligenti. L&rsquo;attivit&agrave; di ricerca e risanamento delle<br />
perdite, inoltre, influir&agrave; anche sul miglioramento delle portate e delle pressioni.</p>
<p>&ldquo;Questi interventi rappresentano l&rsquo;applicazione di un modello virtuoso che sar&agrave; replicato anche in altri comuni gestiti da Gori. Il nostro impegno tecnico-operativo, animato dai valori di sostenibilit&agrave; ambientale, &egrave; stato premiato con i fondi React-Eu e Pnrr: <strong>100 milioni di euro</strong> che ci consentiranno di restituire alle nostre comunit&agrave; un servizio moderno ed efficiente e di ridurre le perdite di rete del 50% entro il 2025&rdquo; sottolinea il Presidente di Gori, Sabino De Blasi.</p>
<p>&ldquo;Dimostriamo con fatti concreti il nostro impegno verso il territorio, sancito da una nuova sfida: la riduzione del 50% delle perdite di rete attraverso un piano di interventi che interesser&agrave; tutti i comuni del distretto <strong>Sarnese-Vesuviano</strong>, a cominciare da <strong>Nola</strong>. Un obiettivo che rientra nell&rsquo;ambito di una serie di azioni che stiamo portando avanti grazie alla sinergia tra istituzioni e alla condivisione con la comunit&agrave;&rdquo; dichiara Raffaele Coppola, Coordinatore del Distretto Sarnese-Vesuviano dell&rsquo;Ente Idrico Campano.</p>
<p>&ldquo;Stiamo raccogliendo i frutti di un lavoro che parte da lontano e punta, tra le altre cose, a creare una nuova coscienza legata alla tutela dell&amp;#39;acqua. Oggi, grazie alla proficua collaborazione con la Regione Campania e Gori, la macchina del servizio idrico integrato si &egrave; rimessa in moto e corre veloce. Sono in atto investimenti ingenti che ci consentiranno entro il <strong>2025 </strong>di risolvere le criticit&agrave; legate al fiume Sarno e di intervenire per il potenziamento della rete idrica&rdquo; il commento di Luca Mascolo, Presidente dell&rsquo;Ente Idrico Campano.</p>
<p>&ldquo;Le opere che abbiamo presentato questa mattina danno il senso della completezza degli interventi gi&agrave; programmati, con cinque cantieri aperti grazie al React-Eu, al Pnrr e ad un finanziamento regionale aggiuntivo di <strong>7 milioni di euro</strong> per l&rsquo;area nolana. Si tratta di interventi non caricati sulla bolletta dei cittadini, dopo la decisione di non aumentare le tariffe per i prossimi sei anni&rdquo; conclude il Vicepresidente della VII Commissione Ambiente, Energia e Protezione Civile del Consiglio Regionale della Campania, <strong>Massimiliano Manfredi</strong>.</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/nola-azioni-per-lacqua-nuova-rete-idrica-in-via-degli-albertini/39718.html" data-title="Nola, azioni per l'acqua: nuova rete idrica in Via Degli Albertini" data-description="Tre chilometri e mezzo di nuova condotta grazie alla sinergia tra Regione Campania, Ente Idrico Campano e Gori "></div>

</div>
<footer>
<div class="tags">
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?917368" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-scappa-alla-vista-dei-poliziotti-e-getta-in-strada-800-gr-di-marijuana/39716.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/39716_torre-annunziata-scappa-alla-vista-dei-poliziotti-e-getta-in-strada-800-gr-di-marijuana.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I CONTROLLI</span>
<a title="" href="torre-annunziata-scappa-alla-vista-dei-poliziotti-e-getta-in-strada-800-gr-di-marijuana/39716.html"><h1>Torre Annunziata, scappa alla vista dei poliziotti e getta in strada 800 gr di marijuana</h1></a>
<a title="" href="torre-annunziata-scappa-alla-vista-dei-poliziotti-e-getta-in-strada-800-gr-di-marijuana/39716.html"><h2>L'inseguimento in Via d'Alagno. L'uomo ha fatto perdere le sue tracce</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="associazioni-e-cittadini-in-piazza-per-il-diritto-alla-salute-ridateci-il-pronto-soccorso/39717.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/36250_ospedale-boscotrecase-i-lavori-per-il-pronto-soccorso-solo-a-settembre-e-polemica.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">LA PROTESTA</span>
<a title="" href="associazioni-e-cittadini-in-piazza-per-il-diritto-alla-salute-ridateci-il-pronto-soccorso/39717.html"><h1>Associazioni e cittadini in piazza per il diritto alla salute: 'Ridateci il pronto soccorso'</h1></a>
<a title="" href="associazioni-e-cittadini-in-piazza-per-il-diritto-alla-salute-ridateci-il-pronto-soccorso/39717.html"><h2>Appuntamento sabato, 3 dicembre, in Piazza Ernesto Cesaro per la manifestazione organizzata dalla Rete dei Movimenti Vesuviani</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="scavi-di-pompei-il-ministro-locatelli-insieme-ai-ragazzi-autistici-di-plinio-parco-modello-di-inclusione/39714.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/39714_scavi-di-pompei-il-ministro-locatelli-insieme-ai-ragazzi-autistici-di-plinio-parco-modello-di-inclusione.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">LA VISITA</span>
<a title="" href="scavi-di-pompei-il-ministro-locatelli-insieme-ai-ragazzi-autistici-di-plinio-parco-modello-di-inclusione/39714.html"><h1>Scavi di Pompei, il Ministro Locatelli insieme ai ragazzi autistici di Plinio: 'Parco modello di inclusione'</h1></a>
<a title="" href="scavi-di-pompei-il-ministro-locatelli-insieme-ai-ragazzi-autistici-di-plinio-parco-modello-di-inclusione/39714.html"><h2>Nel sito turistico un percorso formativo di agricoltura sociale finalizzato all'inserimento lavorativo di giovani autistici o con disabilità cognitive</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="il-pd-appoggia-i-sindacati-un-coordinamento-per-i-progetti-di-sviluppo-a-torre-annunziata/39713.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/35128_inchiesta-dda-il-pd--il-prefetto-sospenda-lamministrazione-ascione-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La richiesta</span>
<a title="" href="il-pd-appoggia-i-sindacati-un-coordinamento-per-i-progetti-di-sviluppo-a-torre-annunziata/39713.html"><h1>Il Pd appoggia i sindacati: “Un coordinamento per i progetti di sviluppo a Torre Annunziata”</h1></a>
<a title="" href="il-pd-appoggia-i-sindacati-un-coordinamento-per-i-progetti-di-sviluppo-a-torre-annunziata/39713.html"><h2>Annunciata assemblea pubblica per il prossimo venerdì</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="i-sindacati-di-torre-annunziata-scrivono-a-mattarella-i-commissari-ci-ignorano/39675.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> L'sos </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="i-saldi-in-campania-inizieranno-il-prossimo-5-gennaio/39712.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29059_a-torre-annunziata-il-covid-non-fa-paura.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I saldi</span>
<a title="" href="i-saldi-in-campania-inizieranno-il-prossimo-5-gennaio/39712.html"><h1>I saldi in Campania inizieranno il prossimo 5 gennaio</h1></a>
<a title="" href="i-saldi-in-campania-inizieranno-il-prossimo-5-gennaio/39712.html"><h2>La durata non sarà superiore ai 60 gorni</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="savoia-annunciato-il-nome-del-nuovo-tecnico--antonio-de-stefano/39711.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/39711_savoia-annunciato-il-nome-del-nuovo-tecnico-e-antonio-de-stefano.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il cambio</span>
<a title="" href="savoia-annunciato-il-nome-del-nuovo-tecnico--antonio-de-stefano/39711.html"><h1>Savoia, annunciato il nome del nuovo tecnico: è Antonio De Stefano</h1></a>
<a title="" href="savoia-annunciato-il-nome-del-nuovo-tecnico--antonio-de-stefano/39711.html"><h2>Sarà lui a prendere il posto dell'esonerato Barbera</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="de-luca-agli-studenti-mascherina-o-fate-natale-a-letto-non-scherzate/39710.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26844_show-de-luca-“campania-in-zona-rose”-poi-offese-a-de-magistris-e-di-maio.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'avvertimento</span>
<a title="" href="de-luca-agli-studenti-mascherina-o-fate-natale-a-letto-non-scherzate/39710.html"><h1>De Luca agli studenti: “Mascherina o fate Natale a letto. Non scherzate”</h1></a>
<a title="" href="de-luca-agli-studenti-mascherina-o-fate-natale-a-letto-non-scherzate/39710.html"><h2>Il governatore della Campania agli studenti dell'Accademia delle Belle Arti</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="alto-impatto-a-torre-annunziata-elevate-sanzioni-per-oltre-3mila-euro/39709.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/36771_torre-annunziata-alto-impatto-nel-centro-storico-elevati-45mila-euro-di-multe.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I controlli</span>
<a title="" href="alto-impatto-a-torre-annunziata-elevate-sanzioni-per-oltre-3mila-euro/39709.html"><h1>Alto impatto a Torre Annunziata: elevate sanzioni per oltre 3mila euro</h1></a>
<a title="" href="alto-impatto-a-torre-annunziata-elevate-sanzioni-per-oltre-3mila-euro/39709.html"><h2>Operazione a tappeto di polizia e guardia di finanza</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?517506" /></a></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="39718";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/298_lamore-malato.jpg"></a>
<a title="" href="download.html?id=298"><h1>L'amore malato</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'operazione</span>
<a title="" href="castellammare-in-carcere-gli-estorsori-del-clan-cesarano-nel-mirino-anche-un-lido-balneare/39706.html"><img alt="" class="img-fluid" src="foto-articoli/39706_castellammare-in-carcere-gli-estorsori-del-clan-cesarano-nel-mirino-anche-un-lido-balneare.jpg"></a>
<a title="" href="castellammare-in-carcere-gli-estorsori-del-clan-cesarano-nel-mirino-anche-un-lido-balneare/39706.html"><h1>Castellammare, in carcere gli estorsori del clan Cesarano: nel mirino anche un lido balneare</h1></a>
<a title="" href="castellammare-in-carcere-gli-estorsori-del-clan-cesarano-nel-mirino-anche-un-lido-balneare/39706.html"><h2>Operazione dei carabinieri su delega della Dda</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">Il fatto</span>
<a title="" href="capotreno-eav-va-in-pensione-il-video-diventa-virale/39705.html"><img alt="" class="img-fluid" src="foto-articoli/39705_capotreno-eav-va-in-pensione-il-video-diventa-virale.jpg"></a>
<a title="" href="capotreno-eav-va-in-pensione-il-video-diventa-virale/39705.html"><h1>Capotreno Eav va in pensione: il video diventa virale</h1></a>
<a title="" href="capotreno-eav-va-in-pensione-il-video-diventa-virale/39705.html"><h2>Il commosso saluto di Alfonso Venditti. Applauso dei passeggeri</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="infermiera-di-villa-betania-presa-a-calci-senza-motivo/39704.html">Infermiera di Villa Betania presa a calci senza motivo</a></li>
<li class=""> <a title="" href="torre-annunziata-voleva-vendicare-la-morte-di-z-natalino-rischia-grosso-il-boss-del-quarto-sistema/39703.html">Torre Annunziata, voleva vendicare la morte di Zì Natalino: rischia grosso il boss del Quarto Sistema</a></li>
<li class="last"> <a title="" href="picchia-donna-incinta-di-4-mesi-che-reagisce-a-rapina-arrestato-62enne/39701.html">Picchia donna incinta di 4 mesi che reagisce a rapina: arrestato 62enne</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="https://www.goriacqua.com/document.aspx/bonus_idrico_integrativo_2#.Y1vbT3ZByUk"><img class="img-fluid" alt="" src="foto-banner/10_gori_lettura_spalla1.jpg?998191"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/vPV0Oh09ucs" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Capotreno Eav va in pensione: l'applauso dei passeggeri diventa virale VIDEO</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Frana Casamicciola: il video dei soccorsi" href="video/frana-casamicciola-il-video-dei-soccorsi">Frana Casamicciola: il video dei soccorsi</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Cortodino Vesuvio Film Festival, il cinema come strumento di pace tra Russia e Ucraina" href="video/cortodino-vesuvio-film-festival-il-cinema-come-strumento-di-pace-tra-russia-e-ucraina">Cortodino Vesuvio Film Festival, il cinema come strumento di pace tra Russia e Ucraina</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Maltempo. Il video del litorale devastato di Torre Annunziata" href="video/maltempo-il-video-del-litorale-devastato-di-torre-annunziata">Maltempo. Il video del litorale devastato di Torre Annunziata</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Gragnano. Il nuovo volto di piazzale Aldo Moro" href="video/gragnano-il-nuovo-volto-di-piazzale-aldo-moro">Gragnano. Il nuovo volto di piazzale Aldo Moro</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/scavi-di-pompei-il-ministro-alessandra-locatelli-insieme-ai-ragazzi-autistici-di-plinio"><img class="img-fluid" src="foto-articoli/39714_scavi-di-pompei-il-ministro-locatelli-insieme-ai-ragazzi-autistici-di-plinio-parco-modello-di-inclusione.jpg"></a>
<a title="" href="galleria/scavi-di-pompei-il-ministro-alessandra-locatelli-insieme-ai-ragazzi-autistici-di-plinio"><h1>Scavi di Pompei, il Ministro Alessandra Locatelli insieme ai ragazzi autistici di Plinio</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Frana Casamicciola: LE FOTO terribili dall'isola" href="galleria/frana-casamicciola-le-foto-terribili-dallisola">Frana Casamicciola: LE FOTO terribili dall'isola</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="26 anni fa l'omicidio di Raffaele Pastore: ecco come lo raccontammo LE FOTO" href="galleria/26-anni-fa-lomicidio-di-raffaele-pastore-ecco-come-lo-raccontammo-le-foto">26 anni fa l'omicidio di Raffaele Pastore: ecco come lo raccontammo LE FOTO</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, il litorale danneggiato dal maltempo: LE FOTO" href="galleria/torre-annunziata-il-litorale-danneggiato-dal-maltempo-le-foto">Torre Annunziata, il litorale danneggiato dal maltempo: LE FOTO</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="LE FOTO dell'ultimo saluto a Francesco Mazzacane" href="galleria/le-foto-dellultimo-saluto-a-francesco-mazzacane">LE FOTO dell'ultimo saluto a Francesco Mazzacane</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_taurus_lettura_spalla2.png?258381"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#87ebe8f4f3f5eeebebe8e9e2f3f1c7e0eae6eeeba9e4e8ea">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1656405932"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"771d7fb9cc9a82aa","version":"2022.11.3","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
