
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Oplonti Volley, sfida al Villaricca per chiudere il discorso promozione - Lo Strillone</title>
<meta property="og:title" content="Oplonti Volley, sfida al Villaricca per chiudere il discorso promozione" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/oplonti-volley-sfida-al-villaricca-per-chiudere-il-discorso-promozione/36386.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/34212_oplonti-volley-nella-storia-a-torre-annunziata-la-semifinale-di-coppa-campania-.jpg" />
<meta property="article:published_time" content="2022-04-29 17:17:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="torreannunziata,oplontivolle" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_domecar_sfondo.jpg?333912');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#bcd0d3cfc8ced5d0d0d3d2d9c8cafcdbd1ddd5d092dfd3d1">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?244594"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a onclick="click_b('1')" title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?525029"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
<a class="dropdown-item" href="rubrica/ovyny-ucrajinscoyu">Новини українською</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar2 navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div align="center" class="col-sm-12 navbar navbar2 text-center d-flex justify-content-center">
<span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/sistema-ariano">SISTEMA ARIANO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/maurizio-cerrato">MAURIZIO CERRATO</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/antonio-morione">ANTONIO MORIONE</a></span><span style="font-size:12px; font-weight:bold; margin-right:10px;" class="arg"><a href="argomento/omicidio-tra-le-giostre">OMICIDIO TRA LE GIOSTRE</a></span></div>
<div class="text-center m-2"><a href="rubrica/ovyny-ucrajinscoyu"><img class="img-fluid" alt="" title="" src="images/uk.jpg"></a></div>

<div class="leaderboard">
<div class="banner">
<a onclick="click_b('17')" title="" href="https://www.facebook.com/PASTICCERIALAPRINCIPESSA"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/17_principessa_header_lettura.gif?745362"></a>
</div>
<div class="banner">
<a onclick="click_b('16')" title="" href="https://www.instagram.com/flower_oplonti/"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/16_lorenzo-fiori_header2_lettura.jpg?794109"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Oplonti Volley, sfida al Villaricca per chiudere il discorso promozione</h1>
<h2>Domani il secondo atto della sfida. Con un successo sarà B2</h2>
<div class="info">
<hr>
29-04-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/34212_oplonti-volley-nella-storia-a-torre-annunziata-la-semifinale-di-coppa-campania-.jpg">
</figure>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/oplonti-volley-sfida-al-villaricca-per-chiudere-il-discorso-promozione/36386.html" data-title="Oplonti Volley, sfida al Villaricca per chiudere il discorso promozione" data-description="Domani il secondo atto della sfida. Con un successo sarà B2">
</div>
</header>
<div class="main-content">
<p>Vietato sbagliare! Una gara che pu&ograve; valere un&#39;intera stagione, la trasferta di domani contro <strong>Villaricca</strong>. In palio la promozione in serie B2, vero obiettivo della <strong>Vesuvio Oplonti Volley.</strong><br />
Le ragazze di coach<strong> Luciano Della Volpe</strong> si presentano al big match avendo vinto tutte le gare disputate: 19 su 19 (comprese le due di Coppa Campania). Un ruolino da vera ammazza-campionato. Nell&#39;ambiente oplontino, per&ograve;, cercano di trattenere l&#39;entusiasmo e di mantenere alta la concentrazione ribadendo che &laquo;al momento non si &egrave; vinto ancora nulla&raquo;.
<article style="border-top:1px solid #d3d3d3;" class="third row no-gutters col-lg-12 col-md-12 col-sm-12 p-0 m-0 pt-2 pb-2">
<header class="col-lg-8 col-md-8 col-sm-8 col-xs-8 col-8 pr-2">
<a title="" href="torre-annunziata-previsto-il-sold-out-per-il-primo-maggio-sul-lungomare/36389.html"><h2>Torre Annunziata, previsto il sold out per il primo maggio sul lungomare</h2></a>
<a class="d-none d-sm-block" title="" href="torre-annunziata-previsto-il-sold-out-per-il-primo-maggio-sul-lungomare/36389.html"><h2>Brunch e eventi in spiaggia dopo due anni di attesa</h2></a>
</header>
<figure class="figure col-lg-4 col-md-4 col-sm-4 col-xs-4 col-4 m-0 p-0">
<a title="" href="torre-annunziata-previsto-il-sold-out-per-il-primo-maggio-sul-lungomare/36389.html"><img class="img-fluid" alt="" src="foto-articoli/2964_festa-del-2-giugno-al-‘renanera’-parte-la-folle-estate-del-lido-torrese.jpg"></a>
</figure>
<footer>
</footer>
</article>
</p>
<p>Di ci&ograve; ne &egrave; convinto anche il direttore generale del club di Torre Annunziata, <strong>Carmine Arpaia</strong>: &laquo;Domani ci attende una partita molto difficile, la pi&ugrave; difficile di tutta la stagione. Abbiamo gi&agrave; affrontato il Villaricca e sappiamo bene che vorr&agrave; riscattare gara 1. Sicuramente le nostre avversarie ci daranno del filo da torcere. In ogni caso, la squadra si sta preparando bene per questo match con l&#39;obbiettivo di portare a casa l&#39;ennesima vittoria. Serve particolare concentrazione in campo, ma su questo il tecnico Della Volpe ci sta lavorando da tempo&raquo;.</p>
<br><strong><em><span class="red"><img src="https://img.icons8.com/office/30/000000/whatsapp--v1.png" /> Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> <p class="px-0 mx-0">
</p>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/oplonti-volley-sfida-al-villaricca-per-chiudere-il-discorso-promozione/36386.html" data-title="Oplonti Volley, sfida al Villaricca per chiudere il discorso promozione" data-description="Domani il secondo atto della sfida. Con un successo sarà B2"></div>

<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				  var _nat = _nat || [];
				  _nat.push(['id', '615c6450e578871f984878f5']);
				  (function() {
					  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					  nat.src = '//cdn.nativery.com/widget/js/nat.js';
					  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				  })();
				</script>

</div>
<footer>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> TORREANNUNZIATA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> OPLONTIVOLLEY</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a onclick="click_b('8')" target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?288416" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="aria-di-normalit-al-basketorre-splendida-esperienza-al-torneo-nazionale-di-vasto/36381.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/36381_aria-di-normalita-al-basketorre-splendida-esperienza-al-torneo-nazionale-di-vasto.jpg"></a>
 </figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il resoconto</span>
<a title="" href="aria-di-normalit-al-basketorre-splendida-esperienza-al-torneo-nazionale-di-vasto/36381.html"><h1>Aria di normalità al Basketorre: splendida esperienza al torneo nazionale di Vasto</h1></a>
<a title="" href="aria-di-normalit-al-basketorre-splendida-esperienza-al-torneo-nazionale-di-vasto/36381.html"><h2>Vari gruppi hanno partecipato alla manifestazione. Tessitore: "I ragazzi avevano bisogno di socialità"</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-i-box-di-via-tagliamonte-diventano-archivi-per-il-tribunale/36379.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/22234_torre-annunziata-raid-in-via-tagliamonte-poteva-essere-una-strage.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La concessione</span>
<a title="" href="torre-annunziata-i-box-di-via-tagliamonte-diventano-archivi-per-il-tribunale/36379.html"><h1>Torre Annunziata, i box di via Tagliamonte diventano archivi per il Tribunale</h1></a>
<a title="" href="torre-annunziata-i-box-di-via-tagliamonte-diventano-archivi-per-il-tribunale/36379.html"><h2>Un altro simbolo del fallimento politico, utilizzato per questioni di emergenza</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="commerciante-ucciso-la-vedova-morione-un-primo-passo-verso-la-giustizia/36374.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/36374_commerciante-ucciso-la-vedova-morione-“un-primo-passo-verso-la-giustizia”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Le dichiarazioni della vedova</span>
<a title="" href="commerciante-ucciso-la-vedova-morione-un-primo-passo-verso-la-giustizia/36374.html"><h1>Commerciante ucciso, la vedova Morione: “Un primo passo verso la giustizia”</h1></a>
<a title="" href="commerciante-ucciso-la-vedova-morione-un-primo-passo-verso-la-giustizia/36374.html"><h2>Maria e il figlio Teddy sui quattro indagati per l'omicidio del 23 dicembre. "Siamo nelle mani dei carabinieri"</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="ucciso-dai-rapinatori-omicidio-morione-quattro-indagati-/36368.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> L'inchiesta </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="sistema-ariano-mazzetta-per-lasilo-nido-in-via-parini-lex-capo-utc-a-processo/36366.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/33083_sistema-ariano-l’ingegnere-chiedeva-anche-il-regalo-di-natale-“cinquemila-euro-a-lavoro-finito”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La decisione</span>
<a title="" href="sistema-ariano-mazzetta-per-lasilo-nido-in-via-parini-lex-capo-utc-a-processo/36366.html"><h1>Sistema Ariano, mazzetta per l'asilo nido in via Parini: l'ex capo Utc a processo</h1></a>
<a title="" href="sistema-ariano-mazzetta-per-lasilo-nido-in-via-parini-lex-capo-utc-a-processo/36366.html"><h2>Il 9 luglio l'ingegnere al tribunale di Torre Annunziata. Sarà giudicato con rito immediato</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-il-commissario-prefettizio-assegna-le-deleghe-tutte-le-info/36365.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/35994_torre-annunziata-il-commissario-dacunto-attacca-“troppe-scuole-fatiscenti-non-va-bene”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Le nomine</span>
<a title="" href="torre-annunziata-il-commissario-prefettizio-assegna-le-deleghe-tutte-le-info/36365.html"><h1>Torre Annunziata, il commissario prefettizio assegna le deleghe: tutte le info</h1></a>
<a title="" href="torre-annunziata-il-commissario-prefettizio-assegna-le-deleghe-tutte-le-info/36365.html"><h2>A Cupello la delicata edilizia scolastica e i lavori pubblici. A Mone il commercio e il mercato, mentre a Serra è andata la gestione dei finanziamenti</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-dopo-2-anni-torna-la-movida-dei-lidi-in-attesa-dell1-maggio/36334.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/36334_torre-annunziata-dopo-2-anni-torna-la-movida-dei-lidi-in-attesa-dell1-maggio.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Gli eventi</span>
<a title="" href="torre-annunziata-dopo-2-anni-torna-la-movida-dei-lidi-in-attesa-dell1-maggio/36334.html"><h1>Torre Annunziata, dopo 2 anni torna la movida dei lidi. In attesa dell'1 maggio</h1></a>
<a title="" href="torre-annunziata-dopo-2-anni-torna-la-movida-dei-lidi-in-attesa-dell1-maggio/36334.html"><h2>Lungomare oplontino torna come ai tempi pre Covid. In migliaia tra RenaNera e Nettuno</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-ai-salesiani-prende-il-via-il-progetto-fermenti/36332.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28269_torre-annunziata-la-nuova-vita-di-lamin-dal-calvario-al-lavoro-da-pizzaiolo.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il progetto</span>
<a title="" href="torre-annunziata-ai-salesiani-prende-il-via-il-progetto-fermenti/36332.html"><h1>Torre Annunziata, ai Salesiani prende il via il progetto 'Fermenti'</h1></a>
<a title="" href="torre-annunziata-ai-salesiani-prende-il-via-il-progetto-fermenti/36332.html"><h2>Corsi e laboratori per i giovani finanziati dalla Regione Campania</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-arriva-il-tour-della-legalit-al-porto-si-parler-di-racket-e-usura/36329.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31807_torre-annunziata-sviluppo-del-porto-associazioni-in-protesta-“nessuno-ci-ha-coinvolto”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'appuntamento</span>
<a title="" href="torre-annunziata-arriva-il-tour-della-legalit-al-porto-si-parler-di-racket-e-usura/36329.html"><h1>Torre Annunziata, arriva il tour della legalità: al porto si parlerà di racket e usura</h1></a>
<a title="" href="torre-annunziata-arriva-il-tour-della-legalit-al-porto-si-parler-di-racket-e-usura/36329.html"><h2>Appuntamento per domani alle 11 alla darsena. </h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a onclick="click_b('9')" target="_blank" href="https://lostrillone.tv/pubblicita.html"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?939975" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="36386";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
 <a href="speciali.html"><img alt="" class="img-fluid" src="pdf/276_riecco-i-turisti.jpg"></a>
<a title="" href="download.html?id=276"><h1>Riecco i turisti</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">la partita</span>
<a title="" href="oplonti-volley-buona-la-prima-battuto-il-villaricca/36306.html"><img alt="" class="img-fluid" src="foto-articoli/36306_oplonti-volley-buona-la-prima-battuto-il-villaricca.jpg"></a>
<a title="" href="oplonti-volley-buona-la-prima-battuto-il-villaricca/36306.html"><h1>Oplonti Volley, buona la prima: battuto il Villaricca</h1></a>
<a title="" href="oplonti-volley-buona-la-prima-battuto-il-villaricca/36306.html"><h2>Va alle ragazze di coach della Volpa la gara 1 della finalissima per la promozione in B2</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">la gara</span>
<a title="" href="grotte-volley-castellana-e-givova-fiamma-torrese-spettacolo-e-divertimento/36302.html"><img alt="" class="img-fluid" src="foto-articoli/36302_grotte-volley-castellana-e-givova-fiamma-torrese-spettacolo-e-divertimento.jpg"></a>
<a title="" href="grotte-volley-castellana-e-givova-fiamma-torrese-spettacolo-e-divertimento/36302.html"><h1>Grotte Volley Castellana e Givova Fiamma Torrese, spettacolo e divertimento</h1></a>
<a title="" href="grotte-volley-castellana-e-givova-fiamma-torrese-spettacolo-e-divertimento/36302.html"><h2>Sotto di due set, le oplontine rimontano ma sul finale Grotte Volley ha la meglio</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="savoia-pronto-allesame-santantonio/36288.html">Savoia pronto all'esame Sant'Antonio</a></li>
<li class=""> <a title="" href="oplonti-volley-sale-la-febbre-in-vista-della-finalissima-per-la-b2/36280.html">Oplonti Volley, sale la febbre in vista della finalissima per la B2</a></li>
<li class="last"> <a title="" href="boscotrecase-lassessore-coach-vince-la-coppa-campania-di-basket/36279.html">Boscotrecase, l'assessore-coach vince la coppa Campania di basket</a></li>
</ul>
<hr>
<a title="" href="archivio/sport" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di sport</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('10')" target="_blank" href="http://www.geosys.cloud/	"><img class="img-fluid" alt="" src="foto-banner/10_bardella-arredamenti_lettura_spalla1.gif?380468"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/Fl-EYNi2WUk" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Racket e usura a Torre: il duro monito del commissario prefettizio</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Furto in piena notte per una scala: vergogna a Torre Annunziata" href="video/furto-in-piena-notte-per-una-scala-vergogna-a-torre-annunziata">Furto in piena notte per una scala: vergogna a Torre Annunziata</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, cinquemila euro per Lucio Zurlo e la Boxe Vesuviana" href="video/torre-annunziata-cinquemila-euro-per-lucio-zurlo-e-la-boxe-vesuviana">Torre Annunziata, cinquemila euro per Lucio Zurlo e la Boxe Vesuviana</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata. Atlete ucraine ospiti della Boxe Vesuviana. Di Maio promette di farle gareggiare col tricolore" href="video/torre-annunziata-atlete-ucraine-ospiti-della-boxe-vesuviana-di-maio-promette-di-farle-gareggiare-col-tricolore">Torre Annunziata. Atlete ucraine ospiti della Boxe Vesuviana. Di Maio promette di farle gareggiare col tricolore</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="1 anno senza Maurizio Cerrato: il ritorno sul luogo del delitto" href="video/1-anno-senza-maurizio-cerrato-il-ritorno-sul-luogo-del-delitto">1 anno senza Maurizio Cerrato: il ritorno sul luogo del delitto</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/a-scuola-di-legalit-con-lavvocato-gianmario-siani"><img class="img-fluid" src="foto-articoli/36370_a-scuola-di-legalita-con-lavvocato-gianmario-siani.jpg"></a>
<a title="" href="galleria/a-scuola-di-legalit-con-lavvocato-gianmario-siani"><h1>A scuola di legalità con l’avvocato Gianmario Siani</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Earth Day, al Circolo Oplonti piantumati 23 alberi di limone" href="galleria/earth-day-al-circolo-oplonti-piantumati-23-alberi-di-limone">Earth Day, al Circolo Oplonti piantumati 23 alberi di limone</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Scempio rifiuti al rione Deriver: le immagini del degrado" href="galleria/scempio-rifiuti-al-rione-deriver-le-immagini-del-degrado">Scempio rifiuti al rione Deriver: le immagini del degrado</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Uccide a coltellate la moglie e poi si costituisce: le foto di vittima e killer" href="galleria/uccide-a-coltellate-la-moglie-e-poi-si-costituisce-le-foto-di-vittima-e-killer">Uccide a coltellate la moglie e poi si costituisce: le foto di vittima e killer</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Alla Boxe Vesuviana con il ministro Luigi Di Maio: le immagini della giornata" href="galleria/alla-boxe-vesuviana-con-il-ministro-luigi-di-maio-le-immagini-della-giornata">Alla Boxe Vesuviana con il ministro Luigi Di Maio: le immagini della giornata</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a onclick="click_b('11')" target="_blank" href="http://www.geosys.cloud/"><img class="img-fluid" alt="" src="foto-banner/11_geosys_lettura_spalla2.gif?513434"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#fa9695898e8893969695949f8e8cba9d979b9396d4999597">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2022 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=2030258501"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script language="javascript">
			function click_b(id){
				jQuery.ajax({url:"script/click.php",data:{"id":id},type:"POST"});
			}
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"703989938df55950","version":"2021.12.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
