
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Pompei. Pratiche lumaca, ufficio tecnico rischia paralisi. Robetti: “Cinquantamila euro per nuove assunzioni” - Lo Strillone</title>
<meta property="og:title" content="Pompei. Pratiche lumaca, ufficio tecnico rischia paralisi. Robetti: “Cinquantamila euro per nuove assunzioni”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/pompei-pratiche-lumaca-ufficio-tecnico-rischia-paralisi-robetti-cinquantamila-euro-per-nuove-assunzioni/35054.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/24694_pompei-robetti-contro-gli-astensionisti-“cittadini-attivi-per-cambiare-il-nostro-futuro”.jpg" />
<meta property="article:published_time" content="2022-02-07 16:53:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="di martino,condono edilizio,ufficio tecnico comunale,carmine lo sapio,alberto robetti,Pompe" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
<script src="https://track.eadv.it/lostrillone.tv.php" async></script>
</head>
<body style="background-image:url('../foto-banner/3_conad_sfondo.jpg?500974');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-lg-8 d-none d-lg-block">
<div class="text-lg-left pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="abbonati.html#accesso">Accedi</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#80eceff3f4f2e9ececefeee5f4f6c0e7ede1e9ecaee3efed">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</a></li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="whatsapp.html">WhatsApp</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 d-none d-lg-block">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-12 d-block d-sm-none">
<div class="text-center">
<span><a href="abbonati.html">Abbonati</a></span>
&nbsp;|&nbsp;
<span><a href="abbonati.html#accesso">Accedi</a></span>
</div>
</div>
</div>
<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?195683"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif?525840"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="col-sm-6 d-block d-sm-none pb-3 text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
<li><a title="" href="https://wa.me/+393349193278"><i class="fa fa-whatsapp"></i></a></li>
<li><a title="" href="https://t.me/lostrillonetv"><i class="fab fa-telegram"></i></a></li>
</ul>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_lorenzo-fiori_header.jpg?781908"></a>
</div>
<div class="banner">
<a title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/15_ctf_header2.jpg?251571"></a>

</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Pompei. Pratiche lumaca, ufficio tecnico rischia paralisi. Robetti: “Cinquantamila euro per nuove assunzioni”</h1>
<h2>Condoni e permessi di costruire in giacenza nelle stanze comunali: il consigliere chiede di prevedere soldi nel prossimo bilancio</h2>
<div class="info">
<hr>
07-02-2022 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="pompei, ufficio tecnico comunale, alberto robetti, condono edilizio, permessi a costruire" class="img-fluid" src="foto-articoli/24694_pompei-robetti-contro-gli-astensionisti-“cittadini-attivi-per-cambiare-il-nostro-futuro”.jpg">
</figure>
</header>
<div class="main-content">
<p>Pratiche di condono e permessi di costruire accatastati sulle scrivanie degli uffici comunali. Troppi fascicoli per essere smaltiti in tempi rapidi. A <strong>Pompei</strong> la crisi di mancanza del personale negli uffici comunali non conosce sosta.</p>
<p>Difficile smaltire un lavoro che ogni giorno diventa sempre pi&ugrave; pesante. E tutto ci&ograve; rischia di ripercuotersi nell&rsquo;economia cittadina. Il comune di Pompei nonostante le molteplici assunzioni di tecnici a supporto dell&#39;ufficio tecnico comunale, nel settore dell&#39;edilizia privata, non riesce nei tempi previsti dalla norma, a smaltire il carico di lavoro.</p>
<p>&ldquo;Il servizio per&ograve; pu&ograve; migliorare sia aumentando il numero di tecnici addetti al servizio, sia incentivando quelli presenti incrementando il numero di ore lavorative&rdquo;, ha spiegato <strong>Alberto Robetti. </strong>Il consigliere comunale ha scritto una nota inviata al sindaco <strong>Carmine Lo Sapio</strong> e all&rsquo;assessore all&rsquo;Urbanistica e ai Lavori Pubblici <strong>Raffaella Di Martino</strong> per <strong>chiedere di stanziare 50mila euro </strong>al fine di coinvolgere e assumere altri tecnici a supporto dell&rsquo;ufficio tecnico comunale.</p>
<p>&ldquo;Il personale lamenta la carenza di incentivi economici &ndash; ha continuato <strong>Robetti</strong> -. Al fine di dare una risposta sia ai cittadini che ai dipendenti &egrave; possibile stanziare dei fondi di bilancio per la realizzazione di progetti finalizzati all&#39;istruttoria delle pratiche edilizie e di condono. Lo smaltimento delle pratiche porterebbe nuovi introiti nelle casse dell&#39;Ente, a fronte di un esiguo investimento sul personale. Si potrebbero cos&igrave; evitare stalli specie per la redazione del <strong>Piano Urbanistico Comunale</strong> e soddisfare i cittadini in attesa dello smaltimento delle pratiche che li riguardano da anni&rdquo;.</p>
<p>Ecco perch&eacute; il consigliere ha chiesto di prevedere nel <strong>prossimo bilancio comunale</strong> almeno 50mila euro &ldquo;al fine di smaltire il notevole carico di lavoro cui &egrave; sottoposto l&#39;ufficio&rdquo;.</p>
<br><strong><em><span class="red">Puoi ricevere le notizie de loStrillone.tv direttamente su Whats App. Memorizza il numero <a href="tel:3349193278">334.919.32.78</a> e inviaci il messaggio "OK Notizie"</span></em></strong><br><br> 
<div id="nat_615c6450e578871f984878f5"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c6450e578871f984878f5']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>
<div id="nat_615c648fcdc0311f8642bd5f"></div>
<script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c648fcdc0311f8642bd5f']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>

<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/pompei-pratiche-lumaca-ufficio-tecnico-rischia-paralisi-robetti-cinquantamila-euro-per-nuove-assunzioni/35054.html" data-title="Pompei. Pratiche lumaca, ufficio tecnico rischia paralisi. Robetti: “Cinquantamila euro per nuove assunzioni”" data-description="Condoni e permessi di costruire in giacenza nelle stanze comunali: il consigliere chiede di prevedere soldi nel prossimo bilancio"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> DI MARTINO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> CONDONO EDILIZIO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> UFFICIO TECNICO COMUNALE</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> CARMINE LO SAPIO</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> ALBERTO ROBETTI</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> POMPEI</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif?352121" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-pompei-il-vaccino-ai-bambini-funziona-calo-drastico-dei-contagi/35019.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/35019_covid-pompei-il-vaccino-ai-bambini-funziona-calo-drastico-dei-contagi.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'open day</span>
<a title="" href="covid-pompei-il-vaccino-ai-bambini-funziona-calo-drastico-dei-contagi/35019.html"><h1>Covid. Pompei, il vaccino ai bambini funziona: calo drastico dei contagi</h1></a>
<a title="" href="covid-pompei-il-vaccino-ai-bambini-funziona-calo-drastico-dei-contagi/35019.html"><h2>Soddisfatto il sindaco Carmine Lo Sapio: “Circa 100 contagi in meno al giorno, grazie gli open day”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-contagi-in-aumento-a-torre-del-greco-in-discesa-a-pompei/35014.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29566_covid-hospital-boscotrecase-la-lettera-“non-ricordero-i-volti-ma-la-dolcezza-dei-vostri-sguardi”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bilancio</span>
<a title="" href="covid-contagi-in-aumento-a-torre-del-greco-in-discesa-a-pompei/35014.html"><h1>Covid. Contagi in aumento a Torre del Greco, in discesa a Pompei</h1></a>
<a title="" href="covid-contagi-in-aumento-a-torre-del-greco-in-discesa-a-pompei/35014.html"><h2>La situazione nei due comuni del vesuviano</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="pompei-una-casa-della-comunit-con-i-fondi-del-pnrr/34995.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/34995_pompei-una-“casa-della-comunita”-con-i-fondi-del-pnrr.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">I fondi</span>
<a title="" href="pompei-una-casa-della-comunit-con-i-fondi-del-pnrr/34995.html"><h1>Pompei, una “Casa della Comunità” con i fondi del Pnrr</h1></a>
<a title="" href="pompei-una-casa-della-comunit-con-i-fondi-del-pnrr/34995.html"><h2>Intesa con l'Asl Na 3 Sud alla quale sarà concessa l'area a titolo gratuito</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="pompei-concorso-per-8-agenti-di-polizia-locale-organizzati-corsi-di-preparazione/34990.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/11751_san-giorgio-a-cremano-assunzioni-in-polizia-municipale.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il concorso</span>
<a title="" href="pompei-concorso-per-8-agenti-di-polizia-locale-organizzati-corsi-di-preparazione/34990.html"><h1>Pompei, concorso per 8 agenti di polizia locale: organizzati corsi di preparazione</h1></a>
<a title="" href="pompei-concorso-per-8-agenti-di-polizia-locale-organizzati-corsi-di-preparazione/34990.html"><h2>L'Ugl mette in campo delle risorse per preparare i candidati</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="auto-rubate-e-vendute-a-pezzi-al-vertice-del-sistema-anche-un-37enne-di-pompei/34984.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/34953_torre-annunziata-ricettazione-e-riciclaggio-coinvolto-anche-proprietario-autoconcessionaria.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'INCHIESTA</span>
<a title="" href="auto-rubate-e-vendute-a-pezzi-al-vertice-del-sistema-anche-un-37enne-di-pompei/34984.html"><h1>Auto rubate e vendute a pezzi. Al vertice del sistema anche un 37enne di Pompei</h1></a>
<a title="" href="auto-rubate-e-vendute-a-pezzi-al-vertice-del-sistema-anche-un-37enne-di-pompei/34984.html"><h2>Un cavallo di ritorno da 1200 euro per una Fiat 500, incastrato dalle intercettazioni anche Diego Camera: “Nonostante i precedenti, ha continuato nei suoi affari”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> VIDEO </small></a>
<a title="" href="auto-rubate-e-vendute-a-pezzi-coinvolti-padre-e-figlio-di-torre-annunziata/34965.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> le intercettazioni </small></a>
<a title="" href="lautoconcessionario-a-caccia-di-vetture-rubate-il-servizio-devi-farlo-tu/34961.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> L'intercettazione </small></a>
<a title="" href="torre-annunziata-ricettazione-e-riciclaggio-nomi-arrestati/34951.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> I nomi </small></a>
<a title="" href="torre-annunziata-ricettazione-e-riciclaggio-coinvolto-anche-proprietario-autoconcessionaria/34953.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il dettaglio </small></a>
<a title="" href="cannibalizzavano-auto-e-le-rivendevano-in-poche-ore-ecco-come-agivano-i-ricettatori/34937.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> l'inchiesta </small></a>
<a title="" href="ricettazione-e-riciclaggio-di-auto-sgominata-gang-delle-auto-raffica-di-arresti/34933.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il blitz </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="pompei-laiuto-ai-commercianti-niente-tassa-per-occupazione-suolo-pubblico/34980.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/34980_pompei-laiuto-ai-commercianti-niente-tassa-per-occupazione-suolo-pubblico.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il sostegno</span>
<a title="" href="pompei-laiuto-ai-commercianti-niente-tassa-per-occupazione-suolo-pubblico/34980.html"><h1>Pompei. L’aiuto ai commercianti: niente tassa per occupazione suolo pubblico</h1></a>
<a title="" href="pompei-laiuto-ai-commercianti-niente-tassa-per-occupazione-suolo-pubblico/34980.html"><h2>La decisione del sindaco Carmine Lo Sapio: sarà gratis fino al 31 marzo 2022: “Doveroso in questa fase di crisi”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="pompei-nominato-per-la-prima-volta-il-garante-dei-disabili/34967.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/24954_pompei-di-prisco-e-la-sua-“smart-city”-ufficiali-i-nomi-a-sostegno-del-prof.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La nomina</span>
<a title="" href="pompei-nominato-per-la-prima-volta-il-garante-dei-disabili/34967.html"><h1>Pompei, nominato per la prima volta il garante dei disabili</h1></a>
<a title="" href="pompei-nominato-per-la-prima-volta-il-garante-dei-disabili/34967.html"><h2>Si tratta di Angelo di Prisco, candidato a sindaco M5S alle ultime elezioni</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="due-abiti-made-in-pompei-al-festival-di-sanremo-indossati-da-ornella-muti/34957.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/34957_due-abiti-made-in-pompei-al-festival-di-sanremo-indossati-da-ornella-muti.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">spettacolo</span>
<a title="" href="due-abiti-made-in-pompei-al-festival-di-sanremo-indossati-da-ornella-muti/34957.html"><h1>Due abiti made in Pompei al Festival di Sanremo: indossati da Ornella Muti</h1></a>
<a title="" href="due-abiti-made-in-pompei-al-festival-di-sanremo-indossati-da-ornella-muti/34957.html"><h2>Li ha realizzati Francesco Scognamiglio in occasione della prima serata al Teatro Ariston</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif?438858" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="35054";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<div style="background-color:#e4f1f9; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/264_sanremo--made-in-campania-.jpg"></a>
<a title="" href="download.html?id=264"><h1>Sanremo "made in Campania"</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">Il bollettino</span>
<a title="" href="coronavirus-il-bollettino-sempre-pi-in-basso-lindice-di-contagio-in-campania/35052.html"><img alt="" class="img-fluid" src="foto-articoli/32709_scandalo-al-covid-hospital-ambulanza-si-presenta-senza-medico-scatta-la-denuncia.jpg"></a>
<a title="" href="coronavirus-il-bollettino-sempre-pi-in-basso-lindice-di-contagio-in-campania/35052.html"><h1>Coronavirus. Il bollettino: sempre più in basso l'indice di contagio in Campania</h1></a>
<a title="" href="coronavirus-il-bollettino-sempre-pi-in-basso-lindice-di-contagio-in-campania/35052.html"><h2>Ancora 26 morti nelle ultime 48 ore. Stabili i ricoveri</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">Il sopralluogo</span>
<a title="" href="ercolano-buonajuto-proseguono-i-lavori-al-molo-borbonico/35051.html"><img alt="" class="img-fluid" src="foto-articoli/35051_ercolano-buonajuto-“proseguono-i-lavori-al-molo-borbonico”.jpg"></a>
<a title="" href="ercolano-buonajuto-proseguono-i-lavori-al-molo-borbonico/35051.html"><h1>Ercolano. Buonajuto: “Proseguono i lavori al Molo Borbonico”</h1></a>
<a title="" href="ercolano-buonajuto-proseguono-i-lavori-al-molo-borbonico/35051.html"><h2>Il sopralluogo del sindaco: "Presto potremmo pedonalizzare l’intera area"</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="svolta-per-la-videosorveglianza-a-boscoreale-concluso-lappalto/35050.html">Svolta per la videosorveglianza a Boscoreale, concluso l’appalto</a></li>
<li class=""> <a title="" href="covid-costa-presto-via-mascherine-allaperto/35048.html">Covid. Costa: “Presto via mascherine all’aperto”</a></li>
<li class="last"> <a title="" href="torre-annunziata-riconoscimenti-per-associazioni-di-volontariato/35047.html">Torre Annunziata, riconoscimenti per associazioni di volontariato</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="https://www.arredamentibardella.it/"><img class="img-fluid" alt="" src="foto-banner/10_bardella-arredamenti_lettura_spalla1.jpeg?602498"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/QN3tMihOqq4" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Commerciante ucciso, lo sfogo del fratello e della cognata di Morione</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Ricettazione e riciclaggio di auto. Sgominata gang delle auto" href="video/ricettazione-e-riciclaggio-di-auto-sgominata-gang-delle-auto">Ricettazione e riciclaggio di auto. Sgominata gang delle auto</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Sentenza Tommasina, l'annuncio dell'avvocato Ausiello" href="video/sentenza-tommasina-lannuncio-dellavvocato-ausiello">Sentenza Tommasina, l'annuncio dell'avvocato Ausiello</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Sentenza Tommasina: le commoventi parole della figlia" href="video/sentenza-tommasina-le-commoventi-parole-della-figlia">Sentenza Tommasina: le commoventi parole della figlia</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Sentenza Tommasina, l'intervista al vedovo" href="video/sentenza-tommasina-lintervista-al-vedovo">Sentenza Tommasina, l'intervista al vedovo</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/ercolano-le-foto-del-sopralluogo-al-molo-borbonico"><img class="img-fluid" src="foto-articoli/35051_ercolano-buonajuto-“proseguono-i-lavori-al-molo-borbonico”.jpg"></a>
<a title="" href="galleria/ercolano-le-foto-del-sopralluogo-al-molo-borbonico"><h1>Ercolano, LE FOTO del sopralluogo al Molo Borbonico</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata in tv con l'Amica Geniale: LE FOTO" href="galleria/torre-annunziata-in-tv-con-lamica-geniale-le-foto">Torre Annunziata in tv con l'Amica Geniale: LE FOTO</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, ecco il progetto di riqualificazione del rione Deriver: FOTO" href="galleria/torre-annunziata-ecco-il-progetto-di-riqualificazione-del-rione-deriver-foto">Torre Annunziata, ecco il progetto di riqualificazione del rione Deriver: FOTO</a></li>
 <li class=""><i class="fa fa-camera-retro"></i> <a title="Pompei. Il rientro in classe dei bambini al plesso Fontanelle" href="galleria/pompei-il-rientro-in-classe-dei-bambini-al-plesso-fontanelle">Pompei. Il rientro in classe dei bambini al plesso Fontanelle</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, ecco le tariffe salasso per le strisce blu: LE FOTO" href="galleria/torre-annunziata-ecco-le-tariffe-salasso-per-le-strisce-blu-le-foto">Torre Annunziata, ecco le tariffe salasso per le strisce blu: LE FOTO</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="http://www.geosys.cloud/"><img class="img-fluid" alt="" src="foto-banner/11_geosys_lettura_spalla2.gif?692337"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#adc1c2ded9dfc4c1c1c2c3c8d9dbedcac0ccc4c183cec2c0">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2021 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=508525978"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d9e0fa4e81b818c","version":"2021.12.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
