
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=722'></script>
<title>Presentato a Trecase il progetto “Giovani del Vesuvio”  - Lo Strillone</title>
<meta property="og:title" content="Presentato a Trecase il progetto “Giovani del Vesuvio” " />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/presentato-a-trecase-il-progetto-giovani-del-vesuvio-/32991.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/32991_presentato-a-trecase-il-progetto-“giovani-del-vesuvio”-.jpg" />
<meta property="article:published_time" content="2021-10-07 19:17:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="presentazione,Trecas" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">

<script type="text/javascript" async=true>
        (function() {
          var host = window.location.hostname;
          var element = document.createElement('script');
          var firstScript = document.getElementsByTagName('script')[0];
          var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'fP5K8x5wqFmXm', '/', host, '/choice.js')
          var uspTries = 0;
          var uspTriesLimit = 3;
          element.async = true;
          element.type = 'text/javascript';
          element.src = url;

          firstScript.parentNode.insertBefore(element, firstScript);

          function makeStub() {
            var TCF_LOCATOR_NAME = '__tcfapiLocator';
            var queue = [];
            var win = window;
            var cmpFrame;

            function addFrame() {
              var doc = win.document;
              var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

              if (!otherCMP) {
                if (doc.body) {
                  var iframe = doc.createElement('iframe');

                  iframe.style.cssText = 'display:none';
                  iframe.name = TCF_LOCATOR_NAME;
                  doc.body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
              return !otherCMP;
            }

            function tcfAPIHandler() {
              var gdprApplies;
              var args = arguments;

              if (!args.length) {
                return queue;
              } else if (args[0] === 'setGdprApplies') {
                if (
                  args.length > 3 &&
                  args[2] === 2 &&
                  typeof args[3] === 'boolean'
                ) {
                  gdprApplies = args[3];
                  if (typeof args[2] === 'function') {
                    args[2]('set', true);
                  }
                }
              } else if (args[0] === 'ping') {
                var retr = {
                  gdprApplies: gdprApplies,
                  cmpLoaded: false,
                  cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                  args[2](retr);
                }
              } else {
                queue.push(args);
              }
            }

            function postMessageEventHandler(event) {
              var msgIsString = typeof event.data === 'string';
              var json = {};

              try {
                if (msgIsString) {
                  json = JSON.parse(event.data);
                } else {
                  json = event.data;
                }
              } catch (ignore) {}

              var payload = json.__tcfapiCall;

              if (payload) {
                window.__tcfapi(
                  payload.command,
                  payload.version,
                  function(retValue, success) {
                    var returnMsg = {
                      __tcfapiReturn: {
                        returnValue: retValue,
                        success: success,
                        callId: payload.callId
                      }
                    };
                    if (msgIsString) {
                      returnMsg = JSON.stringify(returnMsg);
                    }
                    if (event && event.source && event.source.postMessage) {
                      event.source.postMessage(returnMsg, '*');
                    }
                  },
                  payload.parameter
                );
              }
            }

            while (win) {
              try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                  cmpFrame = win;
                  break;
                }
              } catch (ignore) {}

              if (win === window.top) {
                break;
              }
              win = win.parent;
            }
            if (!cmpFrame) {
              addFrame();
              win.__tcfapi = tcfAPIHandler;
              win.addEventListener('message', postMessageEventHandler, false);
            }
          };

          makeStub();

          var uspStubFunction = function() {
            var arg = arguments;
            if (typeof window.__uspapi !== uspStubFunction) {
              setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                  window.__uspapi.apply(window.__uspapi, arg);
                }
              }, 500);
            }
          };

          var checkIfUspIsReady = function() {
            uspTries++;
            if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
              console.warn('USP is not accessible');
            } else {
              clearInterval(uspInterval);
            }
          };

          if (typeof window.__uspapi === 'undefined') {
            window.__uspapi = uspStubFunction;
            var uspInterval = setInterval(checkIfUspIsReady, 6000);
          }
        })();
        </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#7915160a0d0b10151516171c0d0f391e14181015571a1614">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_conad_header.gif"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Presentato a Trecase il progetto “Giovani del Vesuvio” </h1>
<h2>La conferenza si è tenuta alla Casa Comunale</h2>
<div class="info">
<hr>
07-10-2021 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/32991_presentato-a-trecase-il-progetto-“giovani-del-vesuvio”-.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>Si &egrave; tenuta oggi, presso la <strong>Sala Giunta del Comune di Trecase,</strong> la conferenza stampa di presentazione del<strong> progetto &ldquo;Giovani del Vesuvio&rdquo;.</strong></p>
<p>Il progetto ha come obiettivo la riqualificazione e valorizzazione di un&#39;area verde comunale, attraverso un attivo coinvolgimento dei giovani del territorio, cui viene rivolta una vasta gamma di interventi di animazione territoriale. Proprio l&rsquo;area verde, infatti, sar&agrave; il principale teatro di laboratori ambientali e culturali, di un corso di progettazione sociale e marketing territoriale, di spazi dedicati all&rsquo;orientamento al lavoro e di momenti conviviali che abbracceranno musica dal vivo, performance teatrali, trekking urbano, ciclo-escursioni, aperitivi solidali e tanto altro.</p>
<p>L&#39;iniziativa, promossa dalle <strong>associazioni UNEC &ndash; Unione Nazionale Enti Culturali e Free Spirits on Tour,</strong> in collaborazione con <strong>l&rsquo;Oratorio San Domenico Savio di Trecase</strong> e il consorzio Mestieri Campania, &egrave; stata resa possibile grazie alla sinergia nata con l&rsquo;Amministrazione Comunale guidata dal Sindaco <strong>Raffaele De Luca.</strong> L&rsquo;intervento &egrave; co-finanziato dal Dipartimento per le Politiche Giovanili e il Servizio Civile Universale - Presidenza del Consiglio dei Ministri, nell&#39;ambito del Piano Azione e Coesione, in risposta all&rsquo;avviso &ldquo;Giovani per la valorizzazione dei beni pubblici 2018&rdquo;.</p>
<p>&ldquo;Il progetto Giovani del Vesuvio - ha dichiarato in apertura il Sindaco di Trecase Raffaele De Luca &ndash; si innesta coerentemente sulle attivit&agrave; programmatiche dell&rsquo;Amministrazione, con le priorit&agrave; strategiche sui settori del turismo, della cultura, dell&rsquo;agricoltura di qualit&agrave;, dei prodotti tipici e dell&rsquo;ambiente. L&rsquo;Amministrazione intende favorire e accompagnare i giovani in una crescita sana, offrendo loro una possibilit&agrave; di formazione civica e sociale, che possa permettergli di valorizzare il territorio e creare una societ&agrave; pi&ugrave; responsabile e coesa&rdquo;.<div class="banner-noborder"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1473970857405114" data-ad-slot="1095180042"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>&ldquo;L&rsquo;obiettivo che ci siamo dati con Giovani del Vesuvio - ha dichiarato Fabio Altiero, portavoce del soggetto capofila UNEC - &egrave; non solo quello di riqualificare un&rsquo;area verde, ma anche di creare un nuovo spazio fisico di aggregazione per i giovani di Trecase e dei comuni limitrofi, vogliamo dare ai ragazzi l&rsquo;opportunit&agrave; di stare insieme e confrontarsi su temi che, come associazione, ci sono cari da sempre e che rappresentano nel progetto il cuore dei laboratori: protagonismo giovanile, cittadinanza attiva, ecologia, pensiero critico, senso civico e spirito di comunit&agrave;&rdquo;.</p>
<p>Lo spazio verde in questione &egrave; quello a ridosso dell&rsquo;area di sosta comunale sita in via Regina Margherita, a Trecase. Qui una piccola aiuola di fragole e piante aromatiche &egrave; stata piantumata dai ragazzi gi&agrave; attivi nel progetto, ma lo spazio sar&agrave; interessato da ulteriori interventi: la realizzazione del &ldquo;giardino della flora vesuviana&rdquo;, azioni collettive di street art e la creazione di un&rsquo;area per l&rsquo;agility dog. Ma soprattutto si intende rendere questo spazio un luogo vivo di aggregazione, anche grazie alla collaborazione dei giovani dell&rsquo;Oratorio San Domanico Savio guidati dal vulcanico Don Federico Battaglia.</p>
<p>&ldquo;Questo progetto &egrave; un&rsquo;opportunit&agrave; per il territorio e soprattutto per i suoi ragazzi, a cui si rivolgono le tante attivit&agrave; previste, sempre e completamente ad accesso gratuito - ha dichiarato Luciano Palomba, presidente di Free Sprits on Tour - vogliamo creare momenti di aggregazione che siano portatori di un messaggio, che offrano spunti e ispirazioni ai giovani, per vivere il territorio con maggiore consapevolezza. Le giornate in bicicletta, il trekking urbano, l&rsquo;orto sociale e perfino gli aperitivi a chilometri e rifiuti zero saranno occasione per stare insieme, ma anche per promuovere una pi&ugrave; ampia coscienza ecologica e civile&rdquo;.</p>
<p>&ldquo;Ai fini progettuali, accanto all&rsquo;attivazione sociale - dichiara Luca Coppola, intervenuto in rappresentanza del consorzio Mestieri Campania - non sar&agrave; trascurato il tema del lavoro, cui si rivolgono specifiche attivit&agrave; di orientamento rivolte ai giovani, con momenti pratici e informativi, per conoscere le opportunit&agrave; offerte dalle politiche attive, ad esempio con il programma Garanzia Giovani&rdquo;.</p>
<p>Il prossimo appuntamento nell&rsquo;area verde &egrave; previsto per sabato 16 ottobre, alle ore 15, per una giornata ecologica di pulizia collettiva, mentre domenica 24 ottobre alle ore 10 si terr&agrave; la prima ciclo-passeggiata, per esplorare Trecase a bordo del mezzo di trasposto eco-sostenibile per eccellenza: la bicicletta. Maggiori informazioni circa gli eventi futuri saranno resi disponibili sulla pagina facebook del progetto &ldquo;Giovani del Vesuvio&rdquo;, mentre &egrave; possibile lasciare i propri contatti per essere informati attraverso whatsapp, compilando il form presente al link unec.tv/GDV.</p>

<div id="nat_615c6450e578871f984878f5"></div>
<script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c6450e578871f984878f5']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>
<div id="nat_615c648fcdc0311f8642bd5f"></div>
<script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c648fcdc0311f8642bd5f']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>



<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/presentato-a-trecase-il-progetto-giovani-del-vesuvio-/32991.html" data-title="Presentato a Trecase il progetto “Giovani del Vesuvio” " data-description="La conferenza si è tenuta alla Casa Comunale"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> PRESENTAZIONE</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> TRECASE</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="boscoreale-non-rispettano-alt-carabinieri-bloccati-dopo-breve-fuga/32733.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/19997_trecase-elude--alt--e-investe-un-carabiniere-durante-la-fuga-bloccato-in-via-panoramica.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la fuga</span>
<a title="" href="boscoreale-non-rispettano-alt-carabinieri-bloccati-dopo-breve-fuga/32733.html"><h1>Boscoreale. Non rispettano alt Carabinieri: bloccati dopo breve fuga</h1></a>
<a title="" href="boscoreale-non-rispettano-alt-carabinieri-bloccati-dopo-breve-fuga/32733.html"><h2>Arrestato Fulvio Titas, era ai domiciliari. In manette anche Antonio Guastafierro: erano su scooter con targa contraffatta</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="san-giorgio-presentato-in-villa-bruno-il-nuovo-libro-di-gino-rivieccio/32676.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32676_san-giorgio-presentato-in-villa-bruno-il-nuovo-libro-di-gino-rivieccio.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La presentazione</span>
<a title="" href="san-giorgio-presentato-in-villa-bruno-il-nuovo-libro-di-gino-rivieccio/32676.html"><h1>San Giorgio, presentato in villa Bruno il nuovo libro di Gino Rivieccio</h1></a>
<a title="" href="san-giorgio-presentato-in-villa-bruno-il-nuovo-libro-di-gino-rivieccio/32676.html"><h2>L'evento alla presenza dello scrittore e del sindaco Zinno</h2></a>
</header>
<footer>
 <p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="trecase-bloccano-e-minacciano-di-morte-due-giovani-dammi-lo-scooter/32674.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32674_trecase-bloccano-e-minacciano-di-morte-due-giovani-“dammi-lo-scooter”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il caso</span>
<a title="" href="trecase-bloccano-e-minacciano-di-morte-due-giovani-dammi-lo-scooter/32674.html"><h1>Trecase. Bloccano e minacciano di morte due giovani: “Dammi lo scooter”</h1></a>
<a title="" href="trecase-bloccano-e-minacciano-di-morte-due-giovani-dammi-lo-scooter/32674.html"><h2>Carabinieri a caccia di due ragazzi protagonisti di una rapina in via Menotti: si spera nella videosorveglianza</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="trecase-passaggio-a-livello-aperto-ma-passa-il-treno-donna-viva-per-miracolo/32459.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32459_passaggio-a-livello-resta-aperto-sfiorato-il-dramma-alla-stazione-di-trecase.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il fatto</span>
<a title="" href="trecase-passaggio-a-livello-aperto-ma-passa-il-treno-donna-viva-per-miracolo/32459.html"><h1>Trecase. Passaggio a livello aperto, ma passa il treno. Donna viva per miracolo</h1></a>
<a title="" href="trecase-passaggio-a-livello-aperto-ma-passa-il-treno-donna-viva-per-miracolo/32459.html"><h2>Sfiorato il dramma alla stazione Circum. Un testimone: "Non è la prima volta che accade"</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="al-via-la-prima-edizione-di-trecase-legge-lettura-allombra-del-vesuvio/32318.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32318_al-via-la-prima-edizione-di--trecase-legge-lettura-allombra-del-vesuvio-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'evento</span>
<a title="" href="al-via-la-prima-edizione-di-trecase-legge-lettura-allombra-del-vesuvio/32318.html"><h1>Al via la prima edizione di "Trecase legge, lettura all'ombra del Vesuvio"</h1></a>
<a title="" href="al-via-la-prima-edizione-di-trecase-legge-lettura-allombra-del-vesuvio/32318.html"><h2>Quattro appuntamenti con diversi scrittori dal 31 agosto al 16 settembre</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="semin-il-panico-tra-le-farmacie-di-torre-annunziata-preso-rapinatore-seriale/31309.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31309_semino-il-panico-tra-le-farmacie-di-torre-annunziata-preso-rapinatore-seriale.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'arresto</span>
<a title="" href="semin-il-panico-tra-le-farmacie-di-torre-annunziata-preso-rapinatore-seriale/31309.html"><h1>Seminò il panico tra le farmacie di Torre Annunziata: preso rapinatore seriale</h1></a>
<a title="" href="semin-il-panico-tra-le-farmacie-di-torre-annunziata-preso-rapinatore-seriale/31309.html"><h2>Fermato Michele Marciano, 38 anni: bloccato in via Fossa della Monaca a Trecase dalla Polizia</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="corse-etelberto-ziveri-torre-annunziata-trecase-run-trionfa-a-imola/30822.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30822_corse-etelberto-ziveri--torre-annunziata-trecase-run-trionfa-a-imola.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la vittoria</span>
<a title="" href="corse-etelberto-ziveri-torre-annunziata-trecase-run-trionfa-a-imola/30822.html"><h1>Corse. Etelberto Ziveri (Torre Annunziata Trecase Run) trionfa a Imola</h1></a>
<a title="" href="corse-etelberto-ziveri-torre-annunziata-trecase-run-trionfa-a-imola/30822.html"><h2>Sul tracciato dedicato a Enzo e Dino Ferrari “Berto” diventa campione italiano master over 60</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="nino-vicidomini-alledizione-napolicittlibro-nei-giardini-di-palazzo-reale/30705.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/30705_nino-vicidomini-alledizione--napolicittalibro--nei-giardini-di-palazzo-reale.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">le opere</span>
<a title="" href="nino-vicidomini-alledizione-napolicittlibro-nei-giardini-di-palazzo-reale/30705.html"><h1>Nino Vicidomini all'edizione "NapoliCittàLibro" nei giardini di Palazzo Reale</h1></a>
<a title="" href="nino-vicidomini-alledizione-napolicittlibro-nei-giardini-di-palazzo-reale/30705.html"><h2>Il poeta-scrittore di Trecase figurerà con tre opere letterarie</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="32991";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="empty-10"></div>
<div style="background-color:#e4f1f9; margin-top:15px; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/247_boscotrecase-e-gragnano-al-voto.jpg"></a>
<a title="" href="download.html?id=247"><h1>Boscotrecase e Gragnano al voto</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4391);
            // ]]> -->
            </script>
</header>
</article>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'evento</span>
<a title="" href="artisti-in-mostra-a-casa-setaro/32982.html"><img alt="" class="img-fluid" src="foto-articoli/32982_artisti-in-mostra-a-casa-setaro.jpg"></a>
<a title="" href="artisti-in-mostra-a-casa-setaro/32982.html"><h1>Artisti in mostra a Casa Setaro</h1></a>
<a title="" href="artisti-in-mostra-a-casa-setaro/32982.html"><h2>La kermesse è in programma domenica 10 ottobre</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'iniziativa </span>
<a title="" href="le-giornate-insieme-a-te-per-lambiente-di-mcdonalds-fanno-tappa-a-torre-annunziata/32948.html"><img alt="" class="img-fluid" src="foto-articoli/32948_“le-giornate-insieme-a-te-per-l’ambiente”-di-mcdonald’s-fanno-tappa-a-torre-annunziata.jpg"></a>
<a title="" href="le-giornate-insieme-a-te-per-lambiente-di-mcdonalds-fanno-tappa-a-torre-annunziata/32948.html"><h1>“Le giornate insieme a te per l’ambiente” di McDonald’s fanno tappa a Torre Annunziata</h1></a>
<a title="" href="le-giornate-insieme-a-te-per-lambiente-di-mcdonalds-fanno-tappa-a-torre-annunziata/32948.html"><h2>L'appuntamento giovedì 7 ottobre dedicato alla lotta al fenomeno del littering</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="disegna-motovedetta-della-guardia-costiera-premiata-alunna-a-torre-del-greco/32927.html">Disegna motovedetta della guardia costiera: premiata alunna a Torre del Greco</a></li>
<li class=""> <a title="" href="giornata-nazionale-delle-famiglie-al-museo-iniziativa-a-palazzo-criscuolo/32924.html">Giornata Nazionale delle Famiglie al Museo: iniziativa a Palazzo Criscuolo</a></li>
<li class="last"> <a title="" href="pompei-unaltra-finestra-sulle-meraviglie-degli-scavi/32921.html">Pompei. Un’altra finestra sulle meraviglie degli Scavi</a></li>
</ul>
<hr>
<a title="" href="archivio/cultura" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cultura</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="https://www.arredamentibardella.it/"><img class="img-fluid" alt="" src="foto-banner/10_bardella-arredamenti_lettura_spalla1.jpeg"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/YuPsQLXOtRU" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Gragnano, le immagini della proclamazione di Nello D'Auria: tutti insieme per la città</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Gragnano, l'intervista al nuovo sindaco Nello D'Auria" href="video/gragnano-lintervista-al-nuovo-sindaco-nello-dauria">Gragnano, l'intervista al nuovo sindaco Nello D'Auria</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Gragnano, la festa del nuovo sindaco Nello D'Auria: le immagini" href="video/gragnano-la-festa-del-nuovo-sindaco-nello-dauria-le-immagini">Gragnano, la festa del nuovo sindaco Nello D'Auria: le immagini</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Boscotrecase, la gioia del sindaco Carotenuto dopo la riconferma" href="video/boscotrecase-la-gioia-del-sindaco-carotenuto-dopo-la-riconferma">Boscotrecase, la gioia del sindaco Carotenuto dopo la riconferma</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Gragnano. Omicidio Nicholas: la ricostruzione dell'aggressione finita in tragedia" href="video/gragnano-omicidio-nicholas-la-ricostruzione-dellaggressione-finita-in-tragedia">Gragnano. Omicidio Nicholas: la ricostruzione dell'aggressione finita in tragedia</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4392);
            // ]]> -->
            </script>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/gragnano-nomi-e-voti-di-tutti-i-candidati"><img class="img-fluid" src="foto-articoli/32945_gragnano-ecco-come-sara-composto-il-consiglio-cominale.jpg"></a>
<a title="" href="galleria/gragnano-nomi-e-voti-di-tutti-i-candidati"><h1>Gragnano: NOMI E VOTI di tutti i candidati</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Boscotrecase, la festa del sindaco Pietro Carotenuto LE FOTO" href="galleria/boscotrecase-la-festa-del-sindaco-pietro-carotenuto-le-foto">Boscotrecase, la festa del sindaco Pietro Carotenuto LE FOTO</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Pompei. Migliaia di fedeli hanno affollato Piazza Bartolo Longo per la Supplica " href="galleria/pompei-migliaia-di-fedeli-hanno-affollato-piazza-bartolo-longo-per-la-supplica-">Pompei. Migliaia di fedeli hanno affollato Piazza Bartolo Longo per la Supplica </a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Pompei. La carica dei 400 al Teatro Grande " href="galleria/pompei-la-carica-dei-400-al-teatro-grande-">Pompei. La carica dei 400 al Teatro Grande </a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Droga tra Sud America e Torre Annunziata: NOMI ARRESTATI" href="galleria/droga-tra-sud-america-e-torre-annunziata-nomi-arrestati">Droga tra Sud America e Torre Annunziata: NOMI ARRESTATI</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_spazio-disponibile_lettura_spalla2.gif"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#f894978b8c8a91949497969d8c8eb89f95999194d69b9795">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2021 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
    qacct:"p-fP5K8x5wqFmXm",
    uid:"lostrillonetv@gmail.com"
    });
    </script>
<noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-fP5K8x5wqFmXm.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>

<script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=2145801074"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script type='text/javascript'><!--// <![CDATA[
        OA_show(4393);
    // ]]> --></script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-lostrillone&NODW=yes&P=4" async="async"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
      (function (document, window) {
        var a, c = document.createElement("script");
        c.id = "CleverCoreLoader52646";
        c.src = "//scripts.cleverwebserver.com/cc0c554f4718ade1bc758bb4f1c7f249.js";
        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");
        try {
          a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
          a = !1;
        }
        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
      })(document, window);
    </script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;">
<div data-pid="idhlmywjhwlhd" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div>
</div>
<script id="idhlmywjhwlhd" type="text/javascript"> (function (document, window) { 
		document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=92baaf20-1e02-11ec-aca5-f15390904496&pid=idhlmywjhwlhd&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('idhlmywjhwlhd').remove(); }); }) (document, window); 
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69a98572ed6a5a7c","version":"2021.9.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}'></script>
</body>
</html>
