
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=722'></script>
<title>Sabato nero per il maltempo in Campania: la situazione peggiora nell'area vesuviana - Lo Strillone</title>
<meta property="og:title" content="Sabato nero per il maltempo in Campania: la situazione peggiora nell'area vesuviana" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/sabato-nero-per-il-maltempo-in-campania-la-situazione-peggiora-nellarea-vesuviana/33857.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/20546_maltempo-disagi-e-allagamenti-a-torre-annunziata-e-in-tutto-il-vesuviano.jpg" />
<meta property="article:published_time" content="2021-11-26 13:42:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Campania,allerta mete" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">

<script type="text/javascript" async=true>
        (function() {
          var host = window.location.hostname;
          var element = document.createElement('script');
          var firstScript = document.getElementsByTagName('script')[0];
          var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'fP5K8x5wqFmXm', '/', host, '/choice.js')
          var uspTries = 0;
          var uspTriesLimit = 3;
          element.async = true;
          element.type = 'text/javascript';
          element.src = url;

          firstScript.parentNode.insertBefore(element, firstScript);

          function makeStub() {
            var TCF_LOCATOR_NAME = '__tcfapiLocator';
            var queue = [];
            var win = window;
            var cmpFrame;

            function addFrame() {
              var doc = win.document;
              var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

              if (!otherCMP) {
                if (doc.body) {
                  var iframe = doc.createElement('iframe');

                  iframe.style.cssText = 'display:none';
                  iframe.name = TCF_LOCATOR_NAME;
                  doc.body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
              return !otherCMP;
            }

            function tcfAPIHandler() {
              var gdprApplies;
              var args = arguments;

              if (!args.length) {
                return queue;
              } else if (args[0] === 'setGdprApplies') {
                if (
                  args.length > 3 &&
                  args[2] === 2 &&
                  typeof args[3] === 'boolean'
                ) {
                  gdprApplies = args[3];
                  if (typeof args[2] === 'function') {
                    args[2]('set', true);
                  }
                }
              } else if (args[0] === 'ping') {
                var retr = {
                  gdprApplies: gdprApplies,
                  cmpLoaded: false,
                  cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                  args[2](retr);
                }
              } else {
                queue.push(args);
              }
            }

            function postMessageEventHandler(event) {
              var msgIsString = typeof event.data === 'string';
              var json = {};

              try {
                if (msgIsString) {
                  json = JSON.parse(event.data);
                } else {
                  json = event.data;
                }
              } catch (ignore) {}

              var payload = json.__tcfapiCall;

              if (payload) {
                window.__tcfapi(
                  payload.command,
                  payload.version,
                  function(retValue, success) {
                    var returnMsg = {
                      __tcfapiReturn: {
                        returnValue: retValue,
                        success: success,
                        callId: payload.callId
                      }
                    };
                    if (msgIsString) {
                      returnMsg = JSON.stringify(returnMsg);
                    }
                    if (event && event.source && event.source.postMessage) {
                      event.source.postMessage(returnMsg, '*');
                    }
                  },
                  payload.parameter
                );
              }
            }

            while (win) {
              try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                  cmpFrame = win;
                  break;
                }
              } catch (ignore) {}

              if (win === window.top) {
                break;
              }
              win = win.parent;
            }
            if (!cmpFrame) {
              addFrame();
              win.__tcfapi = tcfAPIHandler;
              win.addEventListener('message', postMessageEventHandler, false);
            }
          };

          makeStub();

          var uspStubFunction = function() {
            var arg = arguments;
            if (typeof window.__uspapi !== uspStubFunction) {
              setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                  window.__uspapi.apply(window.__uspapi, arg);
                }
              }, 500);
            }
          };

          var checkIfUspIsReady = function() {
            uspTries++;
            if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
              console.warn('USP is not accessible');
            } else {
              clearInterval(uspInterval);
            }
          };

          if (typeof window.__uspapi === 'undefined') {
            window.__uspapi = uspStubFunction;
            var uspInterval = setInterval(checkIfUspIsReady, 6000);
          }
        })();
        </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_conad_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#6d01021e191f040101020308191b2d0a000c0401430e0200">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href=" https://finanziamenti.agos.it/form/start/5579610f-2d03-4398-abab-0f40e3dbcf59?broker=AG&am=%IMPORTO%&nr=%RATE%"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_agos-castellammare_header.gif"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Sabato nero per il maltempo in Campania: la situazione peggiora nell'area vesuviana</h1>
<h2>Allerta di colore arancione prevista fino alle ore 18 di domani</h2>
<div class="info">
<hr>
26-11-2021 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/20546_maltempo-disagi-e-allagamenti-a-torre-annunziata-e-in-tutto-il-vesuviano.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>Dalle ore 18 di oggi, venerd&igrave; 26 novembre, fino alle 18 di domani, sabato 27 novembre &egrave; prevista<strong> Allerta Arancione</strong> sulle zone 1,3,5,6,8 (Piana Campana, Napoli, Isole, <strong>Area Vesuviana</strong>; costiera Sorrentino-Amalfitana, monti di Sarno e monti Picentini; Fisciano e Alto Sele; Piana Sele e Alto Cilento; Basso Cilento) dove si prevedono &quot;Precipitazioni da sparse a diffuse, anche a carattere di rovescio e temporale, puntualmente di moderata o forte intensit&agrave;. Venti forti sud-occidentali con possibili raffiche nei temporali.Mare agitato con possibili mareggiate lungo le coste esposte&quot;. Temporali anche forti che potrebbero dare luogo ad un dissesto idrogeologico diffuso anche con instabilit&agrave; di versante, anche profonda, frane e colate rapide di fango.<div class="banner-noborder"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1473970857405114" data-ad-slot="1095180042"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p><strong>Allerta Gialla </strong>su tutto il resto della Campania dove si prevedono precipitazioni sparse, rovesci e temporali, anche intensi, associati a raffiche di vento. Si ricorda che gi&agrave; in atto sulla Campania una allerta meteo Arancione sulla zona 3 (Penisola Sorrentino-Amalfitana, Monti di Sarno e Monti Picentini) e Gialla sulla restante parte della Campania.</p>

<div id="nat_615c6450e578871f984878f5"></div>
<script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c6450e578871f984878f5']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>
<div id="nat_615c648fcdc0311f8642bd5f"></div>
<script type="text/javascript">
					  var _nat = _nat || [];
					  _nat.push(['id', '615c648fcdc0311f8642bd5f']);
					  (function() {
						  var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
						  nat.src = '//cdn.nativery.com/widget/js/nat.js';
						  var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
					  })();
					</script>


<script type='text/javascript'>
                    <!--// <![CDATA[
                    OA_show(4395);
                    // ]]> -->
                </script>

<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/sabato-nero-per-il-maltempo-in-campania-la-situazione-peggiora-nellarea-vesuviana/33857.html" data-title="Sabato nero per il maltempo in Campania: la situazione peggiora nell'area vesuviana" data-description="Allerta di colore arancione prevista fino alle ore 18 di domani"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> CAMPANIA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> ALLERTA METEO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="scuola-i-contagi-da-covid-preoccupano-didattica-a-distanza-dall8-dicembre/33830.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/33830_scuola-i-contagi-da-covid-preoccupano-“didattica-a-distanza-dall8-dicembre”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la proposta</span>
<a title="" href="scuola-i-contagi-da-covid-preoccupano-didattica-a-distanza-dall8-dicembre/33830.html"><h1>Scuola. I contagi da covid preoccupano: “Didattica a distanza dall’8 dicembre”</h1></a>
<a title="" href="scuola-i-contagi-da-covid-preoccupano-didattica-a-distanza-dall8-dicembre/33830.html"><h2>La proposta del vicepresidente della Regione Campania Fulvio Bonavitacola nella Conferenza Stato Regioni</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>

<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-altri-5-morti-e-965-positivi-in-campania-sale-pressione-su-ospedali/33829.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28904_covid-campania-oltre-2200-positivi-ma-curva-di-contagio-torna-in-calo-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-altri-5-morti-e-965-positivi-in-campania-sale-pressione-su-ospedali/33829.html"><h1>Covid. Altri 5 morti e 965 positivi in Campania: sale pressione su ospedali</h1></a>
<a title="" href="covid-altri-5-morti-e-965-positivi-in-campania-sale-pressione-su-ospedali/33829.html"><h2>L’indice di contagio continua la risalita: il bollettino dell’Unità di Crisi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="torre-annunziata-altri-8-nuovi-casi-di-contagio/33821.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il bollettino </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="meteo-da-mercoled-25-crollo-delle-temperature-nel-week-end-arriva-linverno/33822.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/14706_meteo-in-arrivo-piogge-per-la-befana.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'inverno in arrivo</span>
<a title="" href="meteo-da-mercoled-25-crollo-delle-temperature-nel-week-end-arriva-linverno/33822.html"><h1>Meteo, da mercoledì 25 crollo delle temperature. Nel week end arriva l'inverno</h1></a>
<a title="" href="meteo-da-mercoled-25-crollo-delle-temperature-nel-week-end-arriva-linverno/33822.html"><h2>Nubifragi e mareggiate sulle coste. Tutte le previsioni per i prossimi giorni</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="coronavirus-il-bollettino-gi-indice-di-contagio-e-terapie-intensive-ma-si-contano-14-morti/33808.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31023_boscotrecase-lhub-funziona-alla-perfezione-piu-di-100-vaccini-al-giorno.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il bollettino</span>
<a title="" href="coronavirus-il-bollettino-gi-indice-di-contagio-e-terapie-intensive-ma-si-contano-14-morti/33808.html"><h1>Coronavirus. Il bollettino: giù indice di contagio e terapie intensive. Ma si contano 14 morti</h1></a>
<a title="" href="coronavirus-il-bollettino-gi-indice-di-contagio-e-terapie-intensive-ma-si-contano-14-morti/33808.html"><h2>Il tasso scende al 2,2%. Oltre 300 il numero dei degenti</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="coronavirus-il-bollettino-altri-7-morti-in-campania/33784.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/32810_coronavirus-il-bollettino-altri-6-morti-in-campania.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il bollettino</span>
<a title="" href="coronavirus-il-bollettino-altri-7-morti-in-campania/33784.html"><h1>Coronavirus. Il bollettino: altri 7 morti in Campania</h1></a>
<a title="" href="coronavirus-il-bollettino-altri-7-morti-in-campania/33784.html"><h2>Lieve diminuzione dei ricoveri. Registrati altri 591 positivi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="il-maltempo-non-d-tregua-prorogata-lallerta-meteo-in-campania/33777.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/33777_il-maltempo-non-da-tregua-prorogata-lallerta-meteo-in-campania.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'allerta</span>
<a title="" href="il-maltempo-non-d-tregua-prorogata-lallerta-meteo-in-campania/33777.html"><h1>Il maltempo non dà tregua: prorogata l'allerta meteo in Campania</h1></a>
<a title="" href="il-maltempo-non-d-tregua-prorogata-lallerta-meteo-in-campania/33777.html"><h2>Criticità di colore giallo per tutta la giornata di domani</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torna-il-maltempo-in-campania--allerta-gialla/33758.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/14706_meteo-in-arrivo-piogge-per-la-befana.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Le piogge</span>
<a title="" href="torna-il-maltempo-in-campania--allerta-gialla/33758.html"><h1>Torna il maltempo in Campania: è allerta gialla</h1></a>
<a title="" href="torna-il-maltempo-in-campania--allerta-gialla/33758.html"><h2>Previste criticità per l'intera giornata di lunedì</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-la-campania-sfonda-il-muro-dei-mille-contagi-al-giorno/33719.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29566_covid-hospital-boscotrecase-la-lettera-“non-ricordero-i-volti-ma-la-dolcezza-dei-vostri-sguardi”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-la-campania-sfonda-il-muro-dei-mille-contagi-al-giorno/33719.html"><h1>Covid. La Campania sfonda il “muro” dei mille contagi al giorno</h1></a>
<a title="" href="covid-la-campania-sfonda-il-muro-dei-mille-contagi-al-giorno/33719.html"><h2>Sono 1037 i nuovi positivi: in aumento anche i ricoveri nelle terapie intensive: cinque i morti</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="covid-contagi-in-calo-a-torre-del-greco-ma-c-un-morto/33724.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> la morte </small></a>
<a title="" href="torre-annunziata-guariti-pi-dei-contagi-scendono-i-positivi/33704.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> La situazione </small></a>
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="33857";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="empty-10"></div>
<div style="background-color:#e4f1f9; margin-top:15px; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/254_il-coraggio-contro-la-violenza.jpg"></a>
<a title="" href="download.html?id=254"><h1>Il coraggio contro la violenza</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4391);
            // ]]> -->
            </script>
</header>
</article>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">La lettera</span>
<a title="" href="maximall-pompei-i-sindacati-al-prefetto-si-assumano-lavoratori-espulsi/33858.html"><img alt="" class="img-fluid" src="foto-articoli/29788_un-pool-di-banche-i-fondi-per-realizzare-il-maximall-pompeii.jpg"></a>
<a title="" href="maximall-pompei-i-sindacati-al-prefetto-si-assumano-lavoratori-espulsi/33858.html"><h1>Maximall Pompei, i sindacati al Prefetto: “Si assumano lavoratori espulsi”</h1></a>
<a title="" href="maximall-pompei-i-sindacati-al-prefetto-si-assumano-lavoratori-espulsi/33858.html"><h2>Particolare attenzione verso gli ex Metalfer di Torre Annunziata. "Manca attenzione per quei 1500 lavoratori"</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'operazione</span>
<a title="" href="torre-annunziata-sistema-videosorveglianza-occultato-in-una-palazzina-della-provolera/33856.html"><img alt="" class="img-fluid" src="foto-articoli/33856_torre-annunziata-sistema-videosorveglianza-occultato-in-una-palazzina-della-provolera.jpg"></a>
<a title="" href="torre-annunziata-sistema-videosorveglianza-occultato-in-una-palazzina-della-provolera/33856.html"><h1>Torre Annunziata, sistema videosorveglianza occultato in una palazzina della Provolera</h1></a>
<a title="" href="torre-annunziata-sistema-videosorveglianza-occultato-in-una-palazzina-della-provolera/33856.html"><h2>Controlli imposti dal nuovo Prefetto. Trovati anche 1,4 kg di sigarette di contrabbando</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="paniere-sale-con-contanti-e-scende-carico-di-droga-scoperta-nel-vesuviano/33854.html">Paniere sale con contanti e scende carico di droga: scoperta nel vesuviano</a></li>
<li class=""> <a title="" href="boato-nella-notte-paura-a-torre-del-greco-sgomberate-8-famiglie-in-viale-europa/33853.html">Boato nella notte. Paura a Torre del Greco: sgomberate 8 famiglie in viale Europa</a></li>
<li class="last"> <a title="" href="torre-annunziata-dopo-pi-di-4-mesi-villa-tiberiade-torna-balneabile/33850.html">Torre Annunziata, dopo più di 4 mesi Villa Tiberiade torna balneabile</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="https://www.arredamentibardella.it/"><img class="img-fluid" alt="" src="foto-banner/10_bardella-arredamenti_lettura_spalla1.jpeg"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/jHB4EB9hdNc" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Torre Annunziata, controlli nei rioni dei clan: IL VIDEO</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Omicidio Matilde Sorrentino. Elena Coccia: Figli lasciati senza protezione e scuola" href="video/omicidio-matilde-sorrentino-elena-coccia-figli-lasciati-senza-protezione-e-scuola">Omicidio Matilde Sorrentino. Elena Coccia: Figli lasciati senza protezione e scuola</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata. Le parole di Beatrice Federico in ricordo di Raffaele Pastore" href="video/torre-annunziata-le-parole-di-beatrice-federico-in-ricordo-di-raffaele-pastore">Torre Annunziata. Le parole di Beatrice Federico in ricordo di Raffaele Pastore</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Omicidio Matilde Sorrentino: la requisitoria del pm Filippelli" href="video/omicidio-matilde-sorrentino-la-requisitoria-del-pm-filippelli">Omicidio Matilde Sorrentino: la requisitoria del pm Filippelli</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Omicidio Matilde Sorrentino: chiesto l'ergastolo per Tamarisco. Le conclusioni del pm Filippelli" href="video/omicidio-matilde-sorrentino-chiesto-lergastolo-per-tamarisco-le-conclusioni-del-pm-filippelli">Omicidio Matilde Sorrentino: chiesto l'ergastolo per Tamarisco. Le conclusioni del pm Filippelli</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4392);
            // ]]> -->
            </script>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/torre-annunziata-controlli-nei-rioni-del-clan-le-foto"><img class="img-fluid" src="foto-articoli/33856_torre-annunziata-sistema-videosorveglianza-occultato-in-una-palazzina-della-provolera.jpg"></a>
<a title="" href="galleria/torre-annunziata-controlli-nei-rioni-del-clan-le-foto"><h1>Torre Annunziata, controlli nei rioni del clan: LE FOTO</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Rapine a raffica: gli esercizi colpiti a Torre Annunziata e nel vesuviano LA LISTA" href="galleria/rapine-a-raffica-gli-esercizi-colpiti-a-torre-annunziata-e-nel-vesuviano-la-lista">Rapine a raffica: gli esercizi colpiti a Torre Annunziata e nel vesuviano LA LISTA</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Boscotrecase, inaugurato asilo nido: LE FOTO" href="galleria/boscotrecase-inaugurato-asilo-nido-le-foto">Boscotrecase, inaugurato asilo nido: LE FOTO</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Boscoreale, ecco come sarà il parcheggio in piazza Pace: LE FOTO" href="galleria/boscoreale-ecco-come-sar-il-parcheggio-in-piazza-pace-le-foto">Boscoreale, ecco come sarà il parcheggio in piazza Pace: LE FOTO</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata. Ecco Riciclario, l’app per potenziare la raccolta di rifiuti" href="galleria/torre-annunziata-ecco-riciclario-lapp-per-potenziare-la-raccolta-di-rifiuti">Torre Annunziata. Ecco Riciclario, l’app per potenziare la raccolta di rifiuti</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="http://www.geosys.cloud/"><img class="img-fluid" alt="" src="foto-banner/11_geosys_lettura_spalla2.gif"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#365a594542445f5a5a595853424076515b575f5a1855595b">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2021 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
    qacct:"p-fP5K8x5wqFmXm",
    uid:"lostrillonetv@gmail.com"
    });
    </script>
<noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-fP5K8x5wqFmXm.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>

<script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1844237790"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script type='text/javascript'><!--// <![CDATA[
        OA_show(4393);
    // ]]> --></script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-lostrillone&NODW=yes&P=4" async="async"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
      (function (document, window) {
        var a, c = document.createElement("script");
        c.id = "CleverCoreLoader52646";
        c.src = "//scripts.cleverwebserver.com/cc0c554f4718ade1bc758bb4f1c7f249.js";
        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");
        try {
          a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
          a = !1;
        }
        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
      })(document, window);
    </script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;">
<div data-pid="idhlmywjhwlhd" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div>
</div>
<script id="idhlmywjhwlhd" type="text/javascript"> (function (document, window) { 
		document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=92baaf20-1e02-11ec-aca5-f15390904496&pid=idhlmywjhwlhd&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('idhlmywjhwlhd').remove(); }); }) (document, window); 
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b43806e3c333348","version":"2021.11.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
