
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Vaccini, in Campania quasi un milione di dosi somministrate - Lo Strillone</title>
<meta property="og:title" content="Vaccini, in Campania quasi un milione di dosi somministrate" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/vaccini-in-campania-quasi-un-milione-di-dosi-somministrate/29675.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/29675_vaccini-in-campania-quasi-un-milione-di-dosi-somministrate.jpg" />
<meta property="article:published_time" content="2021-04-04 13:57:00" />
<meta property="article:author" content="Redazione" />
<meta property="article:tag" content="Covid,Vaccin" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero-caseificio_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#2f43405c5b5d46434340414a5b596f48424e4643014c4042">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
 <a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="https://www.conad.it/volantino.integrativa.Offerta_Settimana_Conad_03_Campania.html"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_ruggiero_header.gif"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Vaccini, in Campania quasi un milione di dosi somministrate</h1>
<h2>259mila cittadini hanno ricevuto anche la seconda dose</h2>
<div class="info">
<hr>
04-04-2021 | di <span class="autore">Redazione</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/29675_vaccini-in-campania-quasi-un-milione-di-dosi-somministrate.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p>Quasi un milione di vaccini somministrati in Campania. Anche nel giorno di Pasqua va avanti il piano vaccinale nei diversi hub presenti sul territorio. Il numero preciso di vaccini &egrave; di 925.346mila dosi somministrate</p>
<p>666.942 cittadini hanno avuto la prima dose, di questi 258854 hanno ricevuto anche la seconda dose.</p>
<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/vaccini-in-campania-quasi-un-milione-di-dosi-somministrate/29675.html" data-title="Vaccini, in Campania quasi un milione di dosi somministrate" data-description="259mila cittadini hanno ricevuto anche la seconda dose"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> COVID</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> VACCINO</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1473970857405114" data-ad-slot="9983499402"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="gragnano-alimentari-chiuso-per-covid-nessun-focolaio-il-sindaco-fa-terrorismo/29672.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29672_gragnano-alimentari-chiuso-per-covid-la-titolare-nessun-focolaio-il-sindaco-fa-terrorismo-.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">lo sfogo</span>
<a title="" href="gragnano-alimentari-chiuso-per-covid-nessun-focolaio-il-sindaco-fa-terrorismo/29672.html"><h1>Gragnano. Alimentari chiuso per covid: "Nessun focolaio, il sindaco fa terrorismo"</h1></a>
<a title="" href="gragnano-alimentari-chiuso-per-covid-nessun-focolaio-il-sindaco-fa-terrorismo/29672.html"><h2>Lo sfogo di Annarita, titolare del negozio: “Ho chiuso tutto prima. Ci sono rimasta male, siamo stati trattati da untori”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="vaccini-in-campania-superato-il-muro-delle-900mila-dosi/29658.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29549_vaccini-anticovid-anche-in-farmacia-trovato-laccordo.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">Il dato</span>
<a title="" href="vaccini-in-campania-superato-il-muro-delle-900mila-dosi/29658.html"><h1>Vaccini, in Campania superato il muro delle 900mila dosi</h1></a>
<a title="" href="vaccini-in-campania-superato-il-muro-delle-900mila-dosi/29658.html"><h2>Solo 257mila hanno ricevuto il doppio richiamo</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="dipendente-positivo-al-covid-chiuso-panificio-a-gragnano/29654.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29654_dipendente-positivo-al-covid-chiuso-panificio-a-gragnano.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la chiusura</span>
<a title="" href="dipendente-positivo-al-covid-chiuso-panificio-a-gragnano/29654.html"><h1>Dipendente positivo al covid, chiuso panificio a Gragnano</h1></a>
<a title="" href="dipendente-positivo-al-covid-chiuso-panificio-a-gragnano/29654.html"><h2>Il messaggio del titolare sui social: “Finiremo la quarantena e poi saremo operativi più del solito”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-commercianti-di-pompei-in-protesta-noi-dimenticati--la-foto/29652.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29652_covid-commercianti-di-pompei-in-protesta-“noi-dimenticati”-–-la-foto.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">LA PROTESTA</span>
<a title="" href="covid-commercianti-di-pompei-in-protesta-noi-dimenticati--la-foto/29652.html"><h1>Covid. Commercianti di Pompei in protesta: “Noi dimenticati” – LA FOTO</h1></a>
<a title="" href="covid-commercianti-di-pompei-in-protesta-noi-dimenticati--la-foto/29652.html"><h2>Un unico coro da Loreto, Assisi, Cascia e S. Giovanni Rotondo: la manifestazione con le altre città santuario d’Italia</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-buone-notizie-anche-a-torre-annunziata-contagi-sempre-in-discesa/29650.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/26615_torre-annunziata-travolta-dal-covid-attesa-e-ansia-per-il-tampone-al-drive-in.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">i numeri di torre</span>
<a title="" href="covid-buone-notizie-anche-a-torre-annunziata-contagi-sempre-in-discesa/29650.html"><h1>Covid. Buone notizie anche a Torre Annunziata: contagi sempre in discesa</h1></a>
<a title="" href="covid-buone-notizie-anche-a-torre-annunziata-contagi-sempre-in-discesa/29650.html"><h2>Accertati otto nuovi contagi e 19 guarigioni: superato il muro dei 3800 pazienti guariti dal virus</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-frenata-di-speranza-su-riaperture-la-situazione--ancora-seria/29649.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29649_covid-frenata-di-speranza-sulla-riaperture-“la-situazione-e-ancora-seria”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'analisi del ministro</span>
<a title="" href="covid-frenata-di-speranza-su-riaperture-la-situazione--ancora-seria/29649.html"><h1>Covid. Frenata di Speranza su riaperture: “La situazione è ancora seria”</h1></a>
<a title="" href="covid-frenata-di-speranza-su-riaperture-la-situazione--ancora-seria/29649.html"><h2>Il ministro della Salute: “Variante Uk maggior problema, serve rigore ma con ragionata fiducia”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="covid-troppi-anziani-ancora-senza-vaccino-de-luca-pi-avanti-con-personale-scuola/29642.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il punto </small></a>
<a title="" href="de-luca-conferma-campania-zona-rossa-ma-dati-migliori-delle-zone-arancioni/29637.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> campania zona rossa </small></a>
<a title="" href="campania-scuole-riaperte-de-luca--siamo-avanti-sulla-vaccinazione-di-insegnanti-e-operatori/29634.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> La diretta social </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-boom-di-guarigioni-torre-del-greco-prova-a-uscire-dallemergenza/29648.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/28909_covid-ancora-una-morte-a-torre-del-greco.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il bollettino</span>
<a title="" href="covid-boom-di-guarigioni-torre-del-greco-prova-a-uscire-dallemergenza/29648.html"><h1>Covid. Boom di guarigioni, Torre del Greco prova a uscire dall’emergenza</h1></a>
<a title="" href="covid-boom-di-guarigioni-torre-del-greco-prova-a-uscire-dallemergenza/29648.html"><h2>Centoquindici pazienti hanno sconfitto il virus, si vola verso quota 5mila guariti: solo 9 i nuovi contagi</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="castellammare-incidente-in-galleria-grave-una-donna/29673.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/19785_torre-annunziata-ennesimo-incidente-in-via-caracciolo-ferito-centauro.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">l'incidente</span>
<a title="" href="castellammare-incidente-in-galleria-grave-una-donna/29673.html"><h1>Castellammare. Incidente in galleria: grave una donna</h1></a>
<a title="" href="castellammare-incidente-in-galleria-grave-una-donna/29673.html"><h2>Forte schianto con la moto: due i feriti portati d’urgenza all’ospedale San Leonardo</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="http://www.setaro.it"><img class="img-fluid" alt="" src="foto-banner/9_setaro_lettura_news2.gif" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="29675";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="empty-10"></div>
<div style="background-color:#e4f1f9; margin-top:15px; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/221_mamma-coraggio-caso-ancora-aperto.jpg"></a>
<a title="" href="download.html?id=221"><h1>Mamma Coraggio: caso ancora aperto</h1></a>

</header>
</article>
</div>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">il guasto</span>
<a title="" href="guasto-improvviso-sospesa-fornitura-dacqua-in-alcune-zone-di-torre-annunziata/29671.html"><img alt="" class="img-fluid" src="foto-articoli/19233_lavori-programmati-alla-rete-idrica-sospesa-erogazione-dell’acqua-a-trecase.jpg"></a>
<a title="" href="guasto-improvviso-sospesa-fornitura-dacqua-in-alcune-zone-di-torre-annunziata/29671.html"><h1>Guasto improvviso, sospesa fornitura d’acqua in alcune zone di Torre Annunziata</h1></a>
<a title="" href="guasto-improvviso-sospesa-fornitura-dacqua-in-alcune-zone-di-torre-annunziata/29671.html"><h2>Tecnici al lavoro per risolvere il problema: ecco le zone coinvolte</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">la donazione</span>
<a title="" href="torre-annunziata-stefano-de-martino-in-ospedale-donato-il-sangue-al-santobono/29670.html"><img alt="" class="img-fluid" src="foto-articoli/29670_torre-annunziata-stefano-de-martino-in-ospedale-donato-il-sangue-al-santobono.jpg"></a>
<a title="" href="torre-annunziata-stefano-de-martino-in-ospedale-donato-il-sangue-al-santobono/29670.html"><h1>Torre Annunziata. Stefano De Martino in ospedale: donato il sangue al Santobono</h1></a>
<a title="" href="torre-annunziata-stefano-de-martino-in-ospedale-donato-il-sangue-al-santobono/29670.html"><h2>Il popolare ballerino e showman ha postato una storia su Instagram: “Un piccolo gesto che può fare tanto”</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="sistema-ariano-larresto-bis-inguaia-lex-capo-dellutc/29666.html">Sistema Ariano, l'arresto bis inguaia l’ex capo dell’Utc</a></li>
<li class=""> <a title="" href="castellammare-in-possesso-di-cocaina-arrestato-53enne-del-rione-scanzano/29669.html">Castellammare, in possesso di cocaina: arrestato 53enne del rione Scanzano</a></li>
<li class="last"> <a title="" href="torre-annunziata-don-antonio-la-pasqua--liberazione-da-camorra-e-droga/29636.html">Torre Annunziata, don Antonio: “La Pasqua è liberazione da camorra e droga”</a></li>
</ul>
<hr>
<a title="" href="archivio/cronaca" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di cronaca</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="http://www.ctfcentroterapiafisica.it/"><img class="img-fluid" alt="" src="foto-banner/10_ctf_lettura_spalla1.png"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/V6eheNw0lpc" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Covid. D'Onofrio: 'I ricoveri si ridurranno solo a fine maggio'</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Torre del Greco. Autismo, Raia: " Nostro dovere è quello di non lasciarli soli"" href="video/torre-del-greco-autismo-raia-nostro-dovere--quello-di-non-lasciarli-soli">Torre del Greco. Autismo, Raia: "Nostro dovere è quello di non lasciarli soli"</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata, Pasqua tra obblighi e divieti: " Zero controlli e rispetto delle regole"" href="video/torre-annunziata-pasqua-tra-obblighi-e-divieti-zero-controlli-e-rispetto-delle-regole">Torre Annunziata, Pasqua tra obblighi e divieti: "Zero controlli e rispetto delle regole"</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Rampa Nunziante, il professore Coppola: 'Il palazzo era abusivo' VIDEO" href="video/rampa-nunziante-il-professore-coppola-il-palazzo-era-abusivo-video">Rampa Nunziante, il professore Coppola: 'Il palazzo era abusivo' VIDEO</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Ercolano. Inaugurato Hub vaccinale presso il centro anziani di via Aldo Moro" href="video/ercolano-inaugurato-hub-vaccinale-presso-il-centro-anziani-di-via-aldo-moro">Ercolano. Inaugurato Hub vaccinale presso il centro anziani di via Aldo Moro</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/la-pasqua-vista-dai-bambini-di-casa-valdocco-le-foto"><img class="img-fluid" src="foto-articoli/29636_torre-annunziata-don-antonio-“la-pasqua-e-liberazione-da-camorra-e-droga”.jpg"></a>
<a title="" href="galleria/la-pasqua-vista-dai-bambini-di-casa-valdocco-le-foto"><h1>La Pasqua vista dai bambini di Casa Valdocco: LE FOTO</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre annunziata, l'Aicovis presenta la maglia in onore di Papa Francesco" href="galleria/torre-annunziata-laicovis-presenta-la-maglia-in-onore-di-papa-francesco">Torre annunziata, l'Aicovis presenta la maglia in onore di Papa Francesco</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Boxe Vesuviana, tutti i ragazzi premiati al torneo esordienti" href="galleria/boxe-vesuviana-tutti-i-ragazzi-premiati-al-torneo-esordienti">Boxe Vesuviana, tutti i ragazzi premiati al torneo esordienti</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Le immagini della consegna delle uova pasquali ai ragazzi della casa famiglia di Torre Annunziata" href="galleria/le-immagini-della-consegna-delle-uova-pasquali-ai-ragazzi-della-casa-famiglia-di-torre-annunziata">Le immagini della consegna delle uova pasquali ai ragazzi della casa famiglia di Torre Annunziata</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="La protesta dei No Dad a Napoli: LE FOTO" href="galleria/la-protesta-dei-no-dad-a-napoli-le-foto">La protesta dei No Dad a Napoli: LE FOTO</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_cortodino_lettura_spalla2.png"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#0d61627e797f646161626368797b4d6a606c6461236e6260">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2019 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: Done Studio<br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=711046945"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
</body>
</body>
</html>
