
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<base href="https://lostrillone.tv/" />
<meta name="google-site-verification" content="jozoCEGp2gNCVE5YXq4iEh_0lU2DqvuzlZmoz_9v4y4" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=722'></script>
<title>Torre Annunziata, golpisti in azione per portare la città al voto ad ottobre - Lo Strillone</title>
<meta property="og:title" content="Torre Annunziata, golpisti in azione per portare la città al voto ad ottobre" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://lostrillone.tv/torre-annunziata-golpisti-in-azione-per-portare-la-citt-al-voto-ad-ottobre/31496.html" />
<meta property="og:image" content="https://lostrillone.tv/foto-articoli/28085_torre-annunziata-ascione-fa-mea-culpa-“chiedo-scusa-su-ariano-e-colpa-nostra”.jpg" />
<meta property="article:published_time" content="2021-07-04 10:15:00" />
<meta property="article:author" content="Catello Germano" />
<meta property="article:tag" content="pd,politica,ascion" />
<meta property="fb:admins" content="742163813" />
<meta property="fb:app_id" content="235168523174649" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<style>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</style>
<link rel="stylesheet" href="bootstrap-4.3.1-dist/css/bootstrap.min.css">
<link rel="stylesheet" href="css/strillone.css">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Slab:400,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;700&display=swap">

<script type="text/javascript" async=true>
        (function() {
          var host = window.location.hostname;
          var element = document.createElement('script');
          var firstScript = document.getElementsByTagName('script')[0];
          var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'fP5K8x5wqFmXm', '/', host, '/choice.js')
          var uspTries = 0;
          var uspTriesLimit = 3;
          element.async = true;
          element.type = 'text/javascript';
          element.src = url;

          firstScript.parentNode.insertBefore(element, firstScript);

          function makeStub() {
            var TCF_LOCATOR_NAME = '__tcfapiLocator';
            var queue = [];
            var win = window;
            var cmpFrame;

            function addFrame() {
              var doc = win.document;
              var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

              if (!otherCMP) {
                if (doc.body) {
                  var iframe = doc.createElement('iframe');

                  iframe.style.cssText = 'display:none';
                  iframe.name = TCF_LOCATOR_NAME;
                  doc.body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
              return !otherCMP;
            }

            function tcfAPIHandler() {
              var gdprApplies;
              var args = arguments;

              if (!args.length) {
                return queue;
              } else if (args[0] === 'setGdprApplies') {
                if (
                  args.length > 3 &&
                  args[2] === 2 &&
                  typeof args[3] === 'boolean'
                ) {
                  gdprApplies = args[3];
                  if (typeof args[2] === 'function') {
                    args[2]('set', true);
                  }
                }
              } else if (args[0] === 'ping') {
                var retr = {
                  gdprApplies: gdprApplies,
                  cmpLoaded: false,
                  cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                  args[2](retr);
                }
              } else {
                queue.push(args);
              }
            }

            function postMessageEventHandler(event) {
              var msgIsString = typeof event.data === 'string';
              var json = {};

              try {
                if (msgIsString) {
                  json = JSON.parse(event.data);
                } else {
                  json = event.data;
                }
              } catch (ignore) {}

              var payload = json.__tcfapiCall;

              if (payload) {
                window.__tcfapi(
                  payload.command,
                  payload.version,
                  function(retValue, success) {
                    var returnMsg = {
                      __tcfapiReturn: {
                        returnValue: retValue,
                        success: success,
                        callId: payload.callId
                      }
                    };
                    if (msgIsString) {
                      returnMsg = JSON.stringify(returnMsg);
                    }
                    if (event && event.source && event.source.postMessage) {
                      event.source.postMessage(returnMsg, '*');
                    }
                  },
                  payload.parameter
                );
              }
            }

            while (win) {
              try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                  cmpFrame = win;
                  break;
                }
              } catch (ignore) {}

              if (win === window.top) {
                break;
              }
              win = win.parent;
            }
            if (!cmpFrame) {
              addFrame();
              win.__tcfapi = tcfAPIHandler;
              win.addEventListener('message', postMessageEventHandler, false);
            }
          };

          makeStub();

          var uspStubFunction = function() {
            var arg = arguments;
            if (typeof window.__uspapi !== uspStubFunction) {
              setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                  window.__uspapi.apply(window.__uspapi, arg);
                }
              }, 500);
            }
          };

          var checkIfUspIsReady = function() {
            uspTries++;
            if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
              console.warn('USP is not accessible');
            } else {
              clearInterval(uspInterval);
            }
          };

          if (typeof window.__uspapi === 'undefined') {
            window.__uspapi = uspStubFunction;
            var uspInterval = setInterval(checkIfUspIsReady, 6000);
          }
        })();
        </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				 (adsbygoogle = window.adsbygoogle || []).push({
					  google_ad_client: "ca-pub-1473970857405114",
					  enable_page_level_ads: true
				 });
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19031537-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		  gtag('config', 'UA-19031537-1');
		</script>
</head>
<body style="background-image:url('../foto-banner/3_ruggiero_sfondo.jpg');" class="body">
<div id="fb-root"></div>
<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=235168523174649&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
	  	</script>
<div id="container" class="container-fluid p-0">
<div class="container boxed">
<div class="header-top row">
<div class="col-md-8 col-md-8 col-sm-6 col-xs-6">
<div class="text-lg-left d-none d-lg-block pt-2">
<ul class="menu-header-top">
<li><a href="abbonati.html">Abbonati</a></li>&nbsp;|&nbsp;
<li><a href="redazione.html">Redazione</a></li>&nbsp;|&nbsp;
<li><a href="/cdn-cgi/l/email-protection#6e02011d1a1c07020201000b1a182e09030f0702400d0103">Scrivici</a></li>&nbsp;|&nbsp;
<li><a href="//ecampania.it">ECampania</li>&nbsp;|&nbsp;
<li><a href="pubblicita.html">Pubblicità</a></li>&nbsp;|&nbsp;
<li><a href="archivio.html">Archivio storico</a></li>&nbsp;|&nbsp;
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
<div class="text-lg-right text-center">
<ul class="social">
<li><a title="" href="https://www.facebook.com/lostrillone.tv/"><i class="fab fa-facebook-f"></i></a></li>
<li><a title="" href="https://twitter.com/lostrillone"><i class="fab fa-twitter"></i></a></li>
<li><a title="" href="https://www.youtube.com/channel/UCiXRSwIiQk2ItRcTKQr6mUw"><i class="fab fa-youtube"></i></a></li>
<li><a title="" href="https://www.instagram.com/lostrillone/"><i class="fab fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>

<div class="testata row">
<div class="col-lg-3 text-left d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></a></div>
<div class="col-lg-6 text-center d-none d-lg-block"><a href="index.php" title="Pagina Principale | Lo Strillone - Notizie Torre Annunziata e costa del Vesuvio"><img alt="logo strillone" src="https://www.lostrillone.tv/images/logostrillonuovo.png"></a></div>
<div class="col-lg-3 text-right d-none d-lg-block"><a title="" href="https://www.caseificioruggiero.it"><img alt="" src="https://lostrillone.tv/foto-banner/1_ruggiero_manchette.gif"></div>
</div>
<header>
<div class="menu">
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<a class="d-block d-lg-none" class="navbar-brand" href="#"><img width="200" alt="" src="https://lostrillone.tv/images/logostrillonuovo.png"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".total" aria-controls="menu-strillone" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse total" id="menu-strillone">
<ul class="navbar-nav menu-1">
<li class="nav-item nav-it-first "><a class="nav-link" href="#">Primo piano <span class="sr-only">(current)</span></a></li>
<li class="nav-item "><a class="nav-link" href="news/politica.html">Politica</a></li>
<li class="nav-item "><a class="nav-link" href="news/cronaca.html">Cronaca</a></li>
<li class="nav-item "><a class="nav-link" href="news/sport.html">Sport</a></li>
<li class="nav-item "><a class="nav-link" href="news/cultura.html">Cultura</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estrubr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Rubriche</a>
<div class="dropdown-menu" aria-labelledby="estrubr">
<a class="dropdown-item" href="rubrica/educazione-finanziaria">Educazione Finanziaria</a>
<a class="dropdown-item" href="rubrica/green-e-ambiente">Green e ambiente</a>
<a class="dropdown-item" href="rubrica/trova-lavoro">Trova Lavoro</a>
<a class="dropdown-item" href="rubrica/fashion--travel">Fashion & Travel</a>
<a class="dropdown-item" href="rubrica/condominio-casa-tua">Condominio casa tua</a>
</div>
</li>
<li class="nav-item "><a class="nav-link" href="fotogallery.html"><i class="fa fa-camera"></i> Foto</a></li>
<li class="nav-item "><a class="nav-link" href="videogallery.html"><i class="fa fa-film"></i> Video</a></li>
<li class="nav-item dropdown nav-it-first"><a class="nav-link dropdown-toggle" id="estraltr" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Altro</a>
<div class="dropdown-menu" aria-labelledby="estraltr">
<a class="dropdown-item" href="archivio/curiosita">Curiosità</a>
<a class="dropdown-item" href="archivio/editoriali">Editoriali</a>
</div>
</li>
<span class="d-block d-lg-none">
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Edizioni</a>
<div class="dropdown-menu dropdown-mobile" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="notizie/torre-annunziata.html">Torre Annunziata</a>
<a class="dropdown-item" href="notizie/pompei.html">Pompei</a>
<a class="dropdown-item" href="notizie/paesi-vesuviani.html">Paesi Vesuviani</a>
<a class="dropdown-item" href="notizie/torre-del-greco.html">Torre Del Greco</a>
<a class="dropdown-item" href="notizie/area-stabiese.html">Area Stabiese</a>
<a class="dropdown-item" href="notizie/miglio-doro.html">Miglio d'Oro</a>
<a class="dropdown-item" href="notizie/napoli.html">Napoli</a>
<a class="dropdown-item last" href="notizie/regione.html">Campania</a>
</div>
</li>
</span>
</ul>
<div class="d-block d-lg-none">
<form method="get" action="search.html" name="search" class="form-inline my-2 my-lg-0">
<input style="width:100%;" id="str" name="str" class="form-control mr-sm-2" type="search" placeholder="inserisci uno o più termini da cercare" aria-label="Search">
<button class="btn btn-outline-success mx-auto my-2 my-sm-2" type="submit">cerca nel sito</button>
</form>
</div>
<div class="d-none d-lg-block search ml-4">
<form method="get" action="search.html" name="search" class="form-inline search-form">
<input class="form-control mx-auto" id="str_m" name="str" type="text" placeholder="inserisci uno o più termini da cercare" aria-label="cerca">
<button type="submit" class="ml-3 search-label mx-auto"> <i class="fa fa-search"></i> </button>
</form>
</div>
</div>
</nav>
<nav class="navbar navbar-expand-lg navbar-light bg-light">
<div class="collapse navbar-collapse" id="menu-strillone-2">
<ul class="navbar-nav mx-auto menu-2">
<li class="nav-item "><a class="nav-link" href="notizie/torre-annunziata.html">Torre Annunziata</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/pompei.html">Pompei</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/paesi-vesuviani.html">Paesi vesuviani</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/torre-del-greco.html">Torre Del Greco</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/area-stabiese.html">Area Stabiese</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/miglio-doro.html">Miglio D'Oro</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/napoli.html">Napoli</a></li>
<li class="nav-item "><a class="nav-link" href="notizie/regione.html">Campania</a></li>
</ul>
</div>
</nav>
</div>
<div class="leaderboard">
<div class="banner">
<a title="" href="javascript:void(0);"><img class="img-fluid" alt="" src="https://lostrillone.tv/foto-banner/2_conad_header.gif"></a>
</div>
</div>
</header>
<div class="main row">
<div class="container-left col-lg-8 col-md-8 col-sm-12 col-xs-12">
<article class="lettura">
<header>
<h1>Torre Annunziata, golpisti in azione per portare la città al voto ad ottobre</h1>
<h2>Riunioni e incontri politici per definire la mozione di sfiducia ad Ascione da presentare in aula martedì 6 luglio. Manca però l’accordo sul futuro</h2>
<div class="info">
<hr>
04-07-2021 | di <span class="autore">Catello Germano</span>
<hr>
</div>
<figure class="figure">
<img alt="" class="img-fluid" src="foto-articoli/28085_torre-annunziata-ascione-fa-mea-culpa-“chiedo-scusa-su-ariano-e-colpa-nostra”.jpg">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0436602078993722" data-ad-slot="8835831709" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</figure>
</header>
<div class="main-content">
<p><strong>Una mozione di sfiducia in aula per porre fine all&rsquo;amministrazione Ascione</strong>. E&rsquo; quello su cui stanno lavorando, in queste ore, gli oppositori del sindaco con alcuni consiglieri della (ex) maggioranza consiliare a Torre Annunziata. Le indiscrezioni delle ultime ore confermano che quello di <strong>marted&igrave; 6 luglio sar&agrave; un consiglio comunale infuocato</strong> e, forse, l&rsquo;ultimo di Enzo Ascione con la fascia tricolore.</p>
<p>Non ci sar&agrave; <strong>nessuna congiura in uno studio notarile</strong>. <a href="https://lostrillone.tv/torre-annunziata-alfieri-mai-dal-notaio-chi-vuole-mandare-a-casa-ascione-venga-in-aula/31492.html" target="_blank">L&rsquo;ipotesi &egrave; stata bocciata, per l&rsquo;ennesima volta, dal capogruppo di Centro Democratico Davide Alfieri</a> e senza i suoi numeri l&rsquo;iniziativa muore sul nascere. Per questo motivo &egrave; stata convocata una riunione per luned&igrave; 5 luglio: intorno al tavolo i promotori (interni ed esterni al consiglio comunale) dell&rsquo;operazione politica, per verificare la presenza dei numeri. <strong>Servono 13 voti per mandare a casa il sindaco e forse arrivano a 14</strong>. Con Ascione sono rimasti solo <strong>i fedelissimi Giuseppe Raiola, Massimo Papa, Jessica Lucibelli, Bruno Avitabile, Maria Oriunto, Mariagrazia Sannino, Maria Longobardi e Michele Avitabile.</strong>&nbsp;Che la maggioranza dei consiglieri comunali ritenga quella di Ascione un&rsquo;esperienza agli sgoccioli &egrave; oramai assodato. <strong>Tuttavia c&rsquo;&egrave; qualcosa che manca ancora</strong>, affinch&egrave; si chiuda il cerchio: l&rsquo;accordo sul futuro. Ed &egrave; lo stesso ostacolo che ha bloccato l&rsquo;operazione sfiducia diversi mesi fa.<div class="banner-noborder"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1473970857405114" data-ad-slot="1095180042"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></p>
<p>C&rsquo;&egrave; un altro aspetto, inoltre, che &egrave; forse quello che preoccupa molti in questo momento: <strong>approvare la mozione di sfiducia prima del 25 luglio significa trascinare la citt&agrave; al voto ad ottobre con una campagna elettorale in piena estate</strong>. Molti non sono pronti per una scadenza cos&igrave; ravvicinata.</p>
<p><strong>Ma chi, pi&ugrave; di tutti, non &egrave; pronta a votare tra tre mesi, &egrave; la citt&agrave;</strong>. Cosa cambierebbe? Nulla. A parte il sindaco, ci ritroveremmo quasi lo stesso consiglio comunale. <strong>Gli stessi personaggi</strong>. A chi conviene andare a votare ad ottobre? Solo a qualcuno che oggi, privo di spazio di manovra, con una nuova amministrazione prover&agrave; a ritagliarsi un proprio orticello.</p>
<p><strong>Votare ad ottobre giover&agrave; a qualcuno, ma non alla citt&agrave;.</strong> Che Ascione non sia pi&ugrave; nelle condizioni di guidare l&rsquo;amministrazione &egrave; una certezza di cui sono tutti consapevoli (tranne lui), <strong>ma andare a votare ad ottobre rappresenta un azzardo ancora peggiore</strong> che lasciare andare avanti l&rsquo;attuale governo cittadino.</p>
<p>Ascione dovrebbe, nell&rsquo;interesse della citt&agrave;, portare il bilancio in aula a fine luglio, chiedere l&rsquo;approvazione e, un attimo dopo, lasciare la guida della citt&agrave;. E solo in quel momento, senza la presa di coscienza del primo cittadino, portare una mozione di sfiducia in aula. &nbsp;<strong>Un commissario prefettizio dovrebbe poi accompagnare Torre Annunziata al voto nella primavera 2022.</strong>&nbsp;Alla citt&agrave; occorre (e merita anche) <strong>un anno di &ldquo;ibernazione&rdquo;</strong>, durante il quale riflettere su come in questi anni &egrave; stata selezionata la classe politica e come costruire una nuova classe dirigente. <strong>Ma anche un anno durante il quale ricostruire e depurare un apparato tecnico e burocratico al comune</strong>, soprattutto all&rsquo;ufficio tecnico, travolto dagli scandali delle mazzette e dagli arresti. <strong>Torre Annunziata necessita di una rigenerazione, ma non pu&ograve; farlo in due mesi.</strong></p>
<script type='text/javascript'>
                    <!--// <![CDATA[
                    OA_show(4395);
                    // ]]> -->
                </script>
<p class="px-0 mx-0">
</p>
</div>
<footer>
<div class="addthis_inline_share_toolbox_u5ax" data-url="https://lostrillone.tv/torre-annunziata-golpisti-in-azione-per-portare-la-citt-al-voto-ad-ottobre/31496.html" data-title="Torre Annunziata, golpisti in azione per portare la città al voto ad ottobre" data-description="Riunioni e incontri politici per definire la mozione di sfiducia ad Ascione da presentare in aula martedì 6 luglio. Manca però l’accordo sul futuro"></div>
<div class="tags">
<span class="badge badge-primary"><i class="fa fa-tags"></i> PD</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> POLITICA</span>
<span class="badge badge-primary"><i class="fa fa-tags"></i> ASCIONE</span>
</div>
</footer>
</article>
<div class="empty-20"></div>
<div class="banner"><a target="_blank" href="https://cumli.it/site/"><img class="img-fluid" alt="" src="foto-banner/8_cumli_lettura_news1.gif" /></a></div>
<div class="empty-20"></div>
<div class="banner">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1473970857405114" data-ad-slot="9983499402"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Dì la tua...</h6></div>
<div class="inserisci">
<div class="form-group">
<input class="form-control" id="nominativo" name="nominativo" placeholder="inserisci il tuo nome">
</div>
<div class="form-group">
<textarea class="form-control" id="commento" name="commento" placeholder="inserisci il tuo messaggio (max 400 caratteri)"></textarea>
</div>
<div align="right" class="form-group">
<button id="senddd" onclick="send()" class="btn btn-primary btn-flat pull-right">invia messaggio</button>
</div>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Leggi i commenti</h6></div>
<div class="commenti">
<strong>non ci sono commenti</strong>
</div>
<div class="titoletto"><h6><i class="fa fa-caret-right"></i> Articoli correlati</h6></div>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-alfieri-mai-dal-notaio-chi-vuole-mandare-a-casa-ascione-venga-in-aula/31492.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/17139_veltro-indagato-per-truffa-e-falso-ideologico-alfieri-“non-c’e-etica-ne-correttezza”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">le trattative</span>
<a title="" href="torre-annunziata-alfieri-mai-dal-notaio-chi-vuole-mandare-a-casa-ascione-venga-in-aula/31492.html"><h1>Torre Annunziata, Alfieri: "Mai dal notaio, chi vuole mandare a casa Ascione venga in aula"</h1></a>
<a title="" href="torre-annunziata-alfieri-mai-dal-notaio-chi-vuole-mandare-a-casa-ascione-venga-in-aula/31492.html"><h2>Consiglio comunale infuocato martedi 6 luglio. Angela Nappi si unisce al gruppo di Centro Democratico</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="crisi-politica-infinita-a-torre-annunziata-si-dimette-giovannina-cirillo/31477.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/21106_torre-annunziata-nuovo-incarico-per-la-consigliera-cirillo.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">le dimissioni</span>
<a title="" href="crisi-politica-infinita-a-torre-annunziata-si-dimette-giovannina-cirillo/31477.html"><h1>Crisi politica infinita a Torre Annunziata. Si dimette Giovannina Cirillo</h1></a>
<a title="" href="crisi-politica-infinita-a-torre-annunziata-si-dimette-giovannina-cirillo/31477.html"><h2>Il sindaco Ascione con una maggioranza sempre più risicata. E martedì c’è il consiglio comunale</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="torre-annunziata-porto-beni-confiscati-e-tari-nel-prossimo-consiglio-comunale/31434.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il programma </small></a>
<a title="" href="torre-annunziata-ascione-a-rischio-sui-numeri-paralisi-su-bilancio-e-urbanistica/31429.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> il punto </small></a>
 </p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-quasi-400-cittadini-si-sono-iscritti-al-pd/31400.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/17900_primarie-pd-in-campania-vince-zingaretti-torre-annunziata-preferisce-martina.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La chiusura</span>
<a title="" href="torre-annunziata-quasi-400-cittadini-si-sono-iscritti-al-pd/31400.html"><h1>Torre Annunziata, quasi 400 cittadini si sono iscritti al Pd</h1></a>
<a title="" href="torre-annunziata-quasi-400-cittadini-si-sono-iscritti-al-pd/31400.html"><h2>Terminata la campagna di adesione in vista del prossimo congresso</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-in-piazza-per-dire-no-allomofobia-vicini-a-chi-denuncia/31334.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31334_torre-annunziata-in-piazza-per-dire-no-all’omofobia-“vicini-a-chi-denuncia”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">il messaggio</span>
<a title="" href="torre-annunziata-in-piazza-per-dire-no-allomofobia-vicini-a-chi-denuncia/31334.html"><h1>Torre Annunziata in piazza per dire no all’omofobia: “Vicini a chi denuncia”</h1></a>
<a title="" href="torre-annunziata-in-piazza-per-dire-no-allomofobia-vicini-a-chi-denuncia/31334.html"><h2>Decine di persone al Penniniello, luogo in cui si è consumato l’orrore dell’ultima violenza</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> VIDEO </small></a>
<a title="" href="torre-annunziata-seviziato-perch-gay-aperta-uninchiesta-/31300.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il caso </small></a>
<a title="" href="torre-annunziata-picchiato-perch-gay-evento-di-solidariet-al-penniniello/31277.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> La manifestazione </small></a>
<a title="" href="torre-annunziata-picchiato-perch-gay-ascione-vittima-abbia-coraggio-di-farsi-viva-pronti-a-aiutare/31284.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> L'invito </small></a>
<a title="" href="torre-annunziata-pestato-perch-gay-circondato-e-picchiato-da-7-persone/31274.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il raid </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-vertenza-damiano--vescovini-i-lavoratori-da-qui-non-ci-muoviamo/31325.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31325_torre-annunziata-vertenza-damiano-–-vescovini-i-lavoratori-“da-qui-non-ci-muoviamo”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la protesta</span>
<a title="" href="torre-annunziata-vertenza-damiano--vescovini-i-lavoratori-da-qui-non-ci-muoviamo/31325.html"><h1>Torre Annunziata. Vertenza Damiano – Vescovini, i lavoratori: “Da qui non ci muoviamo”</h1></a>
<a title="" href="torre-annunziata-vertenza-damiano--vescovini-i-lavoratori-da-qui-non-ci-muoviamo/31325.html"><h2>Una delegazione in protesta dinanzi al comune. La promessa del sindaco Ascione: “Presto tavolo tecnico di confronto”</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> VIDEO </small></a>
<a title="" href="vicenda-damianovescovini-sica-damiano-vuole-vendere-da-due-anni-adesso-ci-ha-ripensato/31289.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> Il caso </small></a>
<a title="" href="vertenza-damiano---vescovini-i-lavoratori-ex-meb-verificare-se-il-capannone-damiano-sia-effettivamente-dismesso/31268.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> vertenza damiano vescovini </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-ascione-presenta-la-nuova-giunta-tutti-i-nomi/31260.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31260_torre-annunziata-ascione-presenta-la-nuova-giunta-tutti-i-nomi.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">La presentazione</span>
<a title="" href="torre-annunziata-ascione-presenta-la-nuova-giunta-tutti-i-nomi/31260.html"><h1>Torre Annunziata, Ascione presenta la nuova giunta: TUTTI I NOMI</h1></a>
<a title="" href="torre-annunziata-ascione-presenta-la-nuova-giunta-tutti-i-nomi/31260.html"><h2>Anna Vitiello sarà il vicensindaco. I lavori pubblici a Nello Collaro</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
<a title="" href="#"><small class="font-weight-bold"><i class="fas fa-camera"></i> FOTO </small></a>
<a title="" href="torre-annunziata-il-sindaco-non-trova-lassessore-per-i-lavori-pubblici-nessuno-vuole-questa-delega/31257.html"><small class="font-weight-bold"><i class="fas fa-paperclip"></i> ascione senza giunta </small></a>
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="torre-annunziata-il-porto-sar-inserito-nel-documento-di-pianificazione-strategica-del-golfo-di-napoli/31230.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/31230_torre-annunziata-il-porto-sara-inserito-nel-documento-di-pianificazione-strategica-del-golfo-di-napoli.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">L'incontro</span>
<a title="" href="torre-annunziata-il-porto-sar-inserito-nel-documento-di-pianificazione-strategica-del-golfo-di-napoli/31230.html"><h1>Torre Annunziata, il porto sarà inserito nel documento di pianificazione strategica del golfo di Napoli</h1></a>
<a title="" href="torre-annunziata-il-porto-sar-inserito-nel-documento-di-pianificazione-strategica-del-golfo-di-napoli/31230.html"><h2>Nuovo incontro con l'Aita. Presenti anche il sindaco Ascione e il consigliere regionale Casillo</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<article class="separator third row no-gutters col-lg-12 col-md-12 col-sm-12">
<figure class="figure col-lg-3 col-md-3 col-sm-12 col-xs-12 m-0 p-0">
<a title="" href="covid-nessun-contagio-sotto-i-100-gli-attuali-positivi-a-torre-del-greco/31495.html"><img class="figure-img img-fluid" alt="" src="foto-articoli/29566_covid-hospital-boscotrecase-la-lettera-“non-ricordero-i-volti-ma-la-dolcezza-dei-vostri-sguardi”.jpg"></a>
</figure>
<header class="col-lg-9 col-md-9 col-sm-12 col-xs-12 pl-lg-3 pl-md-3">
<span class="etichetta2">la situazione</span>
<a title="" href="covid-nessun-contagio-sotto-i-100-gli-attuali-positivi-a-torre-del-greco/31495.html"><h1>Covid. Nessun contagio, sotto i 100 gli attuali positivi a Torre del Greco</h1></a>
<a title="" href="covid-nessun-contagio-sotto-i-100-gli-attuali-positivi-a-torre-del-greco/31495.html"><h2>Il bilancio del centro operativo comunale sull’emergenza sanitaria</h2></a>
</header>
<footer>
<p class="px-0 mx-0">
</p>
</footer>
</article>
<div class="banner-noborder"><a target="_blank" href="https://www.goriacqua.com/document.aspx/prenotazione_videochiamata#.YLEGmKgzaUk"><img class="img-fluid" alt="" src="foto-banner/9_gori-acqua_lettura_news2.jpg" /></a></div>
</div>
<script language="javascript">

	function send(){
		jQuery("#senddd").attr("disabled","disabled");
		var msg=jQuery("#commento").val();
		var autore=jQuery("#nominativo").val();
		var news="31496";
        if(msg!="" && autore!="" && msg.length<400){
            alert("entro");
            jQuery.ajax({url:"script/send-msg.php", type:"POST", data:{"autore":autore,"msg":msg,"news":news}}).done(function(e){
    			jQuery("#commento").val("");
    			jQuery("#nominativo").val("");
    			jQuery("#conf").html(e);
    			jQuery("#senddd").removeAttr("disabled");
    		});
        }else{
            if(msg=="" || autore==""){
                alert("compilare tutti i campi per procedere. Inserire un massimo di 400 caratteri.")
            }
            jQuery("#senddd").removeAttr("disabled");
        }

	}

	function login(){
		var msg="";
		var user=jQuery("#email").val();
		var password=jQuery("#password").val();
		if(user.length<5 || password.length!=8){
			var msg="DATI DI ACCESSO NON VALIDI";
			jQuery("#messages").empty();
			jQuery("#messages").html(msg);
		}else{
			jQuery.ajax({url:"script/login.php", type:"POST", data:{"user":user,"password":password}}).done(function(e){
				jQuery("#messages").empty();
				jQuery("#messages").html(e);
				if(e.trim()!=="DATI DI ACCESSO NON VALIDI!"){
					location.reload();
				}

			});
		}

	}
</script>

<div class="sidebar col-lg-4 col-md-12 col-sm-12 col-xs-12">
<article class="pubblicita">
<header>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1473970857405114" data-ad-slot="2586848178"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</header>
</article>
<div class="empty-10"></div>
<div style="background-color:#e4f1f9; margin-top:15px; border-top: 5px solid #1396e6; border-bottom: 1px solid #d3d3d3;" class="col-md-12">
<a href="speciali.html"><img style="border-bottom:1px solid #FFF;" class="img-fluid" src="images/premium.png"></a>
<a href="speciali.html"><h6 style="color:#4444d4; padding:5px; font-weight:bold; margin-top:10px; font-family:" Playfair Display" align="center">SFOGLIA LO SPECIALE IN PDF</h6></a>
<article style="background-color:#e4f1f9; margin-top:-10px;" class="second">
<header>
<a href="speciali.html"><img alt="" class="img-fluid" src="pdf/234_la-movida-prova-a-ripartire.jpg"></a>
<a title="" href="download.html?id=234"><h1>La movida prova a ripartire</h1></a>

</header>
</article>
</div>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4391);
            // ]]> -->
            </script>
</header>
</article>

<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'approvazione</span>
<a title="" href="ercolano-consiglio-comunale-approva-nuovo-regolamento-tari/31440.html"><img alt="" class="img-fluid" src="foto-articoli/29852_covid-sindacati-contro-hub-vaccinale-di-ercolano-buonajuto-“polemica-strumentale”.jpg"></a>
<a title="" href="ercolano-consiglio-comunale-approva-nuovo-regolamento-tari/31440.html"><h1>Ercolano, consiglio comunale approva nuovo regolamento Tari</h1></a>
<a title="" href="ercolano-consiglio-comunale-approva-nuovo-regolamento-tari/31440.html"><h2>Il commento del sindaco Buonajuto. "Ora stanare gli evasori"</h2></a>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">L'attacco</span>
<a title="" href="de-luca-sulle-mascherine-a-napoli-non-la-mettevano-nemmeno-prima/31381.html"><img alt="" class="img-fluid" src="foto-articoli/26123_braccio-di-ferro-de-luca-conte-in-arrivo-nuova-ordinanza-su-chiusura-scuole.jpg"></a>
<a title="" href="de-luca-sulle-mascherine-a-napoli-non-la-mettevano-nemmeno-prima/31381.html"><h1>De Luca sulle mascherine: “A Napoli non la mettevano nemmeno prima…”</h1></a>
<a title="" href="de-luca-sulle-mascherine-a-napoli-non-la-mettevano-nemmeno-prima/31381.html"><h2>Nuovo show del presidente della Regione Campania</h2></a>
</header>
</article>
<div class="empty-10"></div>
<div class="specchietto">
<ul align="left" class="multimedia">
<li class=""> <a title="" href="draghi-la-pandemia-non--finita-serve-attenzione/31343.html">Draghi: “La pandemia non è finita. Serve attenzione”</a></li>
<li class=""> <a title="" href="boscoreale-rendiconto-e-tari-i-punti-spinosi-del-consiglio-comunale/31342.html">Boscoreale, rendiconto e Tari i punti spinosi del consiglio comunale</a></li>
<li class="last"> <a title="" href="campania-proposta-di-legge-per-sostegno-psicologico-nelle-scuole/31287.html">Campania. Proposta di legge per sostegno psicologico nelle scuole</a></li>
</ul>
<hr>
<a title="" href="archivio/politica" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> tutte le notizie di Politica</a>
</div>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/10_capri-blu_lettura_spalla1.gif"></a>
</div>

<div class="empty-10"></div>

<iframe width="100%" height="300" src="//www.youtube.com/embed/3QGrXnO_iL0" frameborder="0" allowfullscreen></iframe>

<article class="side no-border">
<header>
<h1>Spari al ristorante: follia a Pompei</h1>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata scende in piazza contro l'omofobia" href="video/torre-annunziata-scende-in-piazza-contro-lomofobia">Torre Annunziata scende in piazza contro l'omofobia</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Torre Annunziata. Vertenza Damiano - Vescovini: lavoratori in protesta davanti al comune" href="video/torre-annunziata-vertenza-damiano---vescovini-lavoratori-in-protesta-davanti-al-comune">Torre Annunziata. Vertenza Damiano - Vescovini: lavoratori in protesta davanti al comune</a></li>
<li class=""><i class="fa fa-tv"></i> <a title="Stefano De Caro cittadino onorario di Boscoreale" href="video/stefano-de-caro-cittadino-onorario-di-boscoreale">Stefano De Caro cittadino onorario di Boscoreale</a></li>
<li class="last"><i class="fa fa-tv"></i> <a title="Trasloco Meridbulloni: " Altro che area dismessa, abbiamo commesse in tutta Italia"" href="video/trasloco-meridbulloni-altro-che-area-dismessa-abbiamo-commesse-in-tutta-italia">Trasloco Meridbulloni: "Altro che area dismessa, abbiamo commesse in tutta Italia"</a></li>
</ul>
<hr>
<div align="center"><a title="" href="videogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione video</a></div>
</footer>
</article>
<div class="empty-10"></div>
<article class="pubblicita">
<header>
<script type='text/javascript'><!--// <![CDATA[
             OA_show(4392);
            // ]]> -->
            </script>
</header>
</article>
<div class="empty-10"></div>
<article class="side">
<header>
<span class="etichetta">galleria</span>
<a title="" href="galleria/torre-annunziata-le-immagini-del-gemellaggio-con-lasilo-nido-di-bucciano"><img class="img-fluid" src="foto-articoli/31436_torre-annunziata-gemellaggio-e-prevenzione-all’asilo-nido-comunale.jpg"></a>
<a title="" href="galleria/torre-annunziata-le-immagini-del-gemellaggio-con-lasilo-nido-di-bucciano"><h1>Torre Annunziata. Le immagini del gemellaggio con l'asilo nido di Bucciano</h1></a>
</header>
<footer>
<hr>
<ul class="multimedia">
<li class=""><i class="fa fa-camera-retro"></i> <a title="Le immagini del sequestro di pesce nel centro storico di Ercolano" href="galleria/le-immagini-del-sequestro-di-pesce-nel-centro-storico-di-ercolano">Le immagini del sequestro di pesce nel centro storico di Ercolano</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata scende in piazza per dire no a razzismo e omotransfobia" href="galleria/torre-annunziata-scende-in-piazza-per-dire-no-a-razzismo-e-omotransfobia">Torre Annunziata scende in piazza per dire no a razzismo e omotransfobia</a></li>
<li class=""><i class="fa fa-camera-retro"></i> <a title="Torre Annunziata, ecco la nuova giunta: i volti e le deleghe" href="galleria/torre-annunziata-ecco-la-nuova-giunta-i-volti-e-le-deleghe">Torre Annunziata, ecco la nuova giunta: i volti e le deleghe</a></li>
<li class="last"><i class="fa fa-camera-retro"></i> <a title="Le foto de 'I Patrizi', albergo, sky bar nel centro storico di Torre Annunziata" href="galleria/le-foto-de-i-patrizi-albergo-sky-bar-nel-centro-storico-di-torre-annunziata">Le foto de 'I Patrizi', albergo, sky bar nel centro storico di Torre Annunziata</a></li>
</ul>
<hr>
<div align="center"><a title="" href="fotogallery.html" class="btn btn-link"><i class="fas fa-chevron-circle-right"></i> vai alla sezione gallerie</a></div>
</footer>
</article>
<div class="empty-10"></div>

<div class="banner">
<a target="_blank" href="javascript:void(0);"><img class="img-fluid" alt="" src="foto-banner/11_capri-blu_lettura_spalla2.gif"></a>
</div>

</div>

</div>
</div>
</div>
<div class="container-fluid p-0">
<footer id="footer" style="background-color:#4F5054;">
<div class="text-center pre-footer p-1 m-0">
<ul>
<li><a href="abbonati.html">Abbonati</a></li>
<li><a href="redazione.html">Redazione</a></li>
<li><a href="/cdn-cgi/l/email-protection#127e7d6166607b7e7e7d7c77666452757f737b7e3c717d7f">Scrivici</a></li>
<li><a href="//ecampania.it">ECampania</li>
<li><a href="pubblicita.html">Pubblicità</a></li>
<li><a href="archivio.html">Archivio storico</a></li>
<li><a href="privacy.html">Privacy</a></li>
</ul>
</div>
<div class="col text-center p-3">
<img width="250" class="img-fluid" alt="" src="https://www.lostrillone.tv/images/logostrillonuovo.png">
<p class="empty-10"></p>
<p>www.lostrillone.tv @2011-2021 Tutti i diritti riservati - Testata Giornalistica Online<br>Direttore Respnsabile: Catello Germano - Web Agency: <a title="Done Studio - Web & Software" href="https://www.donestudio.it">Done Studio</a><br>P.IVA: 07697721210 - ISSN (sito web): 2704-6257</p>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._qevents = window._qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();

    window._qevents.push({
    qacct:"p-fP5K8x5wqFmXm",
    uid:"lostrillonetv@gmail.com"
    });
    </script>
<noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-fP5K8x5wqFmXm.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>

<script asnync defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script asnync defer src="bootstrap-4.3.1-dist/js/bootstrap.min.js?rand=1224809670"></script>
<script asnync defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a2dd42379b3395"></script>
<script asnync defer src="https://kit.fontawesome.com/34a6506770.js"></script>
<script asnync defer src="js/lazysizes.min.js"></script>
<script type='text/javascript'><!--// <![CDATA[
            OA_show(4393);
        // ]]> --></script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-lostrillone&NODW=yes&P=4" async="async"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"669716bb6f6ac1a7","version":"2021.6.0","r":1,"token":"192ff165747a4f5b8b4e42732e54c5f7","si":10}'></script>
</body>
</html>
